<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Jean-Claude Van Déjà vu: la recensione di We Die Young</title>
<link rel="pingback" href="http://www.i400calci.com/xmlrpc.php" />
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','__gaTracker');</script>
		<script>!function(i,q){while(i<q.length)__gaTracker.apply(null,q[i++])}(0,[["create","UA-1240215-4",{"name":"avTracker"}],["avTracker.set",{"anonymizeIp":true,"transport":"beacon"}],["avTracker.require","displayfeatures"],["avTracker.set",{"dimension4":"computer","dimension6":"http","dimension9":"AllSilver","dimension10":"disabled","dimension11":"manual","dimension2":"master","dimension7":"off","dimension1":"post","dimension5":"desktop: annihilationChild"}],["avTracker.send","pageview"]])</script><script>PerformanceObserver&&new PerformanceObserver(e=>e.getEntries().map(e=>e.startTime&&(__gaTracker("avTracker.send","event","performance",e.name,{eventValue:0|e.startTime,nonInteraction:true}),__gaTracker("avTracker.send","timing","performance",e.name,e.startTime)))).observe({entryTypes:["paint"],buffered:true})</script><script>var google_analytics_vars={"embed_video_dimension":"dimension8"}</script><script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t)while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}(self,"__gaTracker",{"avTracker2":[["create","UA-1240215-11",{"name":"avTracker2","siteSpeedSampleRate":20}],["set",{"&aip":true,"&cd4":"computer","&cd6":"http","&cd9":"AllSilver","&cd10":"disabled","&cd11":"manual","&cd2":"master","&cd7":"off","&cd1":"post","&cd5":"desktop: annihilationChild","&an":"WordPress","&av":"5.0.3","&aiid":"PHP 5.6.40","&aid":"wpfe","transport":"beacon"}],["send","pageview"]]},0)</script><script async src="//www.google-analytics.com/analytics.js"></script>
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;eterna lotta di Jean-Claude Van Damme, che in We Die Young combatte contro la peggior malattia cinematografica: stare sullo sfondo di un film insulso"/>
<link rel="canonical" href="http://www.i400calci.com/2019/03/jean-claude-van-deja-vu-la-recensione-di-we-die-young/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="i400Calci &raquo; Feed" href="http://www.i400calci.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="i400Calci &raquo; Feed dei commenti" href="http://www.i400calci.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="i400Calci &raquo; Jean-Claude Van Déjà vu: la recensione di We Die Young Feed dei commenti" href="http://www.i400calci.com/2019/03/jean-claude-van-deja-vu-la-recensione-di-we-die-young/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.i400calci.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwp-rc-css'  href='http://www.i400calci.com/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments-noava.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='scap.flashblock-css'  href='http://www.i400calci.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://www.i400calci.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.i400calci.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//www.i400calci.com/_av_share/master/static/wordpress/css/front-end.css?ver=2019.02.26.16.13' type='text/css' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='//www.i400calci.com/_av_share/master/static/wordpress/vendors/iziToast/css/iziToast.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.i400calci.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.i400calci.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.i400calci.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.i400calci.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.i400calci.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='thematic_style-css'  href='http://www.i400calci.com/wp-content/themes/annihilationChild/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpsso_ssb_sharing_css-css'  href='http://www.i400calci.com/wp-content/plugins/wpsso/cache/ssb-styles-id-1.min.css?ver=4.16.4' type='text/css' media='all' />
<link rel='stylesheet' id='featured-post-css-css'  href='http://www.i400calci.com/wp-content/plugins/advanced-featured-posts/featured-post.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='blackbirdpie-css-css'  href='http://www.i400calci.com/wp-content/plugins/twitter-blackbird-pie/css/blackbirdpie.css?ver=20110416' type='text/css' media='all' />
<script type='text/javascript' src='http://www.i400calci.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.i400calci.com/_av_share/master/static/wordpress/js/av/teads-seedtag-detect.js?ver=2019.03.13.15.09'></script>
<script type='text/javascript' src='//www.i400calci.com/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='//www.i400calci.com/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/themes/thematic/library/scripts/superfish.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/themes/thematic/library/scripts/supersubs.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/themes/thematic/library/scripts/thematic-dropdowns.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/plugins/twitter-blackbird-pie/js/blackbirdpie.js?ver=20110404'></script>
<link rel='https://api.w.org/' href='http://www.i400calci.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.i400calci.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.i400calci.com/wp-includes/wlwmanifest.xml" /> 

<link rel="alternate" type="application/json+oembed" href="http://www.i400calci.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.i400calci.com%2F2019%2F03%2Fjean-claude-van-deja-vu-la-recensione-di-we-die-young%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.i400calci.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.i400calci.com%2F2019%2F03%2Fjean-claude-van-deja-vu-la-recensione-di-we-die-young%2F&#038;format=xml" />
        <script type="text/javascript">
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                                    window.av_mobile = 'inactive';
        </script>
                <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
        </style>
        <link rel="stylesheet" href="http://www.i400calci.com/wp-content/plugins/stream-video-player/responsive.css?ver=" type="text/css" media="all" />		<link rel="stylesheet" type="text/css" href="http://www.i400calci.com/wp-content/themes/annihilationChild/slick/slick.css"/>	
	<link rel="icon" href="http://www.i400calci.com/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="http://www.i400calci.com/favicon.ico" type="image/x-icon" />
				<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1">
		<script type='text/javascript' src="http://www.i400calci.com/wp-content/themes/annihilationChild/script.js"></script>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	

<!-- wpsso meta tags begin -->
<meta name="wpsso:mark:begin" content="wpsso meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO Core 4.16.4/F"/>
<!-- generator:2 --><meta name="generator" content="WPSSO SSB 2.8.4/F"/>
<link rel="shortlink" href="http://www.i400calci.com/?p=58300"/>
<!-- fb:admins:1 --><meta property="fb:admins" content="n.cobretti"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.i400calci.com/2019/03/jean-claude-van-deja-vu-la-recensione-di-we-die-young/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="i400Calci"/>
<meta property="og:title" content="Jean-Claude Van D&eacute;j&agrave; vu: la recensione di We Die Young"/>
<meta property="og:description" content="L&#039;eterna lotta di Jean-Claude Van Damme, che in We Die Young combatte contro la peggior malattia cinematografica: stare sullo sfondo di un film insulso"/>
<meta property="og:updated_time" content="2019-03-27T07:54:15+00:00"/>
<!-- og:image:1 --><meta property="og:image" content="http://www.i400calci.com/wp-content/uploads/2019/03/copertina-600x315.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="315"/>
<meta property="article:published_time" content="2019-03-27T07:54:15+00:00"/>
<meta property="article:modified_time" content="2019-03-27T07:54:15+00:00"/>
<!-- article:tag:1 --><meta property="article:tag" content="david-castaneda"/>
<!-- article:tag:2 --><meta property="article:tag" content="david-castaneda-&egrave;-quello-insopportabile-di-umbrella-academy"/>
<!-- article:tag:3 --><meta property="article:tag" content="elijah-rodriguez"/>
<!-- article:tag:4 --><meta property="article:tag" content="elijah-rodriguez-&egrave;-il-ragazzino-di-soldado"/>
<!-- article:tag:5 --><meta property="article:tag" content="il-genio-della-van-lampada"/>
<!-- article:tag:6 --><meta property="article:tag" content="il-giorno-della-marmotta"/>
<!-- article:tag:7 --><meta property="article:tag" content="il-van-damme-della-marmotta"/>
<!-- article:tag:8 --><meta property="article:tag" content="jcvd"/>
<!-- article:tag:9 --><meta property="article:tag" content="jean-claude-van-damme"/>
<!-- article:tag:10 --><meta property="article:tag" content="jean-claude-van-deja-vu"/>
<!-- article:tag:11 --><meta property="article:tag" content="lior-geller"/>
<!-- article:tag:12 --><meta property="article:tag" content="lukas"/>
<!-- article:tag:13 --><meta property="article:tag" content="n&eacute;-carne-n&eacute;-pesce"/>
<!-- article:tag:14 --><meta property="article:tag" content="n&eacute;-carpe-n&eacute;-pesche"/>
<!-- article:tag:15 --><meta property="article:tag" content="un-regista-da-guinness"/>
<!-- article:tag:16 --><meta property="article:tag" content="we-are-young"/>
<!-- article:tag:17 --><meta property="article:tag" content="we-die-young"/>
<meta name="weibo:article:create_at" content="2019-03-27 07:54:15"/>
<meta name="weibo:article:update_at" content="2019-03-27 07:54:15"/>
<meta name="twitter:domain" content="www.i400calci.com"/>
<meta name="twitter:title" content="Jean-Claude Van D&eacute;j&agrave; vu: la recensione di We Die Young"/>
<meta name="twitter:description" content="L&#039;eterna lotta di Jean-Claude Van Damme, che in We Die Young combatte contro la peggior malattia cinematografica: stare sullo sfondo di un film insulso"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://www.i400calci.com/wp-content/uploads/2019/03/copertina-600x315.jpg"/>
<link itemprop="url" href="http://www.i400calci.com/2019/03/jean-claude-van-deja-vu-la-recensione-di-we-die-young/"/>
<meta itemprop="name" content="Jean-Claude Van D&eacute;j&agrave; vu: la recensione di We Die Young"/>
<meta itemprop="description" content="L&#039;eterna lotta di Jean-Claude Van Damme, che in We Die Young combatte contro la peggior malattia cinematografica: stare sullo sfondo di un film insulso"/>
<meta itemprop="datePublished" content="2019-03-27T07:54:15+00:00"/>
<meta itemprop="dateModified" content="2019-03-27T07:54:15+00:00"/>
<meta name="author" content="Toshiro Gifuni"/>
<noscript itemprop="author" itemscope itemtype="https://schema.org/Person">
	<link itemprop="url" href="http://www.i400calci.com/author/toshirogifuni/"/>
	<meta itemprop="name" content="Toshiro Gifuni"/>
	<meta itemprop="description" content="Toshiro Gifuni &egrave; il quinto figlio della pi&ugrave; celebre coppia di Val Verde, la versione di Takeshi Kitano che va in Tv a scorreggiare e tua mamma. In quanto ultimogenito di nobile schiatta, &egrave; stato mandato sul Monte Baldo dove &egrave; arroccato il monastero che educa l&#039;Ordine Giannizzero Samurai delle Guardie Pretoriane Svizzere al diretto servizio di Nanni Cobretti. Cresciuto ad arancini alla cicoria e cartellate sulle gengive, programmato scientificamente tramite la cura Volfango &ndash; come la cura Ludovico, ma con tre pause al giorno per una lettura collettiva delle lettere di Mozart alla cugina &ndash; con gli unici scopi di non disonorare il dojo e proteggere la vita di Cobretti. Finora, Toshiro &egrave; riuscito abbastanza bene in almeno uno dei due compiti."/>
</noscript>
<noscript itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<link itemprop="url" href="http://www.i400calci.com/wp-content/uploads/2019/03/copertina-800x491.jpg"/>
	<meta itemprop="width" content="800"/>
	<meta itemprop="height" content="491"/>
</noscript>
<meta name="wpsso:mark:end" content="wpsso meta tags end"/>
<!-- wpsso meta tags end -->
<!-- added on 2019-03-27T08:25:30+00:00 in 0.001099 secs from http://www.i400calci.com -->

<script type="text/javascript" id="wpssossb-header-script">
	window.___gcfg = { lang: "en-US" };
	function wpsso_insert_js( script_id, url, async ) {
		if ( document.getElementById( script_id + "-js" ) ) return;
		var async = typeof async !== "undefined" ? async : true;
		var script_pos = document.getElementById( script_id );
		var js = document.createElement( "script" );
		js.id = script_id + "-js";
		js.async = async;
		js.type = "text/javascript";
		js.language = "JavaScript";
		js.src = url;
		script_pos.parentNode.insertBefore( js, script_pos );
	};
</script>
<!-- wpssossb header javascript begin -->
<!-- generated on 2019-03-27T08:25:30+00:00 -->
<script type="text/javascript" id="fb-script-header">wpsso_insert_js( "fb-script-header", "http://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=" );</script>
<script type="text/javascript" id="twitter-script-header">wpsso_insert_js( "twitter-script-header", "http://platform.twitter.com/widgets.js" );</script>
<!-- wpssossb header javascript end -->
<link rel="icon" href="http://www.i400calci.com/favicon.ico" sizes="32x32" />
<link rel="icon" href="http://www.i400calci.com/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.i400calci.com/favicon.ico" />
<meta name="msapplication-TileImage" content="http://www.i400calci.com/favicon.ico" />

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */</style><!-- End AlterVista Custom CSS -->
</head>

<body class="post-template-default single single-post postid-58300 single-format-standard av-theme-annihilationChild woocommerce-no-js unknown-os unknown-browser"><div id="av_toolbar_regdiv"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Siti, blog e web hosting gratis">Crea sito</a></div></div><script>!function(d,e){e=d.createElement("script");e.src="//tb.altervista.org/js/script.js?1";d.head.appendChild(e)}(document)</script>

	<div id="wrapper" class="hfeed">

		<div id="header">

        		<div id="branding">
    
    	<div id="blog-title"><span><a href="http://www.i400calci.com/" title="i400Calci" rel="home">i400Calci</a></span></div>
    
    	<a id="header-book" href="https://www.amazon.it/400-calci-Manuale-cinema-combattimento/dp/8869133621/ref=zg_bs_508762031_4?_encoding=UTF8&psc=1&refRID=9HTK368XSVGJESM2NMTE" title="Compra su Amazon">Compra su Amazon</a>
		<div id="blog-description">cinema da combattimento</div>

		</div><!--  #branding -->
	<div id="access">				<a class="search-btn" href="#">            <span>Search</span>        </a>				<a class="burger-menu" href="#">            <span>Menu</span>        </a>		
	   	<div class="skip-link"><a title="Skip navigation to the content" href="#content">Skip to content</a></div><!-- .skip-link -->
	   	<div class="menu">
			<ul class="sf-menu">
				<li class="page-item first"><a href="/">Home</a> / </li>
				<li class="page-item"><a href="/missione/">Missione</a> / </li>
				<li class="page-item"><a href="/tag/vincitori-sylvester">Premio Sylvester</a> / </li>
				<li class="page-item"><a href="/tag/400tv">#400tv</a> / </li>
				<li class="page-item last"><a href="/contatti/">Contatti</a></li>
			</ul>
			<div id="searchFormWrap">
				
	<form id="searchform" method="get" action="http://www.i400calci.com/">
		<div>
			<input class="searchField" id="s" name="s" type="text" value="Inserisci il termine di ricerca" onfocus="if (this.value == 'Inserisci il termine di ricerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Inserisci il termine di ricerca';}" size="32" tabindex="1" />
			<input id="searchsubmit" name="searchsubmit" type="submit" value="Cerca" tabindex="2" />
		</div>
	</form>			</div>
		</div>
	</div>
	       		
    	</div><!-- #header-->		        
    	    	
	<div id="main">

		<div id="container">
			
			<div id="content">

				<div id="nav-above" class="navigation">
				
					<div class="nav-previous"><a href="http://www.i400calci.com/2019/03/e-arrivato-il-momento-di-parlare-di-j-c-chandor/" rel="prev"><span class="meta-nav">&laquo;</span> È arrivato il momento di parlare di J. C. Chandor</a></div>
					
					<div class="nav-next"></div>
					
				</div>
					
				<div id="post-58300" class="post-58300 post type-post status-publish format-standard has-post-thumbnail hentry category-recensioni tag-david-castaneda tag-david-castaneda-e-quello-insopportabile-di-umbrella-academy tag-elijah-rodriguez tag-elijah-rodriguez-e-il-ragazzino-di-soldado tag-il-genio-della-van-lampada tag-il-giorno-della-marmotta tag-il-van-damme-della-marmotta tag-jcvd tag-jean-claude-van-damme tag-jean-claude-van-deja-vu tag-lior-geller tag-lukas tag-ne-carne-ne-pesce tag-ne-carpe-ne-pesche tag-un-regista-da-guinness tag-we-are-young tag-we-die-young"><h1 class="entry-title">Jean-Claude Van Déjà vu: la recensione di We Die Young</h1>
	<div class="entry-meta">
			<span class="entry-category"><a href="http://www.i400calci.com/category/recensioni/" rel="category tag">recensioni</a></span>
			<span class="meta-prep meta-prep-category">| </span>
		<span class="entry-date">27/03/2019</span> 
					<span class="meta-prep meta-prep-author">| di </span>
			<span class="author vcard"><a href="http://www.i400calci.com/author/toshiro-gifuni/" title="Articoli scritti da: Toshiro Gifuni" rel="author">Toshiro Gifuni</a></span>
        	</div>
	     				
					<div class="entry-content">
					
						
<!-- wpsso schema image for pinterest pin it button -->
<div class="wpsso-schema-image-for-pinterest" style="display:none;">
<img src="http://www.i400calci.com/wp-content/uploads/2019/03/copertina-800x491.jpg" width="0" height="0" style="width:0;height:0;" data-pin-description="L&#039;eterna lotta di Jean-Claude Van Damme, che in We Die Young combatte contro la peggior malattia cinematografica: stare sullo sfondo di un film insulso" alt=""/>
</div><!-- .wpsso-schema-image-for-pinterest -->

<p>Gentili lettori e lettrici,</p>
<p>Questa introduzione andrà in onda in forma ridotta e grafica per venire incontro alle capacità cinematografiche di chi ha scritto e diretto <em>We Die Young</em>. Un film che nella testa del regista – l&#8217;esordiente <a href="https://www.imdb.com/name/nm1942069/?ref_=tt_ov_dr">Lior Geller</a>, nel Guinness dei primati per aver realizzato il cortometraggio studentesco più premiato di sempre. Storia vera – voleva essere una cosa sporca, cattiva e arrabbiata tipo questa</p>
<p><iframe width="540" height="405" src="https://www.youtube.com/embed/6JA25BIxgtk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Salvo poi sbagliare balsamo, perdere per strada la chioma fluente e ripiegare su un ciuffo insulso e poco memorabile, tipo questo</p>
<p><iframe width="540" height="304" src="https://www.youtube.com/embed/Sv6dMFF_yts?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Per finire la giornata a guardarsi intensamente allo specchio e riflettere su cosa sia andato storto, giungendo alla seguente conclusione</p>
<p><iframe width="540" height="304" src="https://www.youtube.com/embed/agPbjLBFuXQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Altro che <a href="https://www.youtube.com/watch?v=nHX0QGGtSQY">traipol minacces</a> o <a href="https://www.youtube.com/watch?v=Fo3yRLLrXQA">traipol frontieres</a>. Il vero sballo è la traipol seegla.</p>
<div id="attachment_58305" style="width: 560px" class="wp-caption alignnone"><img class="size-medium wp-image-58305" src="http://www.i400calci.com/wp-content/uploads/2019/03/Screenshot-80-550x309.png" alt="" width="550" height="309" data-wp-pid="58305" srcset="http://www.i400calci.com/wp-content/uploads/2019/03/Screenshot-80-550x309.png 550w, http://www.i400calci.com/wp-content/uploads/2019/03/Screenshot-80-768x432.png 768w, http://www.i400calci.com/wp-content/uploads/2019/03/Screenshot-80-720x405.png 720w, http://www.i400calci.com/wp-content/uploads/2019/03/Screenshot-80-600x338.png 600w, http://www.i400calci.com/wp-content/uploads/2019/03/Screenshot-80-800x450.png 800w" sizes="(max-width: 550px) 100vw, 550px" /><p class="wp-caption-text">“Merda, di nuovo”</p></div>
<p>Mara Salvatrucha non è il bellissimo nome di una delle coriste – quella che sta in mezzo e che fa gli sguardi più zuzzurelloni – di Gloria Estefan. Mara Salvatrucha o MS-13, è una gang fondata a Los Angeles dal peggio della criminalità centroamericana, incattivita e imbruttita da decenni di ingerenze politiche ed economiche da parte degli Stati Uniti. Mara Salvatrucha, che nel corso degli anni si è espansa in tutto il mondo, fa quello che fanno tutte le gang che si rispettino – spaccio, estorsione, prostituzione, ammazzatine e via dicendo – ma con il bonus dei machete e dei tatuaggi in faccia. A questo punto della recensione, abbiamo già superato a destra con pernacchia e dito medio il livello di analisi socio-politica e antropologica di <em>We Die Young</em>. Dice, magari a <em>We Die Young</em> non importa molto di buttare lì un sottotesto di analisi socio-politica e antropologica. Vero. Tanto quanto è vero l&#8217;incipit paraculo in cui la voce fuori campo di Lucas, protagonista 14enne e braccio destro ufficioso della primera palabra (il boss) del capitolo locale di MS-13, ci avvisa che il suo quartiere degradato e comandato con pugno di ferro da cattivissimi guatemaltechi carichi di anfetamine è a soli venti minuti di macchina dalla Casa Bianca. Dettaglio trascurabile, ma sintomo di un film che non ha ben chiari i suoi intenti e cerca di rimediare sparando tutte le sue cartucce in un colpo solo e a occhi chiusi; o sintomo di un film che forse vuole solo darsi un tono che non ha, e di cui non ha nemmeno bisogno.</p>
<div id="attachment_58306" style="width: 560px" class="wp-caption alignnone"><img class="size-medium wp-image-58306" src="http://www.i400calci.com/wp-content/uploads/2019/03/Screenshot-76-550x309.png" alt="" width="550" height="309" data-wp-pid="58306" srcset="http://www.i400calci.com/wp-content/uploads/2019/03/Screenshot-76-550x309.png 550w, http://www.i400calci.com/wp-content/uploads/2019/03/Screenshot-76-768x432.png 768w, http://www.i400calci.com/wp-content/uploads/2019/03/Screenshot-76-720x405.png 720w, http://www.i400calci.com/wp-content/uploads/2019/03/Screenshot-76-600x338.png 600w, http://www.i400calci.com/wp-content/uploads/2019/03/Screenshot-76-800x450.png 800w" sizes="(max-width: 550px) 100vw, 550px" /><p class="wp-caption-text">Come quando metti il papillon a un matrimonio pieno di gente con la faccia pittata e il machete nella tasca interna della giacca</p></div>
<p>A maggior ragione se la tua storia è di quelle semplici semplici, che trovi nel pacco omaggio per l&#8217;iscrizione al corso di sceneggiatura e a cui devi solo aggiungere i nomi dei personaggi e qualche dettaglio. Non è difficile. È bastato trasformare “Protagonista svantaggiato si trova in situazione di merda contro antagonisti impossibili da sconfiggere, interviene in suo soccorso deuteragonista deus ex machina con misteriose motivazioni personali” in “Il 14enne Lucas sta in una gang, non vuole che il fratello minore faccia la stessa fine e per proteggerlo scazza male; interviene in suo soccorso Daniel, veterano dell&#8217;Afghanistan vittima di stress post traumatico, reso muto da una ferita di guerra, dipendente dagli oppiacei e con motivazioni personali fintamente misteriose”. Il resto – specialmente quando è solo accennato come in questo caso – è fuffa, utile giusto per dire di te stesso che hai scritto e diretto un film che sì, ha per co-protagonista Jean-Claude Van Damme e un tot di gente ammazzata male, ma che è anche, volendo, possibilmente, con l&#8217;aiuto del giusto ufficio stampa, una rispettabile storia di denuncia sociale, ben ancorata agli annosi problemi del presente.</p>
<div id="attachment_58307" style="width: 560px" class="wp-caption alignnone"><img class="size-medium wp-image-58307" src="http://www.i400calci.com/wp-content/uploads/2019/03/Screenshot-78-550x309.png" alt="" width="550" height="309" data-wp-pid="58307" srcset="http://www.i400calci.com/wp-content/uploads/2019/03/Screenshot-78-550x309.png 550w, http://www.i400calci.com/wp-content/uploads/2019/03/Screenshot-78-768x432.png 768w, http://www.i400calci.com/wp-content/uploads/2019/03/Screenshot-78-720x405.png 720w, http://www.i400calci.com/wp-content/uploads/2019/03/Screenshot-78-600x338.png 600w, http://www.i400calci.com/wp-content/uploads/2019/03/Screenshot-78-800x450.png 800w" sizes="(max-width: 550px) 100vw, 550px" /><p class="wp-caption-text">“Hai detto denuncia sociale? Fammi recuperare un attimo il machete”</p></div>
<p>Però la mamma – per vostra conoscenza: <a href="https://farm1.staticflickr.com/19/101217731_b340347038.jpg">Gamera Gifuni</a>, stella del Kabuki di Val Verde – mi ha insegnato che non si fanno i processi alle intenzioni. Quindi, al di là del superfluo e solo potenzialmente fastidioso pretesto contestuale, <em>We Die Young</em> è un thriller lineare e senza troppe sorprese, che si muove a ritmo costante e con una messa in scena didascalica, ma corretta, che predilige la camera a mano e un montaggio che alterna equamente i vari punti di vista intrecciati della narrazione. Non c&#8217;è nulla di tecnicamente sbagliato nel lavoro di Lior Geller. Solo che il suo film puzza tantissimo di sindrome da studentello ansioso, di quelli che arrivano a un esame preparati il giusto e con il preciso scopo di evitare la bocciatura, mettere in saccoccia il più classico dei venti a calci in culo e tornare a casa a giocare a <em>Overwatch</em>. Non è difficile sostenere questa teoria. Geller sceglie di andare sul sicuro e sul banale concentrandosi quasi totalmente sulla sua generica cornice senza arte né parte, lasciando volutamente sullo sfondo due interpretazioni tangenti al fulcro del film, ma abbastanza enormi. C&#8217;è <a href="https://www.imdb.com/name/nm3244078/">David Castañeda</a> che è tutto metodo, tic, occhi che non sbattono le palpebre e intensità furiosa nel ruolo di Rincon, la primera palabra in lotta con se stesso, tra rigurgiti di umanità che cozzano con le crudeli necessità del business sanguinolento che conduce. E poi c&#8217;è Jean-Claude Van Damme, che sembra vittima del desiderio formulato male fatto a un genio della lampada un po&#8217; stupido, un po&#8217; stronzo o entrambi. Van Damme è ufficialmente entrato nella fase della carriera post <em>JCVD</em> in cui può finalmente recitare, ma il contrappasso è che deve fare sempre e solo lo stesso ruolo e agli ordini di registi claudicanti. Il suo Daniel – carcassa d&#8217;uomo dolente, sconfitta eppure dignitosa – è quasi esattamente lo stesso personaggio che ha interpretato in <a href="http://www.i400calci.com/2019/01/insipido-q-b-la-recensione-di-lukas/"><em>Lukas</em></a>, con l&#8217;ulteriore espediente del mutismo e delle reazioni scomposte ai flashback traumatici, oltre alla difficoltà aggiunta di una sceneggiatura e una regia ancor più medie. La volta in cui un regista di quelli giusti libererà Van Damme dal suo nuovo giorno della marmotta, a Val Verde ammazzeremo il mostro grasso per festeggiare.</p>
<p>DVD quote:<br />
«Premio Bravo fuori tempo massimo a Jean-Claude Van Damme»<br />
(Toshiro Gifuni, i400calci.com)</p>

<!-- wpsso ssb-content begin -->
<!-- generated on 2019-03-27T07:55:11+00:00 -->
<div class="wpsso-ssb wpsso-ssb-content">
<div class="ssb-buttons it_IT">
<!-- Email Button --><div class="css-button email-button">
  <a href="mailto:?subject=Share:%20Jean-Claude%20Van%20D%C3%A9j%C3%A0%20vu%3A%20la%20recensione%20di%20We%20Die%20Young&body=Jean-Claude%20Van%20D%C3%A9j%C3%A0%20vu%3A%20la%20recensione%20di%20We%20Die%20Young%20%E2%80%93%20L%27eterna%20lotta%20di%20Jean-Claude%20Van%20Damme%2C%20che%20in%20We%20Die%20Young%20combatte%20contro%20la%20peggior%20malattia%20cinematografica%3A%20stare%20sullo%20sfondo%20di%20un%20film%20insulso%0D%0A%0D%0AShared%20from%20http://www.i400calci.com/2019/03/jean-claude-van-deja-vu-la-recensione-di-we-die-young/%0D%0A">
    <span class="ssb-icon">
      <svg xmlns="http://www.w3.org/2000/svg" width="9" height="9" viewBox="0 0 28 28">
        <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" />
      </svg>
    </span>
    <span class="ssb-text"></span>
  </a>
</div>
<!-- Facebook Like / Send Button (XFBML) --><div class="fb-like facebook-button" id="facebook-ssb-content-post-58300"><fb:like href="http://www.i400calci.com/2019/03/jean-claude-van-deja-vu-la-recensione-di-we-die-young/" send="true" layout="button_count" show_faces="false" font="arial" colorscheme="light" action="like"></fb:like></div>
<!-- Twitter Button --><div class="twitter-button" id="twitter-ssb-content-post-58300"><a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-url="http://www.i400calci.com/2019/03/jean-claude-van-deja-vu-la-recensione-di-we-die-young/" data-counturl="http://www.i400calci.com/2019/03/jean-claude-van-deja-vu-la-recensione-di-we-die-young/" data-text="Jean-Claude Van D&eacute;j&agrave; vu: la recensione di We Die Young" data-via="" data-related="" data-hashtags="" data-size="medium" data-dnt="true"></a></div></div><!-- .ssb-buttons.it_IT -->
</div><!-- .wpsso-ssb .wpsso-ssb-content -->
<!-- wpsso ssb-content end -->


												
					</div><!-- .entry-content -->
					
						
	<div class="entry-authorbox">
		<div class="avatar"><img src="http://www.i400calci.com/wp-content/themes/annihilationChild/img/avatar/toshirogifuni_small.jpg" alt="Toshiro Gifuni" /></div>
		<div class="vcard">
			<div class="author">Autore del post: <a href="http://www.i400calci.com/author/toshiro-gifuni/" title="Articoli scritti da: Toshiro Gifuni" rel="author">Toshiro Gifuni</a></div>
							<div class="quote">"E alle orecchie a cavolfiore nessuno ci pensa?"</div>
							<div class="social">
									</div>
		</div>
	</div>
	
	<div class="entry-utility"><span class="tag-links">  Tags:  <a href="http://www.i400calci.com/tag/david-castaneda/" rel="tag">david castaneda</a>, <a href="http://www.i400calci.com/tag/david-castaneda-e-quello-insopportabile-di-umbrella-academy/" rel="tag">david castaneda è quello insopportabile di umbrella academy</a>, <a href="http://www.i400calci.com/tag/elijah-rodriguez/" rel="tag">elijah rodriguez</a>, <a href="http://www.i400calci.com/tag/elijah-rodriguez-e-il-ragazzino-di-soldado/" rel="tag">elijah rodriguez è il ragazzino di soldado</a>, <a href="http://www.i400calci.com/tag/il-genio-della-van-lampada/" rel="tag">il genio della van lampada</a>, <a href="http://www.i400calci.com/tag/il-giorno-della-marmotta/" rel="tag">Il Giorno della Marmotta</a>, <a href="http://www.i400calci.com/tag/il-van-damme-della-marmotta/" rel="tag">il van damme della marmotta</a>, <a href="http://www.i400calci.com/tag/jcvd/" rel="tag">jcvd</a>, <a href="http://www.i400calci.com/tag/jean-claude-van-damme/" rel="tag">jean-claude van damme</a>, <a href="http://www.i400calci.com/tag/jean-claude-van-deja-vu/" rel="tag">jean-claude van deja vu</a>, <a href="http://www.i400calci.com/tag/lior-geller/" rel="tag">lior geller</a>, <a href="http://www.i400calci.com/tag/lukas/" rel="tag">lukas</a>, <a href="http://www.i400calci.com/tag/ne-carne-ne-pesce/" rel="tag">né carne né pesce</a>, <a href="http://www.i400calci.com/tag/ne-carpe-ne-pesche/" rel="tag">né carpe né pesche</a>, <a href="http://www.i400calci.com/tag/un-regista-da-guinness/" rel="tag">un regista da guinness</a>, <a href="http://www.i400calci.com/tag/we-are-young/" rel="tag">we are young</a>, <a href="http://www.i400calci.com/tag/we-die-young/" rel="tag">we die young</a></span></div>					
				</div><!-- #post -->
		
			<div id="nav-below" class="navigation">
				<div class="nav-previous"><a href="http://www.i400calci.com/2019/03/e-arrivato-il-momento-di-parlare-di-j-c-chandor/" rel="prev"><span class="meta-nav">&laquo;</span> È arrivato il momento di parlare di J. C. Chandor</a></div>
				<div class="nav-next"></div>
			</div>

								
				<div id="comments">
	
					
					
										
												
					
											
					<div id="comments-list-wrapper" class="comments">

						<h3><span>Un</span> Commento</h3>
						
						<ol id="comments-list" >
							    
       	<li id="comment-566525" class="comment even thread-even depth-1 thm-c-y2019 thm-c-m03 thm-c-d27 thm-c-h10">
    	
    		    		
    		<div class="comment-author vcard"> <span class="fn n">Rocco Alano</span></div>
    		
    			<div class="comment-meta"><a href="#comment-566525" title="Permalink to this comment" class="permalink">Posted 27/03/2019 at 09:24</a></div>
    		
    			    			
            <div class="comment-content">
            
        		<p><a href="https://www.youtube.com/watch?v=NvaH34M2nCE" rel="nofollow">https://www.youtube.com/watch?v=NvaH34M2nCE</a></p>
        		
    		</div>
    		
			<div class="comment-reply-link"><a rel='nofollow' class='comment-reply-link' href='#comment-566525' onclick='return addComment.moveForm( "comment-566525", "566525", "respond", "58300" )' aria-label='Rispondi a Rocco Alano'>Rispondi</a></div>			
			
</li><!-- #comment-## -->
						</ol>
										
					</div><!-- #comments-list-wrapper .comments -->
					
												
										
										
					<div id="comments-nav-below" class="comment-navigation">
	        		
	        			<div class="paginated-comments-links"></div>
	                
	                </div>	
	                	                  
					
											
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/jean-claude-van-deja-vu-la-recensione-di-we-die-young/#respond" style="display:none;">Annulla la risposta</a></small></h3>			<form action="http://www.i400calci.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="g-recaptcha" data-sitekey="6LeyKZIUAAAAALjNzIpBvxs65ToCb-L_wBlVrU5n"></div><script src="https://www.google.com/recaptcha/api.js" async defer></script><!-- Subscribe to Comments Reloaded version 190214 --><!-- Subscribe to comments Reloaded MP: '/comment-subscriptions' --><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Segnalami i prossimi commenti via e-mail.</label></p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='58300' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a59598e224" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="243"/></p>			</form>
			</div><!-- #respond -->
		
				</div><!-- #comments -->
				
						
			</div><!-- #content -->
			
			 
		</div><!-- #container -->
		

		<div id="primary" class="aside main-aside">

			<ul class="xoxo">

				<li id="widget_featured-posts-2" class="widgetcontainer widget_featured-posts"><h3 class="widgettitle">In evidenza</h3>
<ul class="clearfix"><li>
   
	 <span class="entry-thumb"><a class="long" href="http://www.i400calci.com/2019/03/captain-marvel-recensione/" title="Leggi: Essere Captain Marvel: non più caga-figli bensì dolce e caparbia distruttrice di astronavi"><img width="550" height="310" src="http://www.i400calci.com/wp-content/uploads/2019/03/captain-maervel-recensione-550x310.png" class="attachment-medium size-medium wp-post-image" alt="" title="Leggi: Essere Captain Marvel: non più caga-figli bensì dolce e caparbia distruttrice di astronavi" style="margin-top: -6.0454545454545px; margin-left: 0px; width: 300px;" srcset="http://www.i400calci.com/wp-content/uploads/2019/03/captain-maervel-recensione-550x310.png 550w, http://www.i400calci.com/wp-content/uploads/2019/03/captain-maervel-recensione-600x339.png 600w, http://www.i400calci.com/wp-content/uploads/2019/03/captain-maervel-recensione.png 700w" sizes="(max-width: 550px) 100vw, 550px" data-wp-pid="58230" nopin="nopin" /></a></span>   <h4 class="featured-title"><a href="http://www.i400calci.com/2019/03/captain-marvel-recensione/">Essere Captain Marvel: non più caga-figli bensì dolce e caparbia distruttrice di astronavi</a></h4>
</li>
   <li>
   
	 <span class="entry-thumb"><a class="short" href="http://www.i400calci.com/2019/03/premi-sylvester-2019-le-nominations/" title="Leggi: Premi Sylvester 2019: le nominations"><img width="550" height="227" src="http://www.i400calci.com/wp-content/uploads/2019/03/banner-1-550x227.png" class="attachment-medium size-medium wp-post-image" alt="" title="Leggi: Premi Sylvester 2019: le nominations" style="margin-top: 0px; margin-left: -40.198237885463px; height: 157px;" srcset="http://www.i400calci.com/wp-content/uploads/2019/03/banner-1-550x227.png 550w, http://www.i400calci.com/wp-content/uploads/2019/03/banner-1-768x316.png 768w, http://www.i400calci.com/wp-content/uploads/2019/03/banner-1-720x297.png 720w, http://www.i400calci.com/wp-content/uploads/2019/03/banner-1-600x247.png 600w, http://www.i400calci.com/wp-content/uploads/2019/03/banner-1-800x330.png 800w, http://www.i400calci.com/wp-content/uploads/2019/03/banner-1.png 1000w" sizes="(max-width: 550px) 100vw, 550px" data-wp-pid="58201" nopin="nopin" /></a></span>   <h4 class="featured-title"><a href="http://www.i400calci.com/2019/03/premi-sylvester-2019-le-nominations/">Premi Sylvester 2019: le nominations</a></h4>
</li>
   <li>
   
	 <span class="entry-thumb"><a class="long" href="http://www.i400calci.com/2019/01/cuori-in-fiamme-creed-ii/" title="Leggi: Cuori in fiamme: Creed II"><img width="550" height="309" src="http://www.i400calci.com/wp-content/uploads/2019/01/download-550x309.jpeg" class="attachment-medium size-medium wp-post-image" alt="" title="Leggi: Cuori in fiamme: Creed II" style="margin-top: -5.7727272727273px; margin-left: 0px; width: 300px;" srcset="http://www.i400calci.com/wp-content/uploads/2019/01/download-550x309.jpeg 550w, http://www.i400calci.com/wp-content/uploads/2019/01/download-768x432.jpeg 768w, http://www.i400calci.com/wp-content/uploads/2019/01/download-720x405.jpeg 720w, http://www.i400calci.com/wp-content/uploads/2019/01/download-600x338.jpeg 600w, http://www.i400calci.com/wp-content/uploads/2019/01/download-800x450.jpeg 800w" sizes="(max-width: 550px) 100vw, 550px" data-wp-pid="57887" nopin="nopin" /></a></span>   <h4 class="featured-title"><a href="http://www.i400calci.com/2019/01/cuori-in-fiamme-creed-ii/">Cuori in fiamme: Creed II</a></h4>
</li>
   <li>
   
	 <span class="entry-thumb"><a class="long" href="http://www.i400calci.com/2018/12/la-guida-da-combattimento-a-sylvester-stallone-e-acquistabile-adesso/" title="Leggi: La Guida da combattimento a Sylvester Stallone è acquistabile ADESSO"><img width="550" height="406" src="http://www.i400calci.com/wp-content/uploads/2018/12/44629769_1735432606565647_6191290155702157312_n-550x406.jpg" class="attachment-medium size-medium wp-post-image" alt="" title="Leggi: La Guida da combattimento a Sylvester Stallone è acquistabile ADESSO" style="margin-top: -32.227272727273px; margin-left: 0px; width: 300px;" srcset="http://www.i400calci.com/wp-content/uploads/2018/12/44629769_1735432606565647_6191290155702157312_n-550x406.jpg 550w, http://www.i400calci.com/wp-content/uploads/2018/12/44629769_1735432606565647_6191290155702157312_n-768x568.jpg 768w, http://www.i400calci.com/wp-content/uploads/2018/12/44629769_1735432606565647_6191290155702157312_n-720x532.jpg 720w, http://www.i400calci.com/wp-content/uploads/2018/12/44629769_1735432606565647_6191290155702157312_n-600x443.jpg 600w, http://www.i400calci.com/wp-content/uploads/2018/12/44629769_1735432606565647_6191290155702157312_n-800x591.jpg 800w, http://www.i400calci.com/wp-content/uploads/2018/12/44629769_1735432606565647_6191290155702157312_n.jpg 958w" sizes="(max-width: 550px) 100vw, 550px" data-wp-pid="57623" nopin="nopin" /></a></span>   <h4 class="featured-title"><a href="http://www.i400calci.com/2018/12/la-guida-da-combattimento-a-sylvester-stallone-e-acquistabile-adesso/">La Guida da combattimento a Sylvester Stallone è acquistabile ADESSO</a></h4>
</li>
   </ul></li>		<li id="recent-posts-3" class="widgetcontainer widget_recent_entries">	<h3 class="widgettitle">Blog</h3>
	<ul class="widget-latest-blog">
			<li>
							<a href="http://www.i400calci.com/2019/03/e-arrivato-il-momento-di-parlare-di-j-c-chandor/" title="È arrivato il momento di parlare di J. C. Chandor">
					<img src="http://www.i400calci.com/wp-content/themes/annihilationChild/img/avatar/jackielang_small.jpg" alt="Jackie Lang" />
				</a>
						<h4>
				<a href="http://www.i400calci.com/2019/03/e-arrivato-il-momento-di-parlare-di-j-c-chandor/" title="È arrivato il momento di parlare di J. C. Chandor">È arrivato il momento di parlare di J. C. Chandor</a>
							<span class="post-data">26/03/2019 | di Jackie Lang</span>
						</h4>
		</li>
			<li>
							<a href="http://www.i400calci.com/2019/01/i-5-pugni-che-raccontano-tutto-quel-che-ce-da-sapere-di-creed-ii/" title="I 5 pugni che raccontano tutto quel che c&#8217;è da sapere di Creed II">
					<img src="http://www.i400calci.com/wp-content/themes/annihilationChild/img/avatar/jackielang_small.jpg" alt="Jackie Lang" />
				</a>
						<h4>
				<a href="http://www.i400calci.com/2019/01/i-5-pugni-che-raccontano-tutto-quel-che-ce-da-sapere-di-creed-ii/" title="I 5 pugni che raccontano tutto quel che c&#8217;è da sapere di Creed II">I 5 pugni che raccontano tutto quel che c&#8217;è da sapere di Creed II</a>
							<span class="post-data">25/01/2019 | di Jackie Lang</span>
						</h4>
		</li>
			<li>
							<a href="http://www.i400calci.com/2018/09/sono-uscito-incolume-dal-fighting-spirit-film-festival/" title="Sono uscito incolume dal Fighting Spirit Film Festival">
					<img src="http://www.i400calci.com/wp-content/themes/annihilationChild/img/avatar/nannicobretti_small.jpg" alt="Nanni Cobretti" />
				</a>
						<h4>
				<a href="http://www.i400calci.com/2018/09/sono-uscito-incolume-dal-fighting-spirit-film-festival/" title="Sono uscito incolume dal Fighting Spirit Film Festival">Sono uscito incolume dal Fighting Spirit Film Festival</a>
							<span class="post-data">21/09/2018 | di Nanni Cobretti</span>
						</h4>
		</li>
			<li>
							<a href="http://www.i400calci.com/2018/09/timecop-puo-finalmente-avere-il-blu-ray-che-merita-se-solo-anche-tu-te-lo-compri-una-campagna-per-il-sociale/" title="Timecop può finalmente avere il Blu-Ray che merita, se solo anche tu te lo compri. Una campagna per il sociale">
					<img src="http://www.i400calci.com/wp-content/themes/annihilationChild/img/avatar/jackielang_small.jpg" alt="Jackie Lang" />
				</a>
						<h4>
				<a href="http://www.i400calci.com/2018/09/timecop-puo-finalmente-avere-il-blu-ray-che-merita-se-solo-anche-tu-te-lo-compri-una-campagna-per-il-sociale/" title="Timecop può finalmente avere il Blu-Ray che merita, se solo anche tu te lo compri. Una campagna per il sociale">Timecop può finalmente avere il Blu-Ray che merita, se solo anche tu te lo compri. Una campagna per il sociale</a>
							<span class="post-data">18/09/2018 | di Jackie Lang</span>
						</h4>
		</li>
			<li>
							<a href="http://www.i400calci.com/2018/09/a-londra-ce-un-festival-esclusivamente-di-menare/" title="A Londra c’è un Festival esclusivamente di menare">
					<img src="http://www.i400calci.com/wp-content/themes/annihilationChild/img/avatar/nannicobretti_small.jpg" alt="Nanni Cobretti" />
				</a>
						<h4>
				<a href="http://www.i400calci.com/2018/09/a-londra-ce-un-festival-esclusivamente-di-menare/" title="A Londra c’è un Festival esclusivamente di menare">A Londra c’è un Festival esclusivamente di menare</a>
							<span class="post-data">13/09/2018 | di Nanni Cobretti</span>
						</h4>
		</li>
				<li class="foot"><a href="/category/blog/">Leggi tutti i blog</a></li>
		</ul>
	</li>	<li id="av_latest_posts_widget-2" class="widgetcontainer widget-altervista-latest-posts">
<h3 class="widgettitle">Articoli recenti</h3>

	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://www.i400calci.com/2019/03/jean-claude-van-deja-vu-la-recensione-di-we-die-young/" title="Jean-Claude Van Déjà vu: la recensione di We Die Young">
															<img src="http://www.i400calci.com/wp-content/uploads/2019/03/copertina-60x60.jpg" alt="Jean-Claude Van Déjà vu: la recensione di We Die Young" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						31 minuti fa					</span>
					<h4><a href="http://www.i400calci.com/2019/03/jean-claude-van-deja-vu-la-recensione-di-we-die-young/" title="Jean-Claude Van Déjà vu: la recensione di We Die Young">Jean-Claude Van Déjà vu: la recensione di We Die Young</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://www.i400calci.com/2019/03/e-arrivato-il-momento-di-parlare-di-j-c-chandor/" title="È arrivato il momento di parlare di J. C. Chandor">
															<img src="http://www.i400calci.com/wp-content/uploads/2019/03/AMVY_D27_00323-60x60.jpg" alt="È arrivato il momento di parlare di J. C. Chandor" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						24 ore fa					</span>
					<h4><a href="http://www.i400calci.com/2019/03/e-arrivato-il-momento-di-parlare-di-j-c-chandor/" title="È arrivato il momento di parlare di J. C. Chandor">È arrivato il momento di parlare di J. C. Chandor</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://www.i400calci.com/2019/03/premi-sylvester-2019-i-vincitori/" title="Premi Sylvester 2019: i vincitori">
															<img src="http://www.i400calci.com/wp-content/uploads/2019/03/mi0-60x60.jpg" alt="Premi Sylvester 2019: i vincitori" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="http://www.i400calci.com/2019/03/premi-sylvester-2019-i-vincitori/" title="Premi Sylvester 2019: i vincitori">Premi Sylvester 2019: i vincitori</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://www.i400calci.com/2019/03/premi-sylvester-2019-la-premiazione-atto-quintoa/" title="Premi Sylvester 2019: La premiazione (atto quinto)">
															<img src="http://www.i400calci.com/wp-content/uploads/2019/03/Screenshot-2019-03-22-at-08.29.16-60x60.png" alt="Premi Sylvester 2019: La premiazione (atto quinto)" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						5 giorni fa					</span>
					<h4><a href="http://www.i400calci.com/2019/03/premi-sylvester-2019-la-premiazione-atto-quintoa/" title="Premi Sylvester 2019: La premiazione (atto quinto)">Premi Sylvester 2019: La premiazione (atto quinto)</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://www.i400calci.com/2019/03/triple-frontier-e-riparleremo-dei-gentiluomini-di-fortuna/" title="Triple Frontier: e riparleremo dei gentiluomini di fortuna.">
															<img src="http://www.i400calci.com/wp-content/uploads/2019/03/triple-frontier-promo-e1553178249110-60x60.png" alt="Triple Frontier: e riparleremo dei gentiluomini di fortuna." width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						5 giorni fa					</span>
					<h4><a href="http://www.i400calci.com/2019/03/triple-frontier-e-riparleremo-dei-gentiluomini-di-fortuna/" title="Triple Frontier: e riparleremo dei gentiluomini di fortuna.">Triple Frontier: e riparleremo dei gentiluomini di fortuna.</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</li>
<li id="text-9" class="widgetcontainer widget_text"><h3 class="widgettitle">Le Basi</h3>
			<div class="textwidget"><a href="/tag/le-basi-michael-mann/" title="Le Basi: Michael Mann"><img src="/wp-content/themes/annihilationChild/img/BannerinoMann.jpg" alt="Le Basi: Michael Mann" /></a>
<a href="/tag/speciale-sylvester-stallone" title="Le Basi: Sylvester Stallone"><img src="/wp-content/themes/annihilationChild/img/BannerinoStallone.jpg" alt="Le Basi: Sylvester Stallone" /></a>
<a href="/tag/speciale-john-milius" title="Le Basi: John Milius"><img src="/wp-content/themes/annihilationChild/img/BannerinoMilius.jpg" alt="Le Basi: John Milius" /></a></div>
		</li><li id="bwp_recent_comments-2" class="widgetcontainer bwp-rc-widget"><h3 class="widgettitle">Ultimi commenti</h3>

		<ul class="bwp-rc-ulist">
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Rocco Alano</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/03/jean-claude-van-deja-vu-la-recensione-di-we-die-young/comment-page-1/">Jean-Claude Van Déjà vu: la recensione di We Die Young</a> – </span>27/3/19, 9:24</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">tommaso</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/03/e-arrivato-il-momento-di-parlare-di-j-c-chandor/comment-page-1/">È arrivato il momento di parlare di J. C. Chandor</a> – </span>27/3/19, 9:10</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">@nicomadrulz</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/03/e-arrivato-il-momento-di-parlare-di-j-c-chandor/comment-page-1/">È arrivato il momento di parlare di J. C. Chandor</a> – </span>27/3/19, 8:54</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">SFASCIA</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/03/premi-sylvester-2019-la-premiazione-atto-quintoa/comment-page-1/">Premi Sylvester 2019: La premiazione (atto quinto)</a> – </span>26/3/19, 21:06</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Satan Claus</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/03/premi-sylvester-2019-i-vincitori/comment-page-1/">Premi Sylvester 2019: i vincitori</a> – </span>26/3/19, 20:12</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">SFASCIA</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/03/premi-sylvester-2019-la-premiazione-atto-quintoa/comment-page-1/">Premi Sylvester 2019: La premiazione (atto quinto)</a> – </span>26/3/19, 19:15</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Jackie Lang</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/03/e-arrivato-il-momento-di-parlare-di-j-c-chandor/comment-page-1/">È arrivato il momento di parlare di J. C. Chandor</a> – </span>26/3/19, 16:58</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Attila Finch</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/03/e-arrivato-il-momento-di-parlare-di-j-c-chandor/comment-page-1/">È arrivato il momento di parlare di J. C. Chandor</a> – </span>26/3/19, 16:52</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Anonimo</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/03/premi-sylvester-2019-la-premiazione-atto-quintoa/comment-page-1/">Premi Sylvester 2019: La premiazione (atto quinto)</a> – </span>26/3/19, 16:30</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">fre.</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/03/e-arrivato-il-momento-di-parlare-di-j-c-chandor/comment-page-1/">È arrivato il momento di parlare di J. C. Chandor</a> – </span>26/3/19, 15:09</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Capitan Ovvio</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/03/premi-sylvester-2019-i-vincitori/comment-page-1/">Premi Sylvester 2019: i vincitori</a> – </span>26/3/19, 15:04</span></li>
		</ul>
</li><li id="text-4" class="widgetcontainer widget_text"><h3 class="widgettitle">i400Calci</h3>
			<div class="textwidget"><ul>
<li><a href="/2014/04/boom-nanowar-of-steel-i-400-calci-il-video/">Sigla ufficiale</a></li>
<li><a href="/missione/" target="_blank">Missione</a></li>
<li><a href="http://facebook.com/i400calci">Facebook</a></li>
<li><a href="http://twitter.com/i400calci">Twitter</a></li>
<li><a href="http://www.youtube.com/i400calci">Youtube</a></li>
<li><a href="http://www.i400calci.com/feed/" target="_blank">Feed RSS</a></li>
<li><a href="/contatti/" target="_blank">Contatti</a></li>
</ul></div>
		</li><li id="categories-3" class="widgetcontainer widget_categories"><h3 class="widgettitle">Categorie</h3>
		<ul>
	<li class="cat-item cat-item-28560"><a href="http://www.i400calci.com/category/blog/" >blog</a>
</li>
	<li class="cat-item cat-item-5943"><a href="http://www.i400calci.com/category/consigli-per-larredamento/" >consigli per l&#039;arredamento</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.i400calci.com/category/divagazioni/" >divagazioni</a>
</li>
	<li class="cat-item cat-item-4347"><a href="http://www.i400calci.com/category/fight-night/" >fight night</a>
</li>
	<li class="cat-item cat-item-1688"><a href="http://www.i400calci.com/category/fermo-immagine/" >il fermo-immagine della settimana</a>
</li>
	<li class="cat-item cat-item-2126"><a href="http://www.i400calci.com/category/interviste/" >interviste</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.i400calci.com/category/news/" >news</a>
</li>
	<li class="cat-item cat-item-356"><a href="http://www.i400calci.com/category/quiz/" >quiz</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.i400calci.com/category/recensioni/" >recensioni</a>
</li>
	<li class="cat-item cat-item-9086"><a href="http://www.i400calci.com/category/trailerblast/" >trailerblast</a>
</li>
	<li class="cat-item cat-item-8501"><a href="http://www.i400calci.com/category/violenza-domestica/" >violenza domestica</a>
</li>
		</ul>
</li><li id="text-3" class="widgetcontainer widget_text"><h3 class="widgettitle">Autori</h3>
			<div class="textwidget"><ul>
<li><a href="/author/toshiro-gifuni">Toshiro Gifuni</a></li>
<li><a href="/author/xena-rowlands">Xena Rowlands</a></li>
<li><a href="/author/s.kubrick">Stanlio Kubrick</a></li>
<li><a href="/author/j-lang/">Jackie Lang</a></li>
<li><a href="/author/bongiornomiike/">Bongiorno Miike</a></li>
<li><a href="/author/l-preminger/">Luotto Preminger</a></li>
<li><a href="/author/g-rohmer">George Rohmer</a></li>
<li><a href="/author/q.tarantino">Quantum Tarantino</a></li>
<li><a href="/author/jc.vangogh/">Jean-Claude Van Gogh</a></li>
<li><a href="/author/darthvontrier">Darth Von Trier</a></li>
<li><a href="/author/c-wertmuller/">Cicciolina Wertmüller</a></li>
<li><a href="/author/cwong/">Casanova Wong Kar-Wai</a></li>
<li><a href="http://www.i400calci.com/author/d-pointfive/">Dolores Point Five</a></li>
<li><a href="http://www.i400calci.com/author/jlmerenda/">Jean-Luc Merenda</a></li>
<li><a href="http://www.i400calci.com/author/wdiesel/">Wim Diesel</a></li>
<li><a href="http://www.i400calci.com/author/b-lugosi/">Belen Lugosi</a></li>
<li><a href="http://www.i400calci.com/author/ncobretti/">Nanni Cobretti</a></li>
</ul></div>
		</li><li id="text-5" class="widgetcontainer widget_text">			<div class="textwidget"><a href="/2012/12/i400calci-com-presenta-la-smorfia-di-dolore/" title="Gioca alla tombola de i400Calci disegnata dal Dr.Pira!"><img src="/wp-content/themes/annihilationChild/img/rockyday2012.jpg" alt="Gioca alla tombola de i400Calci disegnata dal Dr.Pira!" /></a></div>
		</li><li id="text-6" class="widgetcontainer widget_text">			<div class="textwidget"><a href="/2011/12/i-400-calci-presenta-soluzioni-per-larredamento/" title="Scarica le locandine alternative dei famosi illustratori italiani!"><img src="/wp-content/themes/annihilationChild/img/rockyday2011.jpg" alt="Scarica le locandine alternative dei famosi illustratori italiani!" /></a></div>
		</li><li id="text-7" class="widgetcontainer widget_text">			<div class="textwidget"><a href="/fightnight2010/" title="Scarica la compilation Fight Night 2010!"><img src="/wp-content/themes/annihilationChild/img/rockyday2010.jpg" alt="Scarica la compilation Fight Night 2010!" /></a></div>
		</li><li id="text-8" class="widgetcontainer widget_text">			<div class="textwidget"><a href="/2009/12/un-regalo-per-voi-un-regalo-per-tutti/" title="Scarica il Calendario 2010 dei 400 Calci!"><img src="/wp-content/themes/annihilationChild/img/rockyday2009.jpg" border="0" alt="Scarica il Calendario 2010 dei 400 Calci!" /></a></div>
		</li><li id="tag_cloud-2" class="widgetcontainer widget_tag_cloud"><h3 class="widgettitle">Tag</h3>
<div class="tagcloud"><a href="http://www.i400calci.com/tag/400tv/" class="tag-cloud-link tag-link-17131 tag-link-position-1" style="font-size: 10.065573770492pt;" aria-label="400tv (44 elementi)">400tv</a>
<a href="http://www.i400calci.com/tag/arnold-schwarzenegger/" class="tag-cloud-link tag-link-316 tag-link-position-2" style="font-size: 19.245901639344pt;" aria-label="arnold schwarzenegger (110 elementi)">arnold schwarzenegger</a>
<a href="http://www.i400calci.com/tag/asylum/" class="tag-cloud-link tag-link-772 tag-link-position-3" style="font-size: 13.27868852459pt;" aria-label="asylum (60 elementi)">asylum</a>
<a href="http://www.i400calci.com/tag/batman/" class="tag-cloud-link tag-link-149 tag-link-position-4" style="font-size: 8.9180327868852pt;" aria-label="batman (39 elementi)">batman</a>
<a href="http://www.i400calci.com/tag/bruce-lee/" class="tag-cloud-link tag-link-345 tag-link-position-5" style="font-size: 9.1475409836066pt;" aria-label="bruce lee (40 elementi)">bruce lee</a>
<a href="http://www.i400calci.com/tag/bruce-willis/" class="tag-cloud-link tag-link-605 tag-link-position-6" style="font-size: 14.426229508197pt;" aria-label="bruce willis (68 elementi)">bruce willis</a>
<a href="http://www.i400calci.com/tag/cagnacci/" class="tag-cloud-link tag-link-47 tag-link-position-7" style="font-size: 10.754098360656pt;" aria-label="cagnacci (47 elementi)">cagnacci</a>
<a href="http://www.i400calci.com/tag/chuck-norris/" class="tag-cloud-link tag-link-22 tag-link-position-8" style="font-size: 11.44262295082pt;" aria-label="Chuck Norris (50 elementi)">Chuck Norris</a>
<a href="http://www.i400calci.com/tag/danny-trejo/" class="tag-cloud-link tag-link-536 tag-link-position-9" style="font-size: 8.2295081967213pt;" aria-label="danny trejo (36 elementi)">danny trejo</a>
<a href="http://www.i400calci.com/tag/dolph-lundgren/" class="tag-cloud-link tag-link-92 tag-link-position-10" style="font-size: 16.491803278689pt;" aria-label="Dolph Lundgren (84 elementi)">Dolph Lundgren</a>
<a href="http://www.i400calci.com/tag/dvd/" class="tag-cloud-link tag-link-8347 tag-link-position-11" style="font-size: 14.885245901639pt;" aria-label="dvd (71 elementi)">dvd</a>
<a href="http://www.i400calci.com/tag/dwayne-johnson/" class="tag-cloud-link tag-link-146 tag-link-position-12" style="font-size: 8.4590163934426pt;" aria-label="dwayne johnson (37 elementi)">dwayne johnson</a>
<a href="http://www.i400calci.com/tag/frightfest/" class="tag-cloud-link tag-link-1410 tag-link-position-13" style="font-size: 19.704918032787pt;" aria-label="frightfest (116 elementi)">frightfest</a>
<a href="http://www.i400calci.com/tag/jackie-chan/" class="tag-cloud-link tag-link-1010 tag-link-position-14" style="font-size: 8.6885245901639pt;" aria-label="jackie chan (38 elementi)">jackie chan</a>
<a href="http://www.i400calci.com/tag/james-cameron/" class="tag-cloud-link tag-link-1278 tag-link-position-15" style="font-size: 8.6885245901639pt;" aria-label="james cameron (38 elementi)">james cameron</a>
<a href="http://www.i400calci.com/tag/jason-statham/" class="tag-cloud-link tag-link-32 tag-link-position-16" style="font-size: 17.180327868852pt;" aria-label="jason statham (91 elementi)">jason statham</a>
<a href="http://www.i400calci.com/tag/jean-claude-van-damme/" class="tag-cloud-link tag-link-217 tag-link-position-17" style="font-size: 18.786885245902pt;" aria-label="jean-claude van damme (107 elementi)">jean-claude van damme</a>
<a href="http://www.i400calci.com/tag/john-carpenter/" class="tag-cloud-link tag-link-154 tag-link-position-18" style="font-size: 11.672131147541pt;" aria-label="john carpenter (51 elementi)">john carpenter</a>
<a href="http://www.i400calci.com/tag/la-memoria-del-pesce-rosso/" class="tag-cloud-link tag-link-3442 tag-link-position-19" style="font-size: 8pt;" aria-label="la memoria del pesce rosso (35 elementi)">la memoria del pesce rosso</a>
<a href="http://www.i400calci.com/tag/liam-neeson/" class="tag-cloud-link tag-link-1363 tag-link-position-20" style="font-size: 9.3770491803279pt;" aria-label="liam neeson (41 elementi)">liam neeson</a>
<a href="http://www.i400calci.com/tag/maccosa/" class="tag-cloud-link tag-link-3356 tag-link-position-21" style="font-size: 10.754098360656pt;" aria-label="maccosa (47 elementi)">maccosa</a>
<a href="http://www.i400calci.com/tag/michael-bay/" class="tag-cloud-link tag-link-261 tag-link-position-22" style="font-size: 14.426229508197pt;" aria-label="Michael Bay (68 elementi)">Michael Bay</a>
<a href="http://www.i400calci.com/tag/mickey-rourke/" class="tag-cloud-link tag-link-54 tag-link-position-23" style="font-size: 9.8360655737705pt;" aria-label="Mickey Rourke (43 elementi)">Mickey Rourke</a>
<a href="http://www.i400calci.com/tag/mostrologia/" class="tag-cloud-link tag-link-2262 tag-link-position-24" style="font-size: 10.295081967213pt;" aria-label="mostrologia (45 elementi)">mostrologia</a>
<a href="http://www.i400calci.com/tag/nicolas-cage/" class="tag-cloud-link tag-link-431 tag-link-position-25" style="font-size: 13.737704918033pt;" aria-label="nicolas cage (63 elementi)">nicolas cage</a>
<a href="http://www.i400calci.com/tag/premio-jimmy-bobo/" class="tag-cloud-link tag-link-20708 tag-link-position-26" style="font-size: 9.3770491803279pt;" aria-label="premio jimmy bobo (41 elementi)">premio jimmy bobo</a>
<a href="http://www.i400calci.com/tag/quentin-tarantino/" class="tag-cloud-link tag-link-166 tag-link-position-27" style="font-size: 10.295081967213pt;" aria-label="quentin tarantino (45 elementi)">quentin tarantino</a>
<a href="http://www.i400calci.com/tag/remake/" class="tag-cloud-link tag-link-515 tag-link-position-28" style="font-size: 8.2295081967213pt;" aria-label="remake (36 elementi)">remake</a>
<a href="http://www.i400calci.com/tag/robert-rodriguez/" class="tag-cloud-link tag-link-916 tag-link-position-29" style="font-size: 8.6885245901639pt;" aria-label="robert rodriguez (38 elementi)">robert rodriguez</a>
<a href="http://www.i400calci.com/tag/sam-raimi/" class="tag-cloud-link tag-link-527 tag-link-position-30" style="font-size: 8.2295081967213pt;" aria-label="sam raimi (36 elementi)">sam raimi</a>
<a href="http://www.i400calci.com/tag/samuel-l-jackson/" class="tag-cloud-link tag-link-517 tag-link-position-31" style="font-size: 10.754098360656pt;" aria-label="Samuel L. Jackson (47 elementi)">Samuel L. Jackson</a>
<a href="http://www.i400calci.com/tag/scott-adkins/" class="tag-cloud-link tag-link-1080 tag-link-position-32" style="font-size: 12.819672131148pt;" aria-label="scott adkins (58 elementi)">scott adkins</a>
<a href="http://www.i400calci.com/tag/star-wars/" class="tag-cloud-link tag-link-717 tag-link-position-33" style="font-size: 8pt;" aria-label="Star Wars (35 elementi)">Star Wars</a>
<a href="http://www.i400calci.com/tag/stephen-king/" class="tag-cloud-link tag-link-3275 tag-link-position-34" style="font-size: 8.2295081967213pt;" aria-label="Stephen King (36 elementi)">Stephen King</a>
<a href="http://www.i400calci.com/tag/steven-seagal/" class="tag-cloud-link tag-link-224 tag-link-position-35" style="font-size: 11.901639344262pt;" aria-label="steven seagal (53 elementi)">steven seagal</a>
<a href="http://www.i400calci.com/tag/steven-spielberg/" class="tag-cloud-link tag-link-639 tag-link-position-36" style="font-size: 9.8360655737705pt;" aria-label="steven spielberg (43 elementi)">steven spielberg</a>
<a href="http://www.i400calci.com/tag/sylvester/" class="tag-cloud-link tag-link-3991 tag-link-position-37" style="font-size: 13.967213114754pt;" aria-label="sylvester (65 elementi)">sylvester</a>
<a href="http://www.i400calci.com/tag/sylvester-stallone/" class="tag-cloud-link tag-link-57 tag-link-position-38" style="font-size: 22pt;" aria-label="sylvester stallone (147 elementi)">sylvester stallone</a>
<a href="http://www.i400calci.com/tag/the-expendables/" class="tag-cloud-link tag-link-21 tag-link-position-39" style="font-size: 13.737704918033pt;" aria-label="the expendables (63 elementi)">the expendables</a>
<a href="http://www.i400calci.com/tag/the-rock/" class="tag-cloud-link tag-link-145 tag-link-position-40" style="font-size: 9.6065573770492pt;" aria-label="the rock (42 elementi)">the rock</a>
<a href="http://www.i400calci.com/tag/tony-jaa/" class="tag-cloud-link tag-link-685 tag-link-position-41" style="font-size: 10.983606557377pt;" aria-label="tony jaa (48 elementi)">tony jaa</a>
<a href="http://www.i400calci.com/tag/vin-diesel/" class="tag-cloud-link tag-link-120 tag-link-position-42" style="font-size: 11.672131147541pt;" aria-label="Vin Diesel (51 elementi)">Vin Diesel</a>
<a href="http://www.i400calci.com/tag/violenza-domestica/" class="tag-cloud-link tag-link-30717 tag-link-position-43" style="font-size: 11.672131147541pt;" aria-label="violenza domestica (51 elementi)">violenza domestica</a>
<a href="http://www.i400calci.com/tag/wes-craven/" class="tag-cloud-link tag-link-39 tag-link-position-44" style="font-size: 8pt;" aria-label="wes craven (35 elementi)">wes craven</a>
<a href="http://www.i400calci.com/tag/zack-snyder/" class="tag-cloud-link tag-link-415 tag-link-position-45" style="font-size: 8.6885245901639pt;" aria-label="zack snyder (38 elementi)">zack snyder</a></div>
</li><li id="archives-3" class="widgetcontainer widget_archive"><h3 class="widgettitle">Archivio</h3>
		<label class="screen-reader-text" for="archives-dropdown-3">Archivio</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://www.i400calci.com/2019/03/'> Marzo 2019 </option>
	<option value='http://www.i400calci.com/2019/02/'> Febbraio 2019 </option>
	<option value='http://www.i400calci.com/2019/01/'> Gennaio 2019 </option>
	<option value='http://www.i400calci.com/2018/12/'> Dicembre 2018 </option>
	<option value='http://www.i400calci.com/2018/11/'> Novembre 2018 </option>
	<option value='http://www.i400calci.com/2018/10/'> Ottobre 2018 </option>
	<option value='http://www.i400calci.com/2018/09/'> Settembre 2018 </option>
	<option value='http://www.i400calci.com/2018/08/'> Agosto 2018 </option>
	<option value='http://www.i400calci.com/2018/07/'> Luglio 2018 </option>
	<option value='http://www.i400calci.com/2018/06/'> Giugno 2018 </option>
	<option value='http://www.i400calci.com/2018/05/'> Maggio 2018 </option>
	<option value='http://www.i400calci.com/2018/04/'> Aprile 2018 </option>
	<option value='http://www.i400calci.com/2018/03/'> Marzo 2018 </option>
	<option value='http://www.i400calci.com/2018/02/'> Febbraio 2018 </option>
	<option value='http://www.i400calci.com/2018/01/'> Gennaio 2018 </option>
	<option value='http://www.i400calci.com/2017/12/'> Dicembre 2017 </option>
	<option value='http://www.i400calci.com/2017/11/'> Novembre 2017 </option>
	<option value='http://www.i400calci.com/2017/10/'> Ottobre 2017 </option>
	<option value='http://www.i400calci.com/2017/09/'> Settembre 2017 </option>
	<option value='http://www.i400calci.com/2017/08/'> Agosto 2017 </option>
	<option value='http://www.i400calci.com/2017/07/'> Luglio 2017 </option>
	<option value='http://www.i400calci.com/2017/06/'> Giugno 2017 </option>
	<option value='http://www.i400calci.com/2017/05/'> Maggio 2017 </option>
	<option value='http://www.i400calci.com/2017/04/'> Aprile 2017 </option>
	<option value='http://www.i400calci.com/2017/03/'> Marzo 2017 </option>
	<option value='http://www.i400calci.com/2017/02/'> Febbraio 2017 </option>
	<option value='http://www.i400calci.com/2017/01/'> Gennaio 2017 </option>
	<option value='http://www.i400calci.com/2016/12/'> Dicembre 2016 </option>
	<option value='http://www.i400calci.com/2016/11/'> Novembre 2016 </option>
	<option value='http://www.i400calci.com/2016/10/'> Ottobre 2016 </option>
	<option value='http://www.i400calci.com/2016/09/'> Settembre 2016 </option>
	<option value='http://www.i400calci.com/2016/08/'> Agosto 2016 </option>
	<option value='http://www.i400calci.com/2016/07/'> Luglio 2016 </option>
	<option value='http://www.i400calci.com/2016/06/'> Giugno 2016 </option>
	<option value='http://www.i400calci.com/2016/05/'> Maggio 2016 </option>
	<option value='http://www.i400calci.com/2016/04/'> Aprile 2016 </option>
	<option value='http://www.i400calci.com/2016/03/'> Marzo 2016 </option>
	<option value='http://www.i400calci.com/2016/02/'> Febbraio 2016 </option>
	<option value='http://www.i400calci.com/2016/01/'> Gennaio 2016 </option>
	<option value='http://www.i400calci.com/2015/12/'> Dicembre 2015 </option>
	<option value='http://www.i400calci.com/2015/11/'> Novembre 2015 </option>
	<option value='http://www.i400calci.com/2015/10/'> Ottobre 2015 </option>
	<option value='http://www.i400calci.com/2015/09/'> Settembre 2015 </option>
	<option value='http://www.i400calci.com/2015/08/'> Agosto 2015 </option>
	<option value='http://www.i400calci.com/2015/07/'> Luglio 2015 </option>
	<option value='http://www.i400calci.com/2015/06/'> Giugno 2015 </option>
	<option value='http://www.i400calci.com/2015/05/'> Maggio 2015 </option>
	<option value='http://www.i400calci.com/2015/04/'> Aprile 2015 </option>
	<option value='http://www.i400calci.com/2015/03/'> Marzo 2015 </option>
	<option value='http://www.i400calci.com/2015/02/'> Febbraio 2015 </option>
	<option value='http://www.i400calci.com/2015/01/'> Gennaio 2015 </option>
	<option value='http://www.i400calci.com/2014/12/'> Dicembre 2014 </option>
	<option value='http://www.i400calci.com/2014/11/'> Novembre 2014 </option>
	<option value='http://www.i400calci.com/2014/10/'> Ottobre 2014 </option>
	<option value='http://www.i400calci.com/2014/09/'> Settembre 2014 </option>
	<option value='http://www.i400calci.com/2014/08/'> Agosto 2014 </option>
	<option value='http://www.i400calci.com/2014/07/'> Luglio 2014 </option>
	<option value='http://www.i400calci.com/2014/06/'> Giugno 2014 </option>
	<option value='http://www.i400calci.com/2014/05/'> Maggio 2014 </option>
	<option value='http://www.i400calci.com/2014/04/'> Aprile 2014 </option>
	<option value='http://www.i400calci.com/2014/03/'> Marzo 2014 </option>
	<option value='http://www.i400calci.com/2014/02/'> Febbraio 2014 </option>
	<option value='http://www.i400calci.com/2014/01/'> Gennaio 2014 </option>
	<option value='http://www.i400calci.com/2013/12/'> Dicembre 2013 </option>
	<option value='http://www.i400calci.com/2013/11/'> Novembre 2013 </option>
	<option value='http://www.i400calci.com/2013/10/'> Ottobre 2013 </option>
	<option value='http://www.i400calci.com/2013/09/'> Settembre 2013 </option>
	<option value='http://www.i400calci.com/2013/08/'> Agosto 2013 </option>
	<option value='http://www.i400calci.com/2013/07/'> Luglio 2013 </option>
	<option value='http://www.i400calci.com/2013/06/'> Giugno 2013 </option>
	<option value='http://www.i400calci.com/2013/05/'> Maggio 2013 </option>
	<option value='http://www.i400calci.com/2013/04/'> Aprile 2013 </option>
	<option value='http://www.i400calci.com/2013/03/'> Marzo 2013 </option>
	<option value='http://www.i400calci.com/2013/02/'> Febbraio 2013 </option>
	<option value='http://www.i400calci.com/2013/01/'> Gennaio 2013 </option>
	<option value='http://www.i400calci.com/2012/12/'> Dicembre 2012 </option>
	<option value='http://www.i400calci.com/2012/11/'> Novembre 2012 </option>
	<option value='http://www.i400calci.com/2012/10/'> Ottobre 2012 </option>
	<option value='http://www.i400calci.com/2012/09/'> Settembre 2012 </option>
	<option value='http://www.i400calci.com/2012/08/'> Agosto 2012 </option>
	<option value='http://www.i400calci.com/2012/07/'> Luglio 2012 </option>
	<option value='http://www.i400calci.com/2012/06/'> Giugno 2012 </option>
	<option value='http://www.i400calci.com/2012/05/'> Maggio 2012 </option>
	<option value='http://www.i400calci.com/2012/04/'> Aprile 2012 </option>
	<option value='http://www.i400calci.com/2012/03/'> Marzo 2012 </option>
	<option value='http://www.i400calci.com/2012/02/'> Febbraio 2012 </option>
	<option value='http://www.i400calci.com/2012/01/'> Gennaio 2012 </option>
	<option value='http://www.i400calci.com/2011/12/'> Dicembre 2011 </option>
	<option value='http://www.i400calci.com/2011/11/'> Novembre 2011 </option>
	<option value='http://www.i400calci.com/2011/10/'> Ottobre 2011 </option>
	<option value='http://www.i400calci.com/2011/09/'> Settembre 2011 </option>
	<option value='http://www.i400calci.com/2011/08/'> Agosto 2011 </option>
	<option value='http://www.i400calci.com/2011/07/'> Luglio 2011 </option>
	<option value='http://www.i400calci.com/2011/06/'> Giugno 2011 </option>
	<option value='http://www.i400calci.com/2011/05/'> Maggio 2011 </option>
	<option value='http://www.i400calci.com/2011/04/'> Aprile 2011 </option>
	<option value='http://www.i400calci.com/2011/03/'> Marzo 2011 </option>
	<option value='http://www.i400calci.com/2011/02/'> Febbraio 2011 </option>
	<option value='http://www.i400calci.com/2011/01/'> Gennaio 2011 </option>
	<option value='http://www.i400calci.com/2010/12/'> Dicembre 2010 </option>
	<option value='http://www.i400calci.com/2010/11/'> Novembre 2010 </option>
	<option value='http://www.i400calci.com/2010/10/'> Ottobre 2010 </option>
	<option value='http://www.i400calci.com/2010/09/'> Settembre 2010 </option>
	<option value='http://www.i400calci.com/2010/08/'> Agosto 2010 </option>
	<option value='http://www.i400calci.com/2010/07/'> Luglio 2010 </option>
	<option value='http://www.i400calci.com/2010/06/'> Giugno 2010 </option>
	<option value='http://www.i400calci.com/2010/05/'> Maggio 2010 </option>
	<option value='http://www.i400calci.com/2010/04/'> Aprile 2010 </option>
	<option value='http://www.i400calci.com/2010/03/'> Marzo 2010 </option>
	<option value='http://www.i400calci.com/2010/02/'> Febbraio 2010 </option>
	<option value='http://www.i400calci.com/2010/01/'> Gennaio 2010 </option>
	<option value='http://www.i400calci.com/2009/12/'> Dicembre 2009 </option>
	<option value='http://www.i400calci.com/2009/11/'> Novembre 2009 </option>
	<option value='http://www.i400calci.com/2009/10/'> Ottobre 2009 </option>
	<option value='http://www.i400calci.com/2009/09/'> Settembre 2009 </option>
	<option value='http://www.i400calci.com/2009/08/'> Agosto 2009 </option>
	<option value='http://www.i400calci.com/2009/07/'> Luglio 2009 </option>
	<option value='http://www.i400calci.com/2009/06/'> Giugno 2009 </option>
	<option value='http://www.i400calci.com/2009/05/'> Maggio 2009 </option>
	<option value='http://www.i400calci.com/2009/04/'> Aprile 2009 </option>
	<option value='http://www.i400calci.com/2009/03/'> Marzo 2009 </option>
	<option value='http://www.i400calci.com/2009/02/'> Febbraio 2009 </option>
	<option value='http://www.i400calci.com/2009/01/'> Gennaio 2009 </option>

		</select>
		</li>
				</ul>

		</div><!-- #primary .aside -->

				
		</div><!-- #main -->
    	
    	<div id="footer">	
        	
        	    
	<div id="siteinfo">        

   		<div id="credits">
		design by <a target="_blank" href="http://www.riseabove.it/">Rise Above</a> | development by <a target="_blank" href="http://www.940.it/wd">940</a> | powered by
		<a target="_blank" href="http://wordpress.org/">WordPress</a>
	</div>
	<div id="copyright">
		<a target="_blank" href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/"><img src="http://i.creativecommons.org/l/by-nc-nd/2.5/it/80x15.png"></a>
	</div>
	<script type="text/javascript">

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-7099957-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>	<script type="text/javascript" src="http://www.i400calci.com/wp-content/themes/annihilationChild/slick/slick.min.js"></script>
	
	</div><!-- #siteinfo -->
	
   	        	
		</div><!-- #footer -->
    	
	</div><!-- #wrapper .hfeed -->
		<!-- Social JS Start -->
										<!-- Social JS End -->
		
<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://www.i400calci.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='//www.i400calci.com/_av_share/master/static/wordpress/js/av_utils.js?ver=2019.03.13.15.09'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avSocial = {"postId":"58300","url":"http:\/\/www.i400calci.com\/2019\/03\/jean-claude-van-deja-vu-la-recensione-di-we-die-young\/","ajaxurl":"http:\/\/www.i400calci.com\/wp-admin\/admin-ajax.php","statsCount":"0","statsExpire":"Wed, 27 Mar 19 08:25:30 +0000"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.i400calci.com/_av_share/master/static/wordpress/js/social.js?ver=2019.03.13.15.09'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"http:\/\/www.i400calci.com","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_78bf54b1bc4226f3d62101374354b5d5","fragment_name":"wc_fragments_78bf54b1bc4226f3d62101374354b5d5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.i400calci.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script async="async" type='text/javascript' src='http://www.i400calci.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
            <script type="text/javascript">
                setInterval(function(){
                    __gaTracker('send', 'event', 'HeartBeat', '30s');
                }, 30000);
            </script>
			<p class="av-credit-link" style="font-size:11px;clear:both;text-align:center;padding: 10px 0 !important;width:100%; margin: 0 !important;">
				<a rel="nofollow" href="https://it.altervista.org/">Hosted by AlterVista</a> -
				<a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> -
				<a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a>
												- <a href="https://www.iubenda.com/privacy-policy/319013" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy" target="_blank">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>			</p>
		    <!-- wpssossb footer javascript begin -->
<!-- generated on 2019-03-27T08:25:30+00:00 -->
<!-- wpssossb footer: facebook script location is header -->
<!-- wpssossb footer: twitter script location is header -->
<!-- wpssossb footer javascript end -->

</body>
</html>