<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Bad Boys II: distruzione totale</title>
<link rel="pingback" href="http://www.i400calci.com/xmlrpc.php" />
<script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t){i=0;while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}}(self,"__gaTracker",{"avTracker":[["create","UA-1240215-4",{"name":"avTracker"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"http","&cd9":"AllSilver","&cd10":"disabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda nobanner custom url: ","&cd1":"post","&cd5":"desktop: annihilationChild","transport":"beacon","allowAdFeatures":false}],["send","pageview"]],"avTracker2":[["create","UA-1240215-11",{"name":"avTracker2"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"http","&cd9":"AllSilver","&cd13":"(not set)","&cd10":"disabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda nobanner custom url: ","&cd12":"i400calci","&cd1":"post","&cd5":"desktop: annihilationChild","&an":"WordPress","&av":"5.3.2","&aiid":"PHP 7.1.33","&aid":"wpfe","transport":"beacon","allowAdFeatures":false}],["e","[\"set\",\"&cd14\",(\/(^|;\\s*)_iub_cs-(s289793|319013)=\/.test(document.cookie))?\"consent\":\"noconsent\"]"],["send","pageview"]]})</script><script async src="//www.google-analytics.com/analytics.js"></script>
<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il buddy cop più gigante di tutti i tempi."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.i400calci.com/2020/02/bad-boys-ii-distruzione-totale/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="i400Calci &raquo; Feed" href="http://www.i400calci.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="i400Calci &raquo; Feed dei commenti" href="http://www.i400calci.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="i400Calci &raquo; Bad Boys II: distruzione totale Feed dei commenti" href="http://www.i400calci.com/2020/02/bad-boys-ii-distruzione-totale/feed/" />
<link id="av-dist-url" href="//www.i400calci.com/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch\"><\/script><script src=\"\/\/www.i400calci.com\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1578994642\"><\/script><script src=\"\/\/www.i400calci.com\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1578994642\"><\/script><script>[null,null].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.i400calci.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bwp-rc-css'  href='http://www.i400calci.com/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments-noava.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='scap.flashblock-css'  href='http://www.i400calci.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://www.i400calci.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.i400calci.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//www.i400calci.com/_av_share/master/static/wordpress/css/front-end.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='//www.i400calci.com/_av_share/master/static/wordpress/vendors/iziToast/css/iziToast.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.i400calci.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.i400calci.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='thematic_style-css'  href='http://www.i400calci.com/wp-content/themes/annihilationChild/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsso_ssb_sharing_css-css'  href='http://www.i400calci.com/wp-content/cache/wpsso/ssb-styles-id-1.min.css?ver=1575740214' type='text/css' media='all' />
<link rel='stylesheet' id='featured-post-css-css'  href='http://www.i400calci.com/wp-content/plugins/advanced-featured-posts/featured-post.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='blackbirdpie-css-css'  href='http://www.i400calci.com/wp-content/plugins/twitter-blackbird-pie/css/blackbirdpie.css?ver=20110416' type='text/css' media='all' />
<script type='text/javascript' src='http://www.i400calci.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.i400calci.com/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//www.i400calci.com/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/themes/thematic/library/scripts/superfish.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/themes/thematic/library/scripts/supersubs.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/themes/thematic/library/scripts/thematic-dropdowns.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/plugins/twitter-blackbird-pie/js/blackbirdpie.js?ver=20110404'></script>
<link rel='https://api.w.org/' href='http://www.i400calci.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.i400calci.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.i400calci.com/wp-includes/wlwmanifest.xml" /> 

<link rel="alternate" type="application/json+oembed" href="http://www.i400calci.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.i400calci.com%2F2020%2F02%2Fbad-boys-ii-distruzione-totale%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.i400calci.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.i400calci.com%2F2020%2F02%2Fbad-boys-ii-distruzione-totale%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924",__gaTracker&&__gaTracker("avTracker2.send","event","adsense no host e",q.google_ad_client,q.google_reactive_ad_format));return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686",__gaTracker&&__gaTracker("avTracker2.send","event","adsense no host",g.dataset.adClient)),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=(/(^|;\s*)_iub_cs-(s289793|319013)=/.test(document.cookie))?0:1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                                    window.av_mobile = 'inactive';
        </script>

        <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
			.avadvslot ins.adsbygoogle {
				margin: 0 auto;
			}
        </style>
        <link rel="stylesheet" href="http://www.i400calci.com/wp-content/plugins/stream-video-player/responsive.css?ver=" type="text/css" media="all" />		<link rel="stylesheet" type="text/css" href="http://www.i400calci.com/wp-content/themes/annihilationChild/slick/slick.css"/>	
	<link rel="icon" href="http://www.i400calci.com/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="http://www.i400calci.com/favicon.ico" type="image/x-icon" />
				<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1">
		<script type='text/javascript' src="http://www.i400calci.com/wp-content/themes/annihilationChild/script.js"></script>
	

<!-- social and search optimization by WPSSO Core v6.14.0 - https://wpsso.com/ -->
<!-- wpsso meta tags begin -->
<meta name="wpsso:mark:begin" content="wpsso meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO Core 6.14.0/S"/>
<!-- generator:2 --><meta name="generator" content="WPSSO SSB 4.1.0/S"/>
<link rel="shortlink" href="http://www.i400calci.com/?p=60623"/>
<!-- fb:admins:1 --><meta property="fb:admins" content="n.cobretti"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.i400calci.com/2020/02/bad-boys-ii-distruzione-totale/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="i400Calci"/>
<meta property="og:title" content="Bad Boys II: distruzione totale"/>
<meta property="og:description" content="Il buddy cop pi&ugrave; gigante di tutti i tempi."/>
<meta property="og:updated_time" content="2020-02-19T08:34:25+00:00"/>
<!-- og:image:1 --><meta property="og:image" content="http://www.i400calci.com/wp-content/uploads/2020/02/image-asset-600x315-cropped.jpeg"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="315"/>
<meta property="article:published_time" content="2020-02-19T08:34:25+00:00"/>
<meta property="article:modified_time" content="2020-02-19T08:34:25+00:00"/>
<!-- article:tag:1 --><meta property="article:tag" content="bad boys 2"/>
<!-- article:tag:2 --><meta property="article:tag" content="henry rollins"/>
<!-- article:tag:3 --><meta property="article:tag" content="Hot Fuzz"/>
<!-- article:tag:4 --><meta property="article:tag" content="joe pantoliano"/>
<!-- article:tag:5 --><meta property="article:tag" content="martin lawrence"/>
<!-- article:tag:6 --><meta property="article:tag" content="matrix reloaded"/>
<!-- article:tag:7 --><meta property="article:tag" content="Michael Bay"/>
<!-- article:tag:8 --><meta property="article:tag" content="michael shannon"/>
<!-- article:tag:9 --><meta property="article:tag" content="police story"/>
<!-- article:tag:10 --><meta property="article:tag" content="slaughter"/>
<!-- article:tag:11 --><meta property="article:tag" content="styx"/>
<!-- article:tag:12 --><meta property="article:tag" content="will smith"/>
<meta name="weibo:article:create_at" content="2020-02-19 08:34:25"/>
<meta name="weibo:article:update_at" content="2020-02-19 08:34:25"/>
<meta name="twitter:domain" content="www.i400calci.com"/>
<meta name="twitter:title" content="Bad Boys II: distruzione totale"/>
<meta name="twitter:description" content="Il buddy cop pi&ugrave; gigante di tutti i tempi."/>
<meta name="twitter:creator" content="NanniCobretti"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://www.i400calci.com/wp-content/uploads/2020/02/image-asset-600x315-cropped.jpeg?5e4cf77e86dd0"/>
<link itemprop="url" href="http://www.i400calci.com/2020/02/bad-boys-ii-distruzione-totale/"/>
<meta itemprop="name" content="Bad Boys II: distruzione totale"/>
<meta itemprop="description" content="Il buddy cop pi&ugrave; gigante di tutti i tempi."/>
<meta itemprop="datePublished" content="2020-02-19T08:34:25+00:00"/>
<meta itemprop="dateModified" content="2020-02-19T08:34:25+00:00"/>
<link itemprop="thumbnailurl" href="http://www.i400calci.com/wp-content/uploads/2020/02/image-asset-600x315-cropped.jpeg"/>
<!-- image:1 --><link itemprop="image" href="http://www.i400calci.com/wp-content/uploads/2020/02/image-asset.jpeg"/>
<meta name="author" content="Nanni Cobretti"/>
<meta name="thumbnail" content="http://www.i400calci.com/wp-content/uploads/2020/02/image-asset-600x315-cropped.jpeg"/>
<meta name="wpsso:mark:end" content="wpsso meta tags end"/>
<!-- wpsso meta tags end -->
<!-- added on 2020-02-19T09:16:21+00:00 in 0.000560 secs from http://www.i400calci.com -->


<script type="text/javascript" id="wpssossb-header-script">

	window.___gcfg = { lang: "it" };

	function wpsso_insert_js( script_id, src_url, async ) {

		if ( document.getElementById( script_id + "-js" ) ) {
			return;
		}

		var async      = typeof async !== "undefined" ? async : true;
		var script_pos = document.getElementById( script_id );
		var script_js  = document.createElement( "script" );

		script_js.id       = script_id + "-js";
		script_js.async    = async;
		script_js.type     = "text/javascript";
		script_js.language = "JavaScript";
		script_js.src      = src_url;

		script_pos.parentNode.insertBefore( script_js, script_pos );
	};
</script>
<!-- wpssossb header javascript begin -->
<!-- generated on 2020-02-19T09:16:21+00:00 -->
<script type="text/javascript" id="fb-script-header">wpsso_insert_js( "fb-script-header", "http://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=" );</script>
<script type="text/javascript" id="twitter-script-header">wpsso_insert_js( "twitter-script-header", "http://platform.twitter.com/widgets.js" );</script>
<!-- wpssossb header javascript end -->
<link rel="icon" href="http://www.i400calci.com/favicon.ico" sizes="32x32" />
<link rel="icon" href="http://www.i400calci.com/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.i400calci.com/favicon.ico" />
<meta name="msapplication-TileImage" content="http://www.i400calci.com/favicon.ico" />

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */</style><!-- End AlterVista Custom CSS -->
</head>

<body class="post-template-default single single-post postid-60623 single-format-standard av-theme-annihilationChild unknown-os unknown-browser"><div id="av_toolbar_regdiv"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Apri un sito gratis con WordPress">Crea sito</a></div></div><script>!function(d,e){e=d.createElement("script");e.src="//tb.altervista.org/js/script.js?1";d.head.appendChild(e)}(document)</script>

	<div id="wrapper" class="hfeed">

		<div id="header">

        		<div id="branding">
    
    	<div id="blog-title"><span><a href="http://www.i400calci.com/" title="i400Calci" rel="home">i400Calci</a></span></div>
    
    	<a id="header-book" href="https://www.amazon.it/400-calci-Manuale-cinema-combattimento/dp/8869133621/ref=zg_bs_508762031_4?_encoding=UTF8&psc=1&refRID=9HTK368XSVGJESM2NMTE" title="Compra su Amazon">Compra su Amazon</a>
		<div id="blog-description">cinema da combattimento</div>

		</div><!--  #branding -->
	<div id="access">				<a class="search-btn" href="#">            <span>Search</span>        </a>				<a class="burger-menu" href="#">            <span>Menu</span>        </a>		
	   	<div class="skip-link"><a title="Skip navigation to the content" href="#content">Skip to content</a></div><!-- .skip-link -->
	   	<div class="menu">
			<ul class="sf-menu">
				<li class="page-item first"><a href="/">Home</a> / </li>
				<li class="page-item"><a href="/missione/">Missione</a> / </li>
				<li class="page-item"><a href="/tag/vincitori-sylvester">Premio Sylvester</a> / </li>
				<li class="page-item"><a href="/tag/400tv">#400tv</a> / </li>
				<li class="page-item last"><a href="/contatti/">Contatti</a></li>
			</ul>
			<div id="searchFormWrap">
				
	<form id="searchform" method="get" action="http://www.i400calci.com/">
		<div>
			<input class="searchField" id="s" name="s" type="text" value="Inserisci il termine di ricerca" onfocus="if (this.value == 'Inserisci il termine di ricerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Inserisci il termine di ricerca';}" size="32" tabindex="1" />
			<input id="searchsubmit" name="searchsubmit" type="submit" value="Cerca" tabindex="2" />
		</div>
	</form>			</div>
		</div>
	</div>
	       		
    	</div><!-- #header-->		        
    	    	
	<div id="main">

		<div id="container">
			
			<div id="content">

				<div id="nav-above" class="navigation">
				
					<div class="nav-previous"><a href="http://www.i400calci.com/2020/02/prima-che-bong-vincesse-i-sylvester-la-recensione-di-memories-of-murder/" rel="prev"><span class="meta-nav">&laquo;</span> Prima che Bong vincesse i Sylvester: la recensione di Memories of Murder</a></div>
					
					<div class="nav-next"></div>
					
				</div>
					
				<div id="post-60623" class="post-60623 post type-post status-publish format-standard has-post-thumbnail hentry category-recensioni tag-bad-boys-2 tag-henry-rollins tag-hot-fuzz tag-joe-pantoliano tag-martin-lawrence tag-matrix-reloaded tag-michael-bay tag-michael-shannon tag-police-story tag-slaughter tag-styx tag-will-smith"><h1 class="entry-title">Bad Boys II: distruzione totale</h1>
	<div class="entry-meta">
			<span class="entry-category"><a href="http://www.i400calci.com/category/recensioni/" rel="category tag">recensioni</a></span>
			<span class="meta-prep meta-prep-category">| </span>
		<span class="entry-date">19/02/2020</span> 
					<span class="meta-prep meta-prep-author">| di </span>
			<span class="author vcard"><a href="http://www.i400calci.com/author/ncobretti/" title="Articoli scritti da Nanni Cobretti" rel="author">Nanni Cobretti</a></span>
        	</div>
	     				
					<div class="entry-content">
					
						
<!-- wpsso schema image for pinterest pin it button -->
<div class="wpsso-schema-image-for-pinterest" style="display:none;">
	<img loading="lazy" src="http://www.i400calci.com/wp-content/uploads/2020/02/image-asset-800x400.jpeg" width="0" height="0" style="width:0;height:0;" alt="" data-pin-description="Il buddy cop pi&ugrave; gigante di tutti i tempi." />
</div><!-- .wpsso-schema-image-for-pinterest -->

<p><em>Sta per uscire </em>Bad Boys for Life<em>, il finale senza Michael Bay di una trilogia iniziata da Michael Bay. Mettiamolo di fronte alle sue responsabilità ripassando i primi due capitoli.</em></p>
<div id="attachment_60627" style="width: 560px" class="wp-caption aligncenter"><img loading="lazy" aria-describedby="caption-attachment-60627" class="size-medium wp-image-60627" src="http://www.i400calci.com/wp-content/uploads/2020/02/image-asset-550x275.jpeg" alt="" width="550" height="275" data-wp-pid="60627" srcset="http://www.i400calci.com/wp-content/uploads/2020/02/image-asset-550x275.jpeg 550w, http://www.i400calci.com/wp-content/uploads/2020/02/image-asset-720x360.jpeg 720w, http://www.i400calci.com/wp-content/uploads/2020/02/image-asset-768x384.jpeg 768w, http://www.i400calci.com/wp-content/uploads/2020/02/image-asset-800x400.jpeg 800w, http://www.i400calci.com/wp-content/uploads/2020/02/image-asset.jpeg 1000w" sizes="(max-width: 550px) 100vw, 550px" /><p id="caption-attachment-60627" class="wp-caption-text">Rule of Cool.</p></div>
<p>Da cosa si riconosce un autore?<br />
Integrità artistica, innanzitutto, mi dite voi.<br />
Ok.<br />
Ad esempio: la storia è piena di registi che hanno insistito alla morte o investito soldi di tasca propria pur di completare il film come volevano loro, dall&#8217;<em>Othello</em> di Orson Welles ad <em>Apocalypse Now</em> di Francis Ford Coppola. Segno di integrità artistica, mi spiegate.<br />
Ricordiamo volentieri Sylvester Stallone, che oltre a rinunciare a soldi pur di interpretare egli stesso il protagonista della sua sceneggiatura <em>Rocky</em>, insistette alla morte per girare il monologo prima dell&#8217;incontro, che racchiudeva in effetti il senso stesso del film.<br />
Lo stesso quindi vale anche per Michael Bay, che al suo film d&#8217;esordio &#8211; una produzione Columbia in cui in teoria era stato assunto per fare manovalanza &#8211; non solo ha imposto un tono e un tocco visivo personale, ma ha cacciato fuori $25,000 cash (un quinto del suo misero stipendio di allora) e pagato un&#8217;esplosione in più di tasca propria che la produzione non voleva concedergli. Storia vera.<br />
E probabilmente basta questo a sintetizzarlo: sottovalutata quanto tenace visione artistica, inguaribile tamarraggine.<br />
Ma vi faccio un altro esempio: <em>Bad Boys II</em> dura DUE ORE E MEZZO.<br />
Sigla:</p>
<p><iframe title="Slaughter - Up All Night (Official Video)" width="540" height="405" src="https://www.youtube.com/embed/8Za0gWXJW1w?feature=oembed&amp;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Si sono mai viste due ore e mezzo per un buddy cop?<br />
No.<br />
Hanno senso, hanno motivo di esistere due ore e mezzo per un buddy cop?<br />
No. Per legge devono durare dagli 85 ai 93 minuti al massimo, con eccezione concessa a pochi film più grossi della media (e a qualcuno che se l&#8217;è sentita troppo calda).<br />
Se c&#8217;era un buddy cop nella storia che aveva il diritto di durare due ore e mezzo era <em>Arma letale</em>. L&#8217;ha per caso fatto? No.<br />
<em>Arma letale 3</em> si è fermato a un&#8217;ora e 58 e non si è lamentato nessuno.<br />
Ma Michael Bay &#8211; che ai tempi di <em>Bad Boys II</em> era fresco reduce dai mixed feelings per le sue tre ore di <em>Pearl Harbour</em> (critica perplessa, incassi ok) &#8211; ha una visione artistica ben precisa in mente: vuole prendere due buffi e sgangherati agenti della narcotici e creare un&#8217;escalation continua fino a metterli a capo di una cazzo di missione militare dei fottutissimi Expendables.<br />
Voi mi direte: &#8220;ma vabbé, a un certo punto anche fottesega, poteva tranquillamente fare la stessa cosa in un&#8217;ora e cinquant-&#8220;NO, NON È CREDIBILE, VA RACCONTATA IN DUE ORE E MEZZO.<br />
Il primo <em>Bad Boys</em> era costato 20 milioni ma, grazie a Bay, ne dimostrava 70.<br />
<em>Bad Boys II</em> (e l&#8217;epica ve la anticipa già il numero romano) ne costa 130 e ne dimostra abbastanza da mandare in default la città di Miami.<br />
Ora: scommetto che se avete mai provato a indovinare per chi vota Michael Bay avete puntato tutto su Trump.<br />
Scommetto anche che ci avete preso, per carità, non sto a googlare: l&#8217;immaginario è quello, il senso dell&#8217;umorismo pure.<br />
Questo però non gli ha impedito di dirigere il primo buddy cop mainstream in cui entrambi i protagonisti sono di colore, e nemmeno iniziare il secondo con un meeting di rozzi suprematisti bianchi in cui i nostri eroi Mike Lowrey (Will Smith, una specie di Wesley Snipes di serie B) e Marcus Burnett (Martin Lawrence, una specie di Eddie Murphy di serie C) si sono infiltrati opportunamente incappucciati, pronti a rivelarsi al rallentatore inquadrati dal basso.<br />
Nel contorno, una squadra speciale simil-SWAT capitanata da nientemeno che Henry Rollins e un suprematista buzzurro interpretato da un Michael Shannon ancora in piena gavetta, a cui Bay chiede solo di strabuzzare gli occhi e smascellare per sembrare più inbred possibile.</p>
<div id="attachment_60629" style="width: 560px" class="wp-caption aligncenter"><img loading="lazy" aria-describedby="caption-attachment-60629" class="size-medium wp-image-60629" src="http://www.i400calci.com/wp-content/uploads/2020/02/1509005958-bad-boys-2-550x388.jpg" alt="" width="550" height="388" data-wp-pid="60629" srcset="http://www.i400calci.com/wp-content/uploads/2020/02/1509005958-bad-boys-2-550x388.jpg 550w, http://www.i400calci.com/wp-content/uploads/2020/02/1509005958-bad-boys-2-720x508.jpg 720w, http://www.i400calci.com/wp-content/uploads/2020/02/1509005958-bad-boys-2-768x542.jpg 768w, http://www.i400calci.com/wp-content/uploads/2020/02/1509005958-bad-boys-2-1536x1084.jpg 1536w, http://www.i400calci.com/wp-content/uploads/2020/02/1509005958-bad-boys-2-2048x1445.jpg 2048w, http://www.i400calci.com/wp-content/uploads/2020/02/1509005958-bad-boys-2-800x565.jpg 800w, http://www.i400calci.com/wp-content/uploads/2020/02/1509005958-bad-boys-2-1200x847.jpg 1200w" sizes="(max-width: 550px) 100vw, 550px" /><p id="caption-attachment-60629" class="wp-caption-text">Martin Lawrence ogni tanto guarda questa foto e ancora non ci crede che è successo davvero.</p></div>
<p>Non c&#8217;è più lo scambio di persona con sexy-testimone del primo film, ma si incrociano comunque diverse sotto-trame divertentissime: Mike Lowrey è il Martin Riggs della situazione misto a Sonny Crockett, ricco, bello, elegante, sempre incazzato e pronto a sparare e fare danni, a questo turno impegnato in una relazione segreta con la sorella dell&#8217;amico/collega Marcus; Marcus Burnett è il Roger Murtaugh della situazione, anagraficamente non vicino alla pensione ma mentalmente sì, stanco degli eccessi di adrenalina delle sue missioni con l&#8217;amico/collega Mike, va a lezioni di mindfulness e in segreto ha chiesto il trasferimento a un dipartimento più tranquillo.<br />
Insieme indagano su&#8230; ma perché complicarsi la vita con trame complesse e/o originali, perché sforzarsi di essere freschi, a che serve: indagano su un banalissimo traffico di ecstasy che fa capo a un cartello cubano. Voi mi chiederete &#8220;sì ok, ma finché erano lì che non volevano inventare niente, perché proprio ecstasy e non coca?&#8221;. Grazie per la domanda: la risposta è &#8220;e volete per caso perdervi l&#8217;esilarante scena in cui Marcus ingerisce ecstasy involontariamente e inizia ad allucinare nel momento più ridicolmente inopportuno?&#8221;, al che voi ribattete &#8220;SÌ, effettivamente preferiremmo perdercela&#8221; e io vi rispondo &#8220;sorry, ve la beccate lo stesso&#8221; ma sotto sotto vi dò ragione.<br />
Le invenzioni stanno altrove, tipo nella trovata che la droga viene trasportata nascosta dentro a cadaveri procurati da un complice obitorio. E&#8230; basta, tutto lì. Serve per l&#8217;esilarante scena in cui Marcus è costretto a nascondersi nel suddetto obitorio e si infila nel lettino con il cadavere di una megapatata tettona.<br />
<em>Bad Boys II</em> include altri momenti memorabili tipo un dialogo equivoco tra Mike &amp; Marcus, trasmesso in pubblico a loro insaputa, che fa riderissimo perché sembra che abbiano un rapporto omosessuale fra di loro. O quando si scopre che il cattivo ha una figlia cicciottella e costringe i suoi scagnozzi a fingere che sia bellissima.<br />
Non ho mai detto di apprezzare il senso dell&#8217;umorismo di Michael Bay.<br />
In certi momenti ti ritrovi persino a stimare Martin Lawrence che, almeno in lingua originale, sembra sforzarsi di attenuare la grezzaggine delle situazioni in cui viene infilato piuttosto che cavalcarla. Ma non ce la fa. Lui e Will Smith sono affiatati e passabili, ma Bay ci aveva visto giusto: limitati a fare la commedia, e non hai in mano niente che valga la pena ricordare.</p>
<div id="attachment_60631" style="width: 560px" class="wp-caption aligncenter"><img loading="lazy" aria-describedby="caption-attachment-60631" src="http://www.i400calci.com/wp-content/uploads/2020/02/f2daff880e978e61dcff92dfff0e60b5e1df86bd-550x275.jpg" alt="" width="550" height="275" class="size-medium wp-image-60631" data-wp-pid="60631" nopin="nopin" srcset="http://www.i400calci.com/wp-content/uploads/2020/02/f2daff880e978e61dcff92dfff0e60b5e1df86bd-550x275.jpg 550w, http://www.i400calci.com/wp-content/uploads/2020/02/f2daff880e978e61dcff92dfff0e60b5e1df86bd.jpg 600w" sizes="(max-width: 550px) 100vw, 550px" /><p id="caption-attachment-60631" class="wp-caption-text">Il vero eroe: Joe Pantoliano</p></div>
<p>Ovviamente, non è per quello che guardi i film di Michael Bay.<br />
I film di Michael Bay li guardi per cosa riesce a fare con le immagini e le coreografie.<br />
Li guardi per un continuo senso di epica.<br />
Li guardi perché se nei film degli altri ci sono una, due sequenze/inquadrature iconiche dalla composizione complessa e dettagliata, nei suoi quasi tutto lo è.<br />
Non so se ve lo ricordate, ma il 2003 era l&#8217;anno di <em>Matrix Reloaded</em>, e in mancanza d&#8217;altro in campagna marketing si puntò molto sulla scena dell&#8217;inseguimento in autostrada che in effetti non era niente male ed era l&#8217;unica cosa per cui valeva la pena ricordarlo. Ma immaginate la fazza di quelli come me che appena due mesi dopo vanno a vedere <em>Bad Boys II</em> e scoprono che Michael Bay l&#8217;aveva già superato di slancio, con molta meno CGI e la &#8220;semplice&#8221; idea di un autotreno da cui i cattivi si difendono dall&#8217;auto dei buoni lanciandole contro altre auto.<br />
<em>Bad Boys II</em> è <em>Bad Boys</em> sotto overdose di steroidi.<br />
Ci sono momenti in cui l&#8217;epica è totalmente fine a se stessa: Will Smith spalle al muro tira fuori due pistole e spara ai giamaicani dall&#8217;altra parte del muro e Michael decide di fare con un unico vertiginoso movimento di macchina circolare quello che John Woo coreografava con maggior pazienza, ed è talmente avvolgente e fomentato che ti ci vuole un po&#8217; per renderti conto che sì, Will Smith sta sparando lateralmente e non c&#8217;è verso che stia anche solo sfiorando i suoi bersagli.<br />
C&#8217;è roba grossissima.<br />
E sì, le due ore e mezzo sono maledettamente efficaci. Arrivato alla durata di un <em>Arma letale</em> qualsiasi tu ti aspetti sazio che scattino i titoli di coda e invece no: il villain si salva ancora, e gli eroi si dicono &#8220;ok, è ora di alzare il livello di un&#8217;altra tacca&#8221;.<br />
Qui è dove parte l&#8217;assalto militare alla villa dello Scarface/Escobar di turno, ed è dove notoriamente Bay decide di rifare l&#8217;inizio di <a href="http://www.i400calci.com/2016/11/speciale-jackie-chan-police-story-1985/"><em>Police Story</em></a> con due fuoristrada lanciati a tutta velocità in discesa attraverso una baraccopoli (qui gli applausi sono tutti per Jackie Chan: vi rendete conto che un&#8217;idea che lui aveva confinato in un incipit era buona abbastanza per un gran finale di Michael Bay?).</p>
<div id="attachment_60630" style="width: 560px" class="wp-caption aligncenter"><img loading="lazy" aria-describedby="caption-attachment-60630" class="size-medium wp-image-60630" src="http://www.i400calci.com/wp-content/uploads/2020/02/o-BAD-BOYS-2-ANNIVERSARY-570-550x272.jpg" alt="" width="550" height="272" data-wp-pid="60630" srcset="http://www.i400calci.com/wp-content/uploads/2020/02/o-BAD-BOYS-2-ANNIVERSARY-570-550x272.jpg 550w, http://www.i400calci.com/wp-content/uploads/2020/02/o-BAD-BOYS-2-ANNIVERSARY-570.jpg 570w" sizes="(max-width: 550px) 100vw, 550px" /><p id="caption-attachment-60630" class="wp-caption-text">Come i Guns&#8217;N&#8217;Roses che rifanno Knocking on Heaven&#8217;s Door</p></div>
<p><em>Bad Boys II</em> esce nel luglio 2003 e lascia tutti storditi: non c&#8217;era particolare attesa, ed era largamente più ingombrante del necessario. Non tutti erano pronti.<br />
Incassa il giusto e finisce sostanzialmente nel dimenticatoio, finché non viene ripescato da uno che se ne intende &#8211; Edgar Wright con le sue famose citazioni in <em>Hot Fuzz</em> &#8211; e finalmente esaltato come quell&#8217;epico action fuori scala che é: l&#8217;espressione massima del Bay ancora legato alle leggi della (relativa) credibilità.<br />
Poi è arrivata la gita in Toscana&#8230;</p>
<p>Sigla:</p>
<p><iframe title="Styx - Show Me The Way (Official Music Video)" width="540" height="405" src="https://www.youtube.com/embed/LsYvuxmzxX4?feature=oembed&amp;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>DVD-quote:</p>
<blockquote><p>&#8220;Mike Bay Mike Bay, watcha gonna do, watcha gonna do when he comes for you&#8221;<br />
Nanni Cobretti, i400calci.com</p></blockquote>
<p>&gt;&gt; <a href="https://www.imdb.com/title/tt0172156?ref_=nv_sr_srsg_5">IMDb</a> | <a href="https://www.youtube.com/watch?v=hsuKq5pNOcM">Trailer</a></p>
<p>P.S.: ok, apriamo una parentesi sulle due sigle che vi ho postato.<br />
Tutti sanno ormai che Michael Bay ha diretto uno dei videoclip più gloriosamente epici di tutti i tempi, ovvero <a href="https://www.youtube.com/watch?v=9X_ViIPA-Gc"><em>I&#8217;d Do Anything For Love</em></a> di Meatloaf, per cui ho pensato di spolverare un paio di chicche meno citate.<br />
Se avete visto <a href="https://www.youtube.com/watch?v=2THVvshvq0Q">il noto video didattico di Every Frame a Painting sul Bayhem</a> non potete che sorridere davanti ai marchi di fabbrica del Michael già presenti in <em>Up All Night</em> degli Slaughter del 1990: i blu e gli arancioni; la megapatata che si dimena sensuale senza apparente motivo; l&#8217;epica dei tramonti e della pioggia; i lampioni (ok, i fari); la combo dinamica del movimento in primo piano in direzione camera mentre sullo sfondo qualcos&#8217;altro si muove in orizzontale (l&#8217;intesa perfetta al minuto 0:32 fra Mark Slaughter che salta giù da una cassa con tanto di capriola mentre Dana Strum zompa alle sue spalle); soprattutto, i multipli accenni &#8211; ancora incompleti &#8211; al suo movimento di macchina più famoso, il 360.<br />
<em>Show Me The Way</em> degli Styx invece, dello stesso anno, è una delle power ballad più brutte di tutti i tempi, talmente brutta che se l&#8217;avesse cantata Riccardo Fogli avrebbe vinto Sanremo. Non contiene megapatate &#8211; stavolta è tutta una roba melodrammatica di bambini e reduci di guerra che anticipa Pearl Harbour e mezza filmografia di Peter Berg &#8211; ma ha un&#8217;inquadratura che a suo modo si specchia in <em>Bad Boys II</em>: quella del tizio ripreso dal basso mentre esce dalla chiesa con croce che lo sovrasta alle spalle (minuto 1:27).</p>
<p><img loading="lazy" class="aligncenter size-medium wp-image-60626" src="http://www.i400calci.com/wp-content/uploads/2020/02/313b6ee6-c183-41b4-aa5b-1835c408bced_screenshot-550x303.jpg" alt="" width="550" height="303" data-wp-pid="60626" srcset="http://www.i400calci.com/wp-content/uploads/2020/02/313b6ee6-c183-41b4-aa5b-1835c408bced_screenshot-550x303.jpg 550w, http://www.i400calci.com/wp-content/uploads/2020/02/313b6ee6-c183-41b4-aa5b-1835c408bced_screenshot-720x396.jpg 720w, http://www.i400calci.com/wp-content/uploads/2020/02/313b6ee6-c183-41b4-aa5b-1835c408bced_screenshot-768x423.jpg 768w, http://www.i400calci.com/wp-content/uploads/2020/02/313b6ee6-c183-41b4-aa5b-1835c408bced_screenshot-800x440.jpg 800w, http://www.i400calci.com/wp-content/uploads/2020/02/313b6ee6-c183-41b4-aa5b-1835c408bced_screenshot.jpg 872w" sizes="(max-width: 550px) 100vw, 550px" /></p>

<div class="wpsso-ssb wpsso-ssb-content">
<div class="ssb-buttons it_IT">
<!-- Email Button --><div class="css-button email-button">
  <a href="mailto:?subject=Share:%20Bad%20Boys%20II%3A%20distruzione%20totale&body=Bad%20Boys%20II%3A%20distruzione%20totale%20%E2%80%93%20Il%20buddy%20cop%20pi%C3%B9%20gigante%20di%20tutti%20i%20tempi.%0D%0A%0D%0AShared%20from%20http://www.i400calci.com/2020/02/bad-boys-ii-distruzione-totale/%0D%0A">
    <span class="ssb-icon">
      <svg xmlns="http://www.w3.org/2000/svg" width="9" height="9" viewBox="0 0 28 28">
        <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" />
      </svg>
    </span>
    <span class="ssb-text"></span>
  </a>
</div>
<!-- Facebook Like / Send Button (XFBML) --><div class="fb-like facebook-button" id="facebook-ssb-content-post-60623"><fb:like href="http://www.i400calci.com/2020/02/bad-boys-ii-distruzione-totale/" send="true" layout="button_count" show_faces="false" font="arial" colorscheme="light" action="like"></fb:like></div>
<!-- Twitter Button --><div class="twitter-button" id="twitter-ssb-content-post-60623"><a href="http://twitter.com/share" class="twitter-share-button" data-lang="it" data-url="http://www.i400calci.com/2020/02/bad-boys-ii-distruzione-totale/" data-counturl="http://www.i400calci.com/2020/02/bad-boys-ii-distruzione-totale/" data-text="Bad Boys II: distruzione totale #badboys2 #henryrollins #HotFuzz" data-via="" data-related="NanniCobretti" data-hashtags="" data-size="medium" data-dnt="true"></a></div></div><!-- .ssb-buttons.it_IT -->
</div><!-- .wpsso-ssb .wpsso-ssb-content --><!-- generated on 2020-02-19T08:34:48+00:00 -->


												
					</div><!-- .entry-content -->
					
						
	<div class="entry-authorbox">
		<div class="avatar"><img loading="lazy" src="http://www.i400calci.com/wp-content/themes/annihilationChild/img/avatar/nannicobretti_small.jpg" alt="Nanni Cobretti" /></div>
		<div class="vcard">
			<div class="author">Autore del post: <a href="http://www.i400calci.com/author/ncobretti/" title="Articoli scritti da Nanni Cobretti" rel="author">Nanni Cobretti</a></div>
							<div class="quote">"Tu sei il male, io sono un autarchico"</div>
							<div class="social">
								<div class="facebook">
					<a href="http://facebook.com/n.cobretti" title="Aggiungi Nanni Cobretti su Facebook">Aggiungi Nanni Cobretti su Facebook</a>
				</div>
								<div class="twitter">
					<a href="http://twitter.com/NanniCobretti" title="Segui Nanni Cobretti su Twitter">Segui Nanni Cobretti su Twitter</a>
				</div>
					</div>
		</div>
	</div>
	
	<div class="entry-utility"><span class="tag-links">  Tags:  <a href="http://www.i400calci.com/tag/bad-boys-2/" rel="tag">bad boys 2</a>, <a href="http://www.i400calci.com/tag/henry-rollins/" rel="tag">henry rollins</a>, <a href="http://www.i400calci.com/tag/hot-fuzz/" rel="tag">Hot Fuzz</a>, <a href="http://www.i400calci.com/tag/joe-pantoliano/" rel="tag">joe pantoliano</a>, <a href="http://www.i400calci.com/tag/martin-lawrence/" rel="tag">martin lawrence</a>, <a href="http://www.i400calci.com/tag/matrix-reloaded/" rel="tag">matrix reloaded</a>, <a href="http://www.i400calci.com/tag/michael-bay/" rel="tag">Michael Bay</a>, <a href="http://www.i400calci.com/tag/michael-shannon/" rel="tag">michael shannon</a>, <a href="http://www.i400calci.com/tag/police-story/" rel="tag">police story</a>, <a href="http://www.i400calci.com/tag/slaughter/" rel="tag">slaughter</a>, <a href="http://www.i400calci.com/tag/styx/" rel="tag">styx</a>, <a href="http://www.i400calci.com/tag/will-smith/" rel="tag">will smith</a></span></div>					
				</div><!-- #post -->
		
			<div id="nav-below" class="navigation">
				<div class="nav-previous"><a href="http://www.i400calci.com/2020/02/prima-che-bong-vincesse-i-sylvester-la-recensione-di-memories-of-murder/" rel="prev"><span class="meta-nav">&laquo;</span> Prima che Bong vincesse i Sylvester: la recensione di Memories of Murder</a></div>
				<div class="nav-next"></div>
			</div>

								
				<div id="comments">
	
					
					
										
												
					
											
					<div id="comments-list-wrapper" class="comments">

						<h3><span>3</span> Commenti</h3>
						
						<ol id="comments-list" >
							    
       	<li id="comment-572747" class="comment even thread-even depth-1 thm-c-y2020 thm-c-m02 thm-c-d19 thm-c-h10">
    	
    		    		
    		<div class="comment-author vcard"> <span class="fn n"><a href='http://truejustice2013@yahoo.it' rel='external nofollow ugc' class='url url'>VandalSavage</a></span></div>
    		
    			<div class="comment-meta"><a href="#comment-572747" title="Permalink to this comment" class="permalink">Posted 19/02/2020 at 09:51</a></div>
    		
    			    			
            <div class="comment-content">
            
        		<p>Viva Cobretti, viva Michael Bay e Bad Boys 2!</p>
        		
    		</div>
    		
			<div class="comment-reply-link"><a rel='nofollow' class='comment-reply-link' href='#comment-572747' data-commentid="572747" data-postid="60623" data-belowelement="comment-572747" data-respondelement="respond" aria-label='Rispondi a VandalSavage'>Rispondi</a></div>			
			
</li><!-- #comment-## -->
    
       	<li id="comment-572748" class="comment odd alt thread-odd thread-alt depth-1 thm-c-y2020 thm-c-m02 thm-c-d19 thm-c-h10">
    	
    		    		
    		<div class="comment-author vcard"> <span class="fn n">Past</span></div>
    		
    			<div class="comment-meta"><a href="#comment-572748" title="Permalink to this comment" class="permalink">Posted 19/02/2020 at 09:52</a></div>
    		
    			    			
            <div class="comment-content">
            
        		<p>il mio bay preferito, certo ci sono quelle due chicche low budget di pain&amp;gain e 13 hours, ma questo è il film ad alto budget che per me gli è riuscito meglio, dove la sua follia registica comunque riesce ad essere al servizio di uno straccio di storia e personaggi, cavolo anche i personaggi trash funzionano qui.</p>
        		
    		</div>
    		
			<div class="comment-reply-link"><a rel='nofollow' class='comment-reply-link' href='#comment-572748' data-commentid="572748" data-postid="60623" data-belowelement="comment-572748" data-respondelement="respond" aria-label='Rispondi a Past'>Rispondi</a></div>			
			
</li><!-- #comment-## -->
    
       	<li id="comment-572749" class="comment even thread-even depth-1 thm-c-y2020 thm-c-m02 thm-c-d19 thm-c-h10">
    	
    		    		
    		<div class="comment-author vcard"> <span class="fn n">Rocco Alano</span></div>
    		
    			<div class="comment-meta"><a href="#comment-572749" title="Permalink to this comment" class="permalink">Posted 19/02/2020 at 09:53</a></div>
    		
    			    			
            <div class="comment-content">
            
        		<p>Dopo aver visto &#8220;Pain and Gain&#8221; qualche dubbio che Bay voti Trump ce l&#8217;ho.<br />
Può essere, eh&#8230;lo fa anche Eastwood.<br />
Ma non è che essere tamarri e amare le cose tamarre ti inquadri come repubblicano destrorso di default.</p>
        		
    		</div>
    		
			<div class="comment-reply-link"><a rel='nofollow' class='comment-reply-link' href='#comment-572749' data-commentid="572749" data-postid="60623" data-belowelement="comment-572749" data-respondelement="respond" aria-label='Rispondi a Rocco Alano'>Rispondi</a></div>			
			
</li><!-- #comment-## -->
						</ol>
										
					</div><!-- #comments-list-wrapper .comments -->
					
												
										
										
					<div id="comments-nav-below" class="comment-navigation">
	        		
	        			<div class="paginated-comments-links"></div>
	                
	                </div>	
	                	                  
					
											
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/bad-boys-ii-distruzione-totale/#respond" style="display:none;">Annulla la risposta</a></small></h3><form action="http://www.i400calci.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="g-recaptcha" data-sitekey="6LeyKZIUAAAAALjNzIpBvxs65ToCb-L_wBlVrU5n"></div><script src="https://www.google.com/recaptcha/api.js" async defer></script><!-- Subscribe to Comments Reloaded version 191028 --><!-- Subscribe to comments Reloaded MP: '/comment-subscriptions' --><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Segnalami i prossimi commenti via e-mail.</label></p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='60623' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e37042b157" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="73"/></p></form>	</div><!-- #respond -->
		
				</div><!-- #comments -->
				
						
			</div><!-- #content -->
			
			 
		</div><!-- #container -->
		

		<div id="primary" class="aside main-aside">

			<ul class="xoxo">

				<li id="widget_featured-posts-2" class="widgetcontainer widget_featured-posts"><h3 class="widgettitle">In evidenza</h3>
<ul class="clearfix"><li>
   
	 <span class="entry-thumb"><a class="long" href="http://www.i400calci.com/2020/02/volere-volare-a-carnevale-la-recensione-di-birds-of-prey/" title="Leggi: Volere volare (a Carnevale): la recensione di Birds of Prey"><img loading="lazy" width="550" height="315" src="http://www.i400calci.com/wp-content/uploads/2020/02/bop2-550x315.jpeg" class="attachment-medium size-medium wp-post-image" alt="" title="Leggi: Volere volare (a Carnevale): la recensione di Birds of Prey" style="margin-top: -7.4090909090909px; margin-left: 0px; width: 300px;" srcset="http://www.i400calci.com/wp-content/uploads/2020/02/bop2-550x315.jpeg 550w, http://www.i400calci.com/wp-content/uploads/2020/02/bop2-720x412.jpeg 720w, http://www.i400calci.com/wp-content/uploads/2020/02/bop2-768x439.jpeg 768w, http://www.i400calci.com/wp-content/uploads/2020/02/bop2-800x458.jpeg 800w, http://www.i400calci.com/wp-content/uploads/2020/02/bop2-1200x686.jpeg 1200w, http://www.i400calci.com/wp-content/uploads/2020/02/bop2.jpeg 1280w" sizes="(max-width: 550px) 100vw, 550px" data-wp-pid="60559" nopin="nopin" /></a></span>   <h4 class="featured-title"><a href="http://www.i400calci.com/2020/02/volere-volare-a-carnevale-la-recensione-di-birds-of-prey/">Volere volare (a Carnevale): la recensione di Birds of Prey</a></h4>
</li>
   <li>
   
	 <span class="entry-thumb"><a class="long" href="http://www.i400calci.com/2020/01/premi-sylvester-2020-i-vincitori/" title="Leggi: Premi Sylvester 2020: i vincitori"><img loading="lazy" width="550" height="310" src="http://www.i400calci.com/wp-content/uploads/2020/01/premi-sylvester-2020-1-550x310.png" class="attachment-medium size-medium wp-post-image" alt="" title="Leggi: Premi Sylvester 2020: i vincitori" style="margin-top: -6.0454545454545px; margin-left: 0px; width: 300px;" srcset="http://www.i400calci.com/wp-content/uploads/2020/01/premi-sylvester-2020-1-550x310.png 550w, http://www.i400calci.com/wp-content/uploads/2020/01/premi-sylvester-2020-1.png 700w" sizes="(max-width: 550px) 100vw, 550px" data-wp-pid="60413" nopin="nopin" /></a></span>   <h4 class="featured-title"><a href="http://www.i400calci.com/2020/01/premi-sylvester-2020-i-vincitori/">Premi Sylvester 2020: i vincitori</a></h4>
</li>
   <li>
   
	 <span class="entry-thumb"><a class="long" href="http://www.i400calci.com/2019/12/il-servizio-clienti-risponde-star-wars-ep-ix-lascesa-di-skywalker/" title="Leggi: Il Servizio Clienti risponde: Star Wars &#8211; Ep. IX: L&#8217;ascesa di Skywalker"><img loading="lazy" width="550" height="309" src="http://www.i400calci.com/wp-content/uploads/2019/12/star-wars-rise-skywalker-kylo-rey-800x450-1-550x309.jpg" class="attachment-medium size-medium wp-post-image" alt="" title="Leggi: Il Servizio Clienti risponde: Star Wars &#8211; Ep. IX: L&#8217;ascesa di Skywalker" style="margin-top: -5.7727272727273px; margin-left: 0px; width: 300px;" srcset="http://www.i400calci.com/wp-content/uploads/2019/12/star-wars-rise-skywalker-kylo-rey-800x450-1-550x309.jpg 550w, http://www.i400calci.com/wp-content/uploads/2019/12/star-wars-rise-skywalker-kylo-rey-800x450-1-720x405.jpg 720w, http://www.i400calci.com/wp-content/uploads/2019/12/star-wars-rise-skywalker-kylo-rey-800x450-1-768x432.jpg 768w, http://www.i400calci.com/wp-content/uploads/2019/12/star-wars-rise-skywalker-kylo-rey-800x450-1.jpg 800w" sizes="(max-width: 550px) 100vw, 550px" data-wp-pid="60247" nopin="nopin" /></a></span>   <h4 class="featured-title"><a href="http://www.i400calci.com/2019/12/il-servizio-clienti-risponde-star-wars-ep-ix-lascesa-di-skywalker/">Il Servizio Clienti risponde: Star Wars &#8211; Ep. IX: L&#8217;ascesa di Skywalker</a></h4>
</li>
   <li>
   
	 <span class="entry-thumb"><a class="long" href="http://www.i400calci.com/2019/12/puppate-la-fava-cubista-di-michael-bay-6-underground/" title="Leggi: Puppate la fava cubista di Michael Bay: 6 Underground"><img loading="lazy" width="237" height="246" src="http://www.i400calci.com/wp-content/uploads/2019/12/Annotazione-2019-12-15-175554.jpg" class="attachment-medium size-medium wp-post-image" alt="" title="Leggi: Puppate la fava cubista di Michael Bay: 6 Underground" style="margin-top: -77.196202531646px; margin-left: 0px; width: 300px;" srcset="http://www.i400calci.com/wp-content/uploads/2019/12/Annotazione-2019-12-15-175554.jpg 237w, http://www.i400calci.com/wp-content/uploads/2019/12/Annotazione-2019-12-15-175554-32x32.jpg 32w" sizes="(max-width: 237px) 100vw, 237px" data-wp-pid="60182" nopin="nopin" /></a></span>   <h4 class="featured-title"><a href="http://www.i400calci.com/2019/12/puppate-la-fava-cubista-di-michael-bay-6-underground/">Puppate la fava cubista di Michael Bay: 6 Underground</a></h4>
</li>
   </ul></li>		<li id="recent-posts-3" class="widgetcontainer widget_recent_entries">	<h3 class="widgettitle">Blog</h3>
	<ul class="widget-latest-blog">
			<li>
							<a href="http://www.i400calci.com/2019/09/cronache-dal-fighting-spirit-film-festival-2019/" title="Cronache dal Fighting Spirit Film Festival 2019">
					<img loading="lazy" src="http://www.i400calci.com/wp-content/themes/annihilationChild/img/avatar/nannicobretti_small.jpg" alt="Nanni Cobretti" />
				</a>
						<h4>
				<a href="http://www.i400calci.com/2019/09/cronache-dal-fighting-spirit-film-festival-2019/" title="Cronache dal Fighting Spirit Film Festival 2019">Cronache dal Fighting Spirit Film Festival 2019</a>
							<span class="post-data">20/09/2019 | di Nanni Cobretti</span>
						</h4>
		</li>
			<li>
							<a href="http://www.i400calci.com/2019/08/sono-stato-in-vacanza-al-frightfest-2019/" title="Sono stato in vacanza al FrightFest 2019">
					<img loading="lazy" src="http://www.i400calci.com/wp-content/themes/annihilationChild/img/avatar/nannicobretti_small.jpg" alt="Nanni Cobretti" />
				</a>
						<h4>
				<a href="http://www.i400calci.com/2019/08/sono-stato-in-vacanza-al-frightfest-2019/" title="Sono stato in vacanza al FrightFest 2019">Sono stato in vacanza al FrightFest 2019</a>
							<span class="post-data">28/08/2019 | di Nanni Cobretti</span>
						</h4>
		</li>
			<li>
							<a href="http://www.i400calci.com/2019/03/e-arrivato-il-momento-di-parlare-di-j-c-chandor/" title="È arrivato il momento di parlare di J. C. Chandor">
					<img loading="lazy" src="http://www.i400calci.com/wp-content/themes/annihilationChild/img/avatar/jackielang_small.jpg" alt="Jackie Lang" />
				</a>
						<h4>
				<a href="http://www.i400calci.com/2019/03/e-arrivato-il-momento-di-parlare-di-j-c-chandor/" title="È arrivato il momento di parlare di J. C. Chandor">È arrivato il momento di parlare di J. C. Chandor</a>
							<span class="post-data">26/03/2019 | di Jackie Lang</span>
						</h4>
		</li>
			<li>
							<a href="http://www.i400calci.com/2019/01/i-5-pugni-che-raccontano-tutto-quel-che-ce-da-sapere-di-creed-ii/" title="I 5 pugni che raccontano tutto quel che c&#8217;è da sapere di Creed II">
					<img loading="lazy" src="http://www.i400calci.com/wp-content/themes/annihilationChild/img/avatar/jackielang_small.jpg" alt="Jackie Lang" />
				</a>
						<h4>
				<a href="http://www.i400calci.com/2019/01/i-5-pugni-che-raccontano-tutto-quel-che-ce-da-sapere-di-creed-ii/" title="I 5 pugni che raccontano tutto quel che c&#8217;è da sapere di Creed II">I 5 pugni che raccontano tutto quel che c&#8217;è da sapere di Creed II</a>
							<span class="post-data">25/01/2019 | di Jackie Lang</span>
						</h4>
		</li>
			<li>
							<a href="http://www.i400calci.com/2018/09/sono-uscito-incolume-dal-fighting-spirit-film-festival/" title="Sono uscito incolume dal Fighting Spirit Film Festival">
					<img loading="lazy" src="http://www.i400calci.com/wp-content/themes/annihilationChild/img/avatar/nannicobretti_small.jpg" alt="Nanni Cobretti" />
				</a>
						<h4>
				<a href="http://www.i400calci.com/2018/09/sono-uscito-incolume-dal-fighting-spirit-film-festival/" title="Sono uscito incolume dal Fighting Spirit Film Festival">Sono uscito incolume dal Fighting Spirit Film Festival</a>
							<span class="post-data">21/09/2018 | di Nanni Cobretti</span>
						</h4>
		</li>
				<li class="foot"><a href="/category/blog/">Leggi tutti i blog</a></li>
		</ul>
	</li>	<li id="av_latest_posts_widget-2" class="widgetcontainer widget-altervista-latest-posts">
<h3 class="widgettitle">Articoli recenti</h3>

	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://www.i400calci.com/2020/02/bad-boys-ii-distruzione-totale/" title="Bad Boys II: distruzione totale">
															<img loading="lazy" src="http://www.i400calci.com/wp-content/uploads/2020/02/image-asset-60x60.jpeg" alt="Bad Boys II: distruzione totale" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						42 minuti fa					</span>
					<h4><a href="http://www.i400calci.com/2020/02/bad-boys-ii-distruzione-totale/" title="Bad Boys II: distruzione totale">Bad Boys II: distruzione totale</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://www.i400calci.com/2020/02/prima-che-bong-vincesse-i-sylvester-la-recensione-di-memories-of-murder/" title="Prima che Bong vincesse i Sylvester: la recensione di Memories of Murder">
															<img loading="lazy" src="http://www.i400calci.com/wp-content/uploads/2020/02/mom-evidenza-60x60.jpg" alt="Prima che Bong vincesse i Sylvester: la recensione di Memories of Murder" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="http://www.i400calci.com/2020/02/prima-che-bong-vincesse-i-sylvester-la-recensione-di-memories-of-murder/" title="Prima che Bong vincesse i Sylvester: la recensione di Memories of Murder">Prima che Bong vincesse i Sylvester: la recensione di Memories of Murder</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://www.i400calci.com/2020/02/dal-vangelo-secondo-il-bayhem-la-prima-lettera-di-michael-ai-bad-boys/" title="Dal vangelo secondo il Bayhem: la prima lettera di Michael ai Bad Boys">
															<img loading="lazy" src="http://www.i400calci.com/wp-content/uploads/2020/02/bad-boys-evidenza-60x60.jpg" alt="Dal vangelo secondo il Bayhem: la prima lettera di Michael ai Bad Boys" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						5 giorni fa					</span>
					<h4><a href="http://www.i400calci.com/2020/02/dal-vangelo-secondo-il-bayhem-la-prima-lettera-di-michael-ai-bad-boys/" title="Dal vangelo secondo il Bayhem: la prima lettera di Michael ai Bad Boys">Dal vangelo secondo il Bayhem: la prima lettera di Michael ai Bad Boys</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://www.i400calci.com/2020/02/buon-30esimo-compleanno-duro-da-uccidere/" title="Buon 30esimo compleanno, Duro da uccidere">
															<img loading="lazy" src="http://www.i400calci.com/wp-content/uploads/2020/02/072cbd985efc01d16cc807ca162a1847_3x3-60x60.jpg" alt="Buon 30esimo compleanno, Duro da uccidere" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="http://www.i400calci.com/2020/02/buon-30esimo-compleanno-duro-da-uccidere/" title="Buon 30esimo compleanno, Duro da uccidere">Buon 30esimo compleanno, Duro da uccidere</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://www.i400calci.com/2020/02/la-notte-dei-sylvester-2020-i-video/" title="La notte dei Sylvester 2020: i video">
															<img loading="lazy" src="http://www.i400calci.com/wp-content/uploads/2020/01/santereea-60x60.png" alt="La notte dei Sylvester 2020: i video" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="http://www.i400calci.com/2020/02/la-notte-dei-sylvester-2020-i-video/" title="La notte dei Sylvester 2020: i video">La notte dei Sylvester 2020: i video</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</li>
<li id="text-9" class="widgetcontainer widget_text"><h3 class="widgettitle">Le Basi</h3>
			<div class="textwidget"><a href="/tag/le-basi-michael-mann/" title="Le Basi: Michael Mann"><img loading="lazy" src="/wp-content/themes/annihilationChild/img/BannerinoMann.jpg" alt="Le Basi: Michael Mann" /></a>
<a href="/tag/speciale-sylvester-stallone" title="Le Basi: Sylvester Stallone"><img loading="lazy" src="/wp-content/themes/annihilationChild/img/BannerinoStallone.jpg" alt="Le Basi: Sylvester Stallone" /></a>
<a href="/tag/speciale-john-milius" title="Le Basi: John Milius"><img loading="lazy" src="/wp-content/themes/annihilationChild/img/BannerinoMilius.jpg" alt="Le Basi: John Milius" /></a></div>
		</li><li id="bwp_recent_comments-2" class="widgetcontainer bwp-rc-widget"><h3 class="widgettitle">Ultimi commenti</h3>

		<ul class="bwp-rc-ulist">
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Rocco Alano</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2020/02/bad-boys-ii-distruzione-totale/comment-page-1/">Bad Boys II: distruzione totale</a> – </span>19/2/20, 9:53</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Past</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2020/02/bad-boys-ii-distruzione-totale/comment-page-1/">Bad Boys II: distruzione totale</a> – </span>19/2/20, 9:52</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">VandalSavage</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2020/02/bad-boys-ii-distruzione-totale/comment-page-1/">Bad Boys II: distruzione totale</a> – </span>19/2/20, 9:51</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">VandalSavage</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2020/02/dal-vangelo-secondo-il-bayhem-la-prima-lettera-di-michael-ai-bad-boys/comment-page-1/">Dal vangelo secondo il Bayhem: la prima lettera di Michael ai Bad Boys</a> – </span>19/2/20, 9:11</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Kylo Kal</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/11/lotta-di-classe-coreana-parasite/comment-page-1/">Lotta di classe coreana: Parasite</a> – </span>19/2/20, 0:22</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Gabriel Puntello</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2020/02/prima-che-bong-vincesse-i-sylvester-la-recensione-di-memories-of-murder/comment-page-1/">Prima che Bong vincesse i Sylvester: la recensione di Memories of Murder</a> – </span>18/2/20, 19:45</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Bong Giunonio</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2020/02/prima-che-bong-vincesse-i-sylvester-la-recensione-di-memories-of-murder/comment-page-1/">Prima che Bong vincesse i Sylvester: la recensione di Memories of Murder</a> – </span>18/2/20, 19:13</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">The Mat(Bat)</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2020/02/prima-che-bong-vincesse-i-sylvester-la-recensione-di-memories-of-murder/comment-page-1/">Prima che Bong vincesse i Sylvester: la recensione di Memories of Murder</a> – </span>18/2/20, 14:47</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Scary Grant</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2020/02/prima-che-bong-vincesse-i-sylvester-la-recensione-di-memories-of-murder/comment-page-1/">Prima che Bong vincesse i Sylvester: la recensione di Memories of Murder</a> – </span>18/2/20, 11:49</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Esperanza Villalobos</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2020/02/prima-che-bong-vincesse-i-sylvester-la-recensione-di-memories-of-murder/comment-page-1/">Prima che Bong vincesse i Sylvester: la recensione di Memories of Murder</a> – </span>18/2/20, 11:11</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Toni Randine</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2020/02/prima-che-bong-vincesse-i-sylvester-la-recensione-di-memories-of-murder/comment-page-1/">Prima che Bong vincesse i Sylvester: la recensione di Memories of Murder</a> – </span>18/2/20, 10:33</span></li>
		</ul>
</li><li id="text-4" class="widgetcontainer widget_text"><h3 class="widgettitle">i400Calci</h3>
			<div class="textwidget"><ul>
<li><a href="/2014/04/boom-nanowar-of-steel-i-400-calci-il-video/">Sigla ufficiale</a></li>
<li><a href="/missione/" target="_blank" rel="noopener">Missione</a></li>
<li><a href="http://facebook.com/i400calci">Facebook</a></li>
<li><a href="http://twitter.com/i400calci">Twitter</a></li>
<li><a href="http://www.youtube.com/i400calci">Youtube</a></li>
<li><a href="http://www.i400calci.com/feed/" target="_blank" rel="noopener">Feed RSS</a></li>
<li><a href="/contatti/" target="_blank" rel="noopener">Contatti</a></li>
</ul></div>
		</li><li id="categories-3" class="widgetcontainer widget_categories"><h3 class="widgettitle">Categorie</h3>
		<ul>
				<li class="cat-item cat-item-28560"><a href="http://www.i400calci.com/category/blog/">blog</a>
</li>
	<li class="cat-item cat-item-5943"><a href="http://www.i400calci.com/category/consigli-per-larredamento/">consigli per l&#039;arredamento</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.i400calci.com/category/divagazioni/">divagazioni</a>
</li>
	<li class="cat-item cat-item-4347"><a href="http://www.i400calci.com/category/fight-night/">fight night</a>
</li>
	<li class="cat-item cat-item-1688"><a href="http://www.i400calci.com/category/fermo-immagine/">il fermo-immagine della settimana</a>
</li>
	<li class="cat-item cat-item-2126"><a href="http://www.i400calci.com/category/interviste/">interviste</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.i400calci.com/category/news/">news</a>
</li>
	<li class="cat-item cat-item-356"><a href="http://www.i400calci.com/category/quiz/">quiz</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.i400calci.com/category/recensioni/">recensioni</a>
</li>
	<li class="cat-item cat-item-9086"><a href="http://www.i400calci.com/category/trailerblast/">trailerblast</a>
</li>
	<li class="cat-item cat-item-8501"><a href="http://www.i400calci.com/category/violenza-domestica/">violenza domestica</a>
</li>
		</ul>
			</li><li id="text-3" class="widgetcontainer widget_text"><h3 class="widgettitle">Autori</h3>
			<div class="textwidget"><ul>
<li><a href="/author/toshiro-gifuni">Toshiro Gifuni</a></li>
<li><a href="/author/xena-rowlands">Xena Rowlands</a></li>
<li><a href="/author/s.kubrick">Stanlio Kubrick</a></li>
<li><a href="/author/j-lang/">Jackie Lang</a></li>
<li><a href="/author/bongiornomiike/">Bongiorno Miike</a></li>
<li><a href="/author/l-preminger/">Luotto Preminger</a></li>
<li><a href="/author/g-rohmer">George Rohmer</a></li>
<li><a href="/author/q.tarantino">Quantum Tarantino</a></li>
<li><a href="/author/jc.vangogh/">Jean-Claude Van Gogh</a></li>
<li><a href="/author/darthvontrier">Darth Von Trier</a></li>
<li><a href="/author/c-wertmuller/">Cicciolina Wertmüller</a></li>
<li><a href="/author/cwong/">Casanova Wong Kar-Wai</a></li>
<li><a href="http://www.i400calci.com/author/d-pointfive/">Dolores Point Five</a></li>
<li><a href="http://www.i400calci.com/author/jlmerenda/">Jean-Luc Merenda</a></li>
<li><a href="http://www.i400calci.com/author/wdiesel/">Wim Diesel</a></li>
<li><a href="http://www.i400calci.com/author/b-lugosi/">Belen Lugosi</a></li>
<li><a href="http://www.i400calci.com/author/ncobretti/">Nanni Cobretti</a></li>
</ul></div>
		</li><li id="text-5" class="widgetcontainer widget_text">			<div class="textwidget"><a href="/2012/12/i400calci-com-presenta-la-smorfia-di-dolore/" title="Gioca alla tombola de i400Calci disegnata dal Dr.Pira!"><img loading="lazy" src="/wp-content/themes/annihilationChild/img/rockyday2012.jpg" alt="Gioca alla tombola de i400Calci disegnata dal Dr.Pira!" /></a></div>
		</li><li id="text-6" class="widgetcontainer widget_text">			<div class="textwidget"><a href="/2011/12/i-400-calci-presenta-soluzioni-per-larredamento/" title="Scarica le locandine alternative dei famosi illustratori italiani!"><img loading="lazy" src="/wp-content/themes/annihilationChild/img/rockyday2011.jpg" alt="Scarica le locandine alternative dei famosi illustratori italiani!" /></a></div>
		</li><li id="text-7" class="widgetcontainer widget_text">			<div class="textwidget"><a href="/fightnight2010/" title="Scarica la compilation Fight Night 2010!"><img loading="lazy" src="/wp-content/themes/annihilationChild/img/rockyday2010.jpg" alt="Scarica la compilation Fight Night 2010!" /></a></div>
		</li><li id="text-8" class="widgetcontainer widget_text">			<div class="textwidget"><a href="/2009/12/un-regalo-per-voi-un-regalo-per-tutti/" title="Scarica il Calendario 2010 dei 400 Calci!"><img loading="lazy" src="/wp-content/themes/annihilationChild/img/rockyday2009.jpg" border="0" alt="Scarica il Calendario 2010 dei 400 Calci!" /></a></div>
		</li><li id="tag_cloud-2" class="widgetcontainer widget_tag_cloud"><h3 class="widgettitle">Tag</h3>
<div class="tagcloud"><a href="http://www.i400calci.com/tag/400tv/" class="tag-cloud-link tag-link-17131 tag-link-position-1" style="font-size: 9.8360655737705pt;" aria-label="400tv (44 elementi)">400tv</a>
<a href="http://www.i400calci.com/tag/arnold-schwarzenegger/" class="tag-cloud-link tag-link-316 tag-link-position-2" style="font-size: 19.016393442623pt;" aria-label="arnold schwarzenegger (112 elementi)">arnold schwarzenegger</a>
<a href="http://www.i400calci.com/tag/asylum/" class="tag-cloud-link tag-link-772 tag-link-position-3" style="font-size: 13.049180327869pt;" aria-label="asylum (61 elementi)">asylum</a>
<a href="http://www.i400calci.com/tag/batman/" class="tag-cloud-link tag-link-149 tag-link-position-4" style="font-size: 10.065573770492pt;" aria-label="batman (45 elementi)">batman</a>
<a href="http://www.i400calci.com/tag/bruce-lee/" class="tag-cloud-link tag-link-345 tag-link-position-5" style="font-size: 9.8360655737705pt;" aria-label="bruce lee (44 elementi)">bruce lee</a>
<a href="http://www.i400calci.com/tag/bruce-willis/" class="tag-cloud-link tag-link-605 tag-link-position-6" style="font-size: 14.426229508197pt;" aria-label="bruce willis (70 elementi)">bruce willis</a>
<a href="http://www.i400calci.com/tag/cagnacci/" class="tag-cloud-link tag-link-47 tag-link-position-7" style="font-size: 10.524590163934pt;" aria-label="cagnacci (47 elementi)">cagnacci</a>
<a href="http://www.i400calci.com/tag/chuck-norris/" class="tag-cloud-link tag-link-22 tag-link-position-8" style="font-size: 11.44262295082pt;" aria-label="Chuck Norris (51 elementi)">Chuck Norris</a>
<a href="http://www.i400calci.com/tag/danny-trejo/" class="tag-cloud-link tag-link-536 tag-link-position-9" style="font-size: 8.4590163934426pt;" aria-label="danny trejo (38 elementi)">danny trejo</a>
<a href="http://www.i400calci.com/tag/dolph-lundgren/" class="tag-cloud-link tag-link-92 tag-link-position-10" style="font-size: 16.262295081967pt;" aria-label="Dolph Lundgren (85 elementi)">Dolph Lundgren</a>
<a href="http://www.i400calci.com/tag/dvd/" class="tag-cloud-link tag-link-8347 tag-link-position-11" style="font-size: 14.655737704918pt;" aria-label="dvd (71 elementi)">dvd</a>
<a href="http://www.i400calci.com/tag/dwayne-johnson/" class="tag-cloud-link tag-link-146 tag-link-position-12" style="font-size: 8.6885245901639pt;" aria-label="dwayne johnson (39 elementi)">dwayne johnson</a>
<a href="http://www.i400calci.com/tag/frightfest/" class="tag-cloud-link tag-link-1410 tag-link-position-13" style="font-size: 19.475409836066pt;" aria-label="frightfest (117 elementi)">frightfest</a>
<a href="http://www.i400calci.com/tag/horror/" class="tag-cloud-link tag-link-45 tag-link-position-14" style="font-size: 8pt;" aria-label="horror (36 elementi)">horror</a>
<a href="http://www.i400calci.com/tag/jackie-chan/" class="tag-cloud-link tag-link-1010 tag-link-position-15" style="font-size: 8.4590163934426pt;" aria-label="jackie chan (38 elementi)">jackie chan</a>
<a href="http://www.i400calci.com/tag/james-cameron/" class="tag-cloud-link tag-link-1278 tag-link-position-16" style="font-size: 8.4590163934426pt;" aria-label="james cameron (38 elementi)">james cameron</a>
<a href="http://www.i400calci.com/tag/jason-statham/" class="tag-cloud-link tag-link-32 tag-link-position-17" style="font-size: 17.180327868852pt;" aria-label="jason statham (93 elementi)">jason statham</a>
<a href="http://www.i400calci.com/tag/jean-claude-van-damme/" class="tag-cloud-link tag-link-217 tag-link-position-18" style="font-size: 18.786885245902pt;" aria-label="jean-claude van damme (109 elementi)">jean-claude van damme</a>
<a href="http://www.i400calci.com/tag/john-carpenter/" class="tag-cloud-link tag-link-154 tag-link-position-19" style="font-size: 11.44262295082pt;" aria-label="john carpenter (52 elementi)">john carpenter</a>
<a href="http://www.i400calci.com/tag/liam-neeson/" class="tag-cloud-link tag-link-1363 tag-link-position-20" style="font-size: 9.1475409836066pt;" aria-label="liam neeson (41 elementi)">liam neeson</a>
<a href="http://www.i400calci.com/tag/maccosa/" class="tag-cloud-link tag-link-3356 tag-link-position-21" style="font-size: 10.524590163934pt;" aria-label="maccosa (47 elementi)">maccosa</a>
<a href="http://www.i400calci.com/tag/michael-bay/" class="tag-cloud-link tag-link-261 tag-link-position-22" style="font-size: 14.655737704918pt;" aria-label="Michael Bay (71 elementi)">Michael Bay</a>
<a href="http://www.i400calci.com/tag/mickey-rourke/" class="tag-cloud-link tag-link-54 tag-link-position-23" style="font-size: 9.6065573770492pt;" aria-label="Mickey Rourke (43 elementi)">Mickey Rourke</a>
<a href="http://www.i400calci.com/tag/mostrologia/" class="tag-cloud-link tag-link-2262 tag-link-position-24" style="font-size: 10.295081967213pt;" aria-label="mostrologia (46 elementi)">mostrologia</a>
<a href="http://www.i400calci.com/tag/nicolas-cage/" class="tag-cloud-link tag-link-431 tag-link-position-25" style="font-size: 13.737704918033pt;" aria-label="nicolas cage (65 elementi)">nicolas cage</a>
<a href="http://www.i400calci.com/tag/premio-jimmy-bobo/" class="tag-cloud-link tag-link-20708 tag-link-position-26" style="font-size: 9.1475409836066pt;" aria-label="premio jimmy bobo (41 elementi)">premio jimmy bobo</a>
<a href="http://www.i400calci.com/tag/quentin-tarantino/" class="tag-cloud-link tag-link-166 tag-link-position-27" style="font-size: 10.754098360656pt;" aria-label="quentin tarantino (48 elementi)">quentin tarantino</a>
<a href="http://www.i400calci.com/tag/remake/" class="tag-cloud-link tag-link-515 tag-link-position-28" style="font-size: 8.2295081967213pt;" aria-label="remake (37 elementi)">remake</a>
<a href="http://www.i400calci.com/tag/robert-rodriguez/" class="tag-cloud-link tag-link-916 tag-link-position-29" style="font-size: 8.4590163934426pt;" aria-label="robert rodriguez (38 elementi)">robert rodriguez</a>
<a href="http://www.i400calci.com/tag/sam-raimi/" class="tag-cloud-link tag-link-527 tag-link-position-30" style="font-size: 8.2295081967213pt;" aria-label="sam raimi (37 elementi)">sam raimi</a>
<a href="http://www.i400calci.com/tag/samuel-l-jackson/" class="tag-cloud-link tag-link-517 tag-link-position-31" style="font-size: 10.754098360656pt;" aria-label="Samuel L. Jackson (48 elementi)">Samuel L. Jackson</a>
<a href="http://www.i400calci.com/tag/scott-adkins/" class="tag-cloud-link tag-link-1080 tag-link-position-32" style="font-size: 13.049180327869pt;" aria-label="scott adkins (61 elementi)">scott adkins</a>
<a href="http://www.i400calci.com/tag/star-wars/" class="tag-cloud-link tag-link-717 tag-link-position-33" style="font-size: 8.2295081967213pt;" aria-label="Star Wars (37 elementi)">Star Wars</a>
<a href="http://www.i400calci.com/tag/stephen-king/" class="tag-cloud-link tag-link-3275 tag-link-position-34" style="font-size: 8.6885245901639pt;" aria-label="Stephen King (39 elementi)">Stephen King</a>
<a href="http://www.i400calci.com/tag/steven-seagal/" class="tag-cloud-link tag-link-224 tag-link-position-35" style="font-size: 12.131147540984pt;" aria-label="steven seagal (55 elementi)">steven seagal</a>
<a href="http://www.i400calci.com/tag/steven-spielberg/" class="tag-cloud-link tag-link-639 tag-link-position-36" style="font-size: 9.8360655737705pt;" aria-label="steven spielberg (44 elementi)">steven spielberg</a>
<a href="http://www.i400calci.com/tag/sylvester/" class="tag-cloud-link tag-link-3991 tag-link-position-37" style="font-size: 13.737704918033pt;" aria-label="sylvester (65 elementi)">sylvester</a>
<a href="http://www.i400calci.com/tag/sylvester-stallone/" class="tag-cloud-link tag-link-57 tag-link-position-38" style="font-size: 22pt;" aria-label="sylvester stallone (150 elementi)">sylvester stallone</a>
<a href="http://www.i400calci.com/tag/the-expendables/" class="tag-cloud-link tag-link-21 tag-link-position-39" style="font-size: 13.508196721311pt;" aria-label="the expendables (64 elementi)">the expendables</a>
<a href="http://www.i400calci.com/tag/the-rock/" class="tag-cloud-link tag-link-145 tag-link-position-40" style="font-size: 9.6065573770492pt;" aria-label="the rock (43 elementi)">the rock</a>
<a href="http://www.i400calci.com/tag/tony-jaa/" class="tag-cloud-link tag-link-685 tag-link-position-41" style="font-size: 11.44262295082pt;" aria-label="tony jaa (51 elementi)">tony jaa</a>
<a href="http://www.i400calci.com/tag/vin-diesel/" class="tag-cloud-link tag-link-120 tag-link-position-42" style="font-size: 11.44262295082pt;" aria-label="Vin Diesel (52 elementi)">Vin Diesel</a>
<a href="http://www.i400calci.com/tag/violenza-domestica/" class="tag-cloud-link tag-link-30717 tag-link-position-43" style="font-size: 11.44262295082pt;" aria-label="violenza domestica (51 elementi)">violenza domestica</a>
<a href="http://www.i400calci.com/tag/wes-craven/" class="tag-cloud-link tag-link-39 tag-link-position-44" style="font-size: 8pt;" aria-label="wes craven (36 elementi)">wes craven</a>
<a href="http://www.i400calci.com/tag/zack-snyder/" class="tag-cloud-link tag-link-415 tag-link-position-45" style="font-size: 8.6885245901639pt;" aria-label="zack snyder (39 elementi)">zack snyder</a></div>
</li><li id="archives-3" class="widgetcontainer widget_archive"><h3 class="widgettitle">Archivio</h3>
		<label class="screen-reader-text" for="archives-dropdown-3">Archivio</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='http://www.i400calci.com/2020/02/'> Febbraio 2020 </option>
	<option value='http://www.i400calci.com/2020/01/'> Gennaio 2020 </option>
	<option value='http://www.i400calci.com/2019/12/'> Dicembre 2019 </option>
	<option value='http://www.i400calci.com/2019/11/'> Novembre 2019 </option>
	<option value='http://www.i400calci.com/2019/10/'> Ottobre 2019 </option>
	<option value='http://www.i400calci.com/2019/09/'> Settembre 2019 </option>
	<option value='http://www.i400calci.com/2019/08/'> Agosto 2019 </option>
	<option value='http://www.i400calci.com/2019/07/'> Luglio 2019 </option>
	<option value='http://www.i400calci.com/2019/06/'> Giugno 2019 </option>
	<option value='http://www.i400calci.com/2019/05/'> Maggio 2019 </option>
	<option value='http://www.i400calci.com/2019/04/'> Aprile 2019 </option>
	<option value='http://www.i400calci.com/2019/03/'> Marzo 2019 </option>
	<option value='http://www.i400calci.com/2019/02/'> Febbraio 2019 </option>
	<option value='http://www.i400calci.com/2019/01/'> Gennaio 2019 </option>
	<option value='http://www.i400calci.com/2018/12/'> Dicembre 2018 </option>
	<option value='http://www.i400calci.com/2018/11/'> Novembre 2018 </option>
	<option value='http://www.i400calci.com/2018/10/'> Ottobre 2018 </option>
	<option value='http://www.i400calci.com/2018/09/'> Settembre 2018 </option>
	<option value='http://www.i400calci.com/2018/08/'> Agosto 2018 </option>
	<option value='http://www.i400calci.com/2018/07/'> Luglio 2018 </option>
	<option value='http://www.i400calci.com/2018/06/'> Giugno 2018 </option>
	<option value='http://www.i400calci.com/2018/05/'> Maggio 2018 </option>
	<option value='http://www.i400calci.com/2018/04/'> Aprile 2018 </option>
	<option value='http://www.i400calci.com/2018/03/'> Marzo 2018 </option>
	<option value='http://www.i400calci.com/2018/02/'> Febbraio 2018 </option>
	<option value='http://www.i400calci.com/2018/01/'> Gennaio 2018 </option>
	<option value='http://www.i400calci.com/2017/12/'> Dicembre 2017 </option>
	<option value='http://www.i400calci.com/2017/11/'> Novembre 2017 </option>
	<option value='http://www.i400calci.com/2017/10/'> Ottobre 2017 </option>
	<option value='http://www.i400calci.com/2017/09/'> Settembre 2017 </option>
	<option value='http://www.i400calci.com/2017/08/'> Agosto 2017 </option>
	<option value='http://www.i400calci.com/2017/07/'> Luglio 2017 </option>
	<option value='http://www.i400calci.com/2017/06/'> Giugno 2017 </option>
	<option value='http://www.i400calci.com/2017/05/'> Maggio 2017 </option>
	<option value='http://www.i400calci.com/2017/04/'> Aprile 2017 </option>
	<option value='http://www.i400calci.com/2017/03/'> Marzo 2017 </option>
	<option value='http://www.i400calci.com/2017/02/'> Febbraio 2017 </option>
	<option value='http://www.i400calci.com/2017/01/'> Gennaio 2017 </option>
	<option value='http://www.i400calci.com/2016/12/'> Dicembre 2016 </option>
	<option value='http://www.i400calci.com/2016/11/'> Novembre 2016 </option>
	<option value='http://www.i400calci.com/2016/10/'> Ottobre 2016 </option>
	<option value='http://www.i400calci.com/2016/09/'> Settembre 2016 </option>
	<option value='http://www.i400calci.com/2016/08/'> Agosto 2016 </option>
	<option value='http://www.i400calci.com/2016/07/'> Luglio 2016 </option>
	<option value='http://www.i400calci.com/2016/06/'> Giugno 2016 </option>
	<option value='http://www.i400calci.com/2016/05/'> Maggio 2016 </option>
	<option value='http://www.i400calci.com/2016/04/'> Aprile 2016 </option>
	<option value='http://www.i400calci.com/2016/03/'> Marzo 2016 </option>
	<option value='http://www.i400calci.com/2016/02/'> Febbraio 2016 </option>
	<option value='http://www.i400calci.com/2016/01/'> Gennaio 2016 </option>
	<option value='http://www.i400calci.com/2015/12/'> Dicembre 2015 </option>
	<option value='http://www.i400calci.com/2015/11/'> Novembre 2015 </option>
	<option value='http://www.i400calci.com/2015/10/'> Ottobre 2015 </option>
	<option value='http://www.i400calci.com/2015/09/'> Settembre 2015 </option>
	<option value='http://www.i400calci.com/2015/08/'> Agosto 2015 </option>
	<option value='http://www.i400calci.com/2015/07/'> Luglio 2015 </option>
	<option value='http://www.i400calci.com/2015/06/'> Giugno 2015 </option>
	<option value='http://www.i400calci.com/2015/05/'> Maggio 2015 </option>
	<option value='http://www.i400calci.com/2015/04/'> Aprile 2015 </option>
	<option value='http://www.i400calci.com/2015/03/'> Marzo 2015 </option>
	<option value='http://www.i400calci.com/2015/02/'> Febbraio 2015 </option>
	<option value='http://www.i400calci.com/2015/01/'> Gennaio 2015 </option>
	<option value='http://www.i400calci.com/2014/12/'> Dicembre 2014 </option>
	<option value='http://www.i400calci.com/2014/11/'> Novembre 2014 </option>
	<option value='http://www.i400calci.com/2014/10/'> Ottobre 2014 </option>
	<option value='http://www.i400calci.com/2014/09/'> Settembre 2014 </option>
	<option value='http://www.i400calci.com/2014/08/'> Agosto 2014 </option>
	<option value='http://www.i400calci.com/2014/07/'> Luglio 2014 </option>
	<option value='http://www.i400calci.com/2014/06/'> Giugno 2014 </option>
	<option value='http://www.i400calci.com/2014/05/'> Maggio 2014 </option>
	<option value='http://www.i400calci.com/2014/04/'> Aprile 2014 </option>
	<option value='http://www.i400calci.com/2014/03/'> Marzo 2014 </option>
	<option value='http://www.i400calci.com/2014/02/'> Febbraio 2014 </option>
	<option value='http://www.i400calci.com/2014/01/'> Gennaio 2014 </option>
	<option value='http://www.i400calci.com/2013/12/'> Dicembre 2013 </option>
	<option value='http://www.i400calci.com/2013/11/'> Novembre 2013 </option>
	<option value='http://www.i400calci.com/2013/10/'> Ottobre 2013 </option>
	<option value='http://www.i400calci.com/2013/09/'> Settembre 2013 </option>
	<option value='http://www.i400calci.com/2013/08/'> Agosto 2013 </option>
	<option value='http://www.i400calci.com/2013/07/'> Luglio 2013 </option>
	<option value='http://www.i400calci.com/2013/06/'> Giugno 2013 </option>
	<option value='http://www.i400calci.com/2013/05/'> Maggio 2013 </option>
	<option value='http://www.i400calci.com/2013/04/'> Aprile 2013 </option>
	<option value='http://www.i400calci.com/2013/03/'> Marzo 2013 </option>
	<option value='http://www.i400calci.com/2013/02/'> Febbraio 2013 </option>
	<option value='http://www.i400calci.com/2013/01/'> Gennaio 2013 </option>
	<option value='http://www.i400calci.com/2012/12/'> Dicembre 2012 </option>
	<option value='http://www.i400calci.com/2012/11/'> Novembre 2012 </option>
	<option value='http://www.i400calci.com/2012/10/'> Ottobre 2012 </option>
	<option value='http://www.i400calci.com/2012/09/'> Settembre 2012 </option>
	<option value='http://www.i400calci.com/2012/08/'> Agosto 2012 </option>
	<option value='http://www.i400calci.com/2012/07/'> Luglio 2012 </option>
	<option value='http://www.i400calci.com/2012/06/'> Giugno 2012 </option>
	<option value='http://www.i400calci.com/2012/05/'> Maggio 2012 </option>
	<option value='http://www.i400calci.com/2012/04/'> Aprile 2012 </option>
	<option value='http://www.i400calci.com/2012/03/'> Marzo 2012 </option>
	<option value='http://www.i400calci.com/2012/02/'> Febbraio 2012 </option>
	<option value='http://www.i400calci.com/2012/01/'> Gennaio 2012 </option>
	<option value='http://www.i400calci.com/2011/12/'> Dicembre 2011 </option>
	<option value='http://www.i400calci.com/2011/11/'> Novembre 2011 </option>
	<option value='http://www.i400calci.com/2011/10/'> Ottobre 2011 </option>
	<option value='http://www.i400calci.com/2011/09/'> Settembre 2011 </option>
	<option value='http://www.i400calci.com/2011/08/'> Agosto 2011 </option>
	<option value='http://www.i400calci.com/2011/07/'> Luglio 2011 </option>
	<option value='http://www.i400calci.com/2011/06/'> Giugno 2011 </option>
	<option value='http://www.i400calci.com/2011/05/'> Maggio 2011 </option>
	<option value='http://www.i400calci.com/2011/04/'> Aprile 2011 </option>
	<option value='http://www.i400calci.com/2011/03/'> Marzo 2011 </option>
	<option value='http://www.i400calci.com/2011/02/'> Febbraio 2011 </option>
	<option value='http://www.i400calci.com/2011/01/'> Gennaio 2011 </option>
	<option value='http://www.i400calci.com/2010/12/'> Dicembre 2010 </option>
	<option value='http://www.i400calci.com/2010/11/'> Novembre 2010 </option>
	<option value='http://www.i400calci.com/2010/10/'> Ottobre 2010 </option>
	<option value='http://www.i400calci.com/2010/09/'> Settembre 2010 </option>
	<option value='http://www.i400calci.com/2010/08/'> Agosto 2010 </option>
	<option value='http://www.i400calci.com/2010/07/'> Luglio 2010 </option>
	<option value='http://www.i400calci.com/2010/06/'> Giugno 2010 </option>
	<option value='http://www.i400calci.com/2010/05/'> Maggio 2010 </option>
	<option value='http://www.i400calci.com/2010/04/'> Aprile 2010 </option>
	<option value='http://www.i400calci.com/2010/03/'> Marzo 2010 </option>
	<option value='http://www.i400calci.com/2010/02/'> Febbraio 2010 </option>
	<option value='http://www.i400calci.com/2010/01/'> Gennaio 2010 </option>
	<option value='http://www.i400calci.com/2009/12/'> Dicembre 2009 </option>
	<option value='http://www.i400calci.com/2009/11/'> Novembre 2009 </option>
	<option value='http://www.i400calci.com/2009/10/'> Ottobre 2009 </option>
	<option value='http://www.i400calci.com/2009/09/'> Settembre 2009 </option>
	<option value='http://www.i400calci.com/2009/08/'> Agosto 2009 </option>
	<option value='http://www.i400calci.com/2009/07/'> Luglio 2009 </option>
	<option value='http://www.i400calci.com/2009/06/'> Giugno 2009 </option>
	<option value='http://www.i400calci.com/2009/05/'> Maggio 2009 </option>
	<option value='http://www.i400calci.com/2009/04/'> Aprile 2009 </option>
	<option value='http://www.i400calci.com/2009/03/'> Marzo 2009 </option>
	<option value='http://www.i400calci.com/2009/02/'> Febbraio 2009 </option>
	<option value='http://www.i400calci.com/2009/01/'> Gennaio 2009 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</li>
				</ul>

		</div><!-- #primary .aside -->

				
		</div><!-- #main -->
    	
    	<div id="footer">	
        	
        	    
	<div id="siteinfo">        

   		<div id="credits">
		design by <a target="_blank" href="http://www.riseabove.it/">Rise Above</a> | development by <a target="_blank" href="http://www.940.it/wd">940</a> | powered by
		<a target="_blank" href="http://wordpress.org/">WordPress</a>
	</div>
	<div id="copyright">
		<a target="_blank" href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/"><img loading="lazy" src="http://i.creativecommons.org/l/by-nc-nd/2.5/it/80x15.png"></a>
	</div>
	<script type="text/javascript">

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-7099957-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>	<script type="text/javascript" src="http://www.i400calci.com/wp-content/themes/annihilationChild/slick/slick.min.js"></script>
	
	</div><!-- #siteinfo -->
	
   	        	
		</div><!-- #footer -->
    	
	</div><!-- #wrapper .hfeed -->

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://www.i400calci.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script src="//www.i400calci.com/_av_share/master/static/wordpress/js/av/ga-youtube.js?v1553851716"></script><script src="https://www.youtube.com/iframe_api"></script><script type='text/javascript' src='//www.i400calci.com/_av_share/master/static/wordpress/js/av_utils.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='//www.i400calci.com/_av_share/master/static/wordpress/js/social.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.i400calci.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://www.i400calci.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
            <script type="text/javascript">
                setInterval(function(){
                    __gaTracker('send', 'event', 'HeartBeat', '30s');
                }, 30000);
            </script>
			<p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0 !important;width:100%; margin: 0 !important;">
				<a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> -
				<a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> -
				<a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a>
												- <a href="https://www.iubenda.com/privacy-policy/319013" rel="noreferrer" target="_blank">Privacy Policy</a>			</p>
			<!-- wpssossb footer javascript begin -->
<!-- generated on 2020-02-19T09:16:21+00:00 -->
<!-- wpssossb footer: facebook script location is header -->
<!-- wpssossb footer: twitter script location is header -->
<!-- wpssossb footer javascript end -->

</body>
</html>