<!DOCTYPE html>
<html lang="it-IT" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

	<!-- This site is optimized with the Yoast SEO plugin v19.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Venite donne che vi spiego Men di Alex Garland</title>
	<meta name="description" content="Se dopo 10 minuti che sei in una stanza non sei ancora riuscito a capire chi sono gli uomini, vuol dire che gli uomini sei tu" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.i400calci.com/2022/08/men-alex-garland-recensione/" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Quantum Tarantino" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="12 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.i400calci.com/2022/08/men-alex-garland-recensione/","url":"https://www.i400calci.com/2022/08/men-alex-garland-recensione/","name":"Venite donne che vi spiego Men di Alex Garland","isPartOf":{"@id":"https://www.i400calci.com/#website"},"primaryImageOfPage":{"@id":"https://www.i400calci.com/2022/08/men-alex-garland-recensione/#primaryimage"},"image":{"@id":"https://www.i400calci.com/2022/08/men-alex-garland-recensione/#primaryimage"},"thumbnailUrl":"https://www.i400calci.com/wp-content/uploads/2022/08/men-alex-garland-recensione.png","datePublished":"2022-08-25T06:00:01+00:00","dateModified":"2022-08-24T22:54:56+00:00","author":{"@id":"https://www.i400calci.com/#/schema/person/b2c9e97f30c370eaffab2f059e1cde99"},"description":"Se dopo 10 minuti che sei in una stanza non sei ancora riuscito a capire chi sono gli uomini, vuol dire che gli uomini sei tu","breadcrumb":{"@id":"https://www.i400calci.com/2022/08/men-alex-garland-recensione/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.i400calci.com/2022/08/men-alex-garland-recensione/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.i400calci.com/2022/08/men-alex-garland-recensione/#primaryimage","url":"https://www.i400calci.com/wp-content/uploads/2022/08/men-alex-garland-recensione.png","contentUrl":"https://www.i400calci.com/wp-content/uploads/2022/08/men-alex-garland-recensione.png","width":1200,"height":677},{"@type":"BreadcrumbList","@id":"https://www.i400calci.com/2022/08/men-alex-garland-recensione/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.i400calci.com/"},{"@type":"ListItem","position":2,"name":"Venite donne che vi spiego Men di Alex Garland"}]},{"@type":"WebSite","@id":"https://www.i400calci.com/#website","url":"https://www.i400calci.com/","name":"i400Calci","description":"cinema da combattimento","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.i400calci.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.i400calci.com/#/schema/person/b2c9e97f30c370eaffab2f059e1cde99","name":"Quantum Tarantino","description":"Quando aveva appena nove anni Quantum Tarantino ha assistito alla morte dei propri genitori per mano di un rapinatore e ha giurato di vendicarli ad ogni costo, da allora ogni sua azione tra le 8 e le 5 è volta al perseguimento della sua personale crociata. Guarda i film di supereroi per trovare la giusta ispirazione, noir e polizieschi per conoscere a fondo il mondo del crimine, film di botte per imparare ogni tecnica di combattimento inventata dall'uomo, horror sovrannaturali perché non si può mai sapere e robe con le esplosioni perché le esplosioni lo divertono, deh, che l'uomo non è mica fatto di legno. Prima dei 400 Calci ha collaborato con riviste come Tutto Squalo, Mondo Squalo, Cinema di Squali e Squalo &amp; Scuola.","sameAs":["https://www.i400calci.com/author/q.tarantino"],"url":"https://www.i400calci.com/author/q-tarantino/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="i400Calci &raquo; Feed" href="https://www.i400calci.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="i400Calci &raquo; Feed dei commenti" href="https://www.i400calci.com/comments/feed/" />
<script>!function(n){var r={};function o(e){if(r[e])return r[e].exports;var t=r[e]={i:e,l:!1,exports:{}};return n[e].call(t.exports,t,t.exports,o),t.l=!0,t.exports}o.m=n,o.c=r,o.d=function(e,t,n){o.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},o.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},o.t=function(t,e){if(1&e&&(t=o(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var n=Object.create(null);if(o.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)o.d(n,r,function(e){return t[e]}.bind(null,r));return n},o.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(t,"a",t),t},o.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},o.p="",o(o.s=388)}({383:function(e,t,n){var r=n(384);e.exports=function(){r();var e=void 0===window._iub?window._iub={}:window._iub,t=e.cmp||(e.cmp={});(t.VERSION||(t.VERSION={})).stubV2="0.1.5"}},384:function(e,t,n){"use strict";e.exports=function(){for(var e,o="__tcfapiLocator",a=[],i=window;i;){try{if(i.frames[o]){e=i;break}}catch(e){}if(i===window.top)break;i=i.parent}e||(function e(){var t,n=i.document,r=!!i.frames[o];return r||(n.body?((t=n.createElement("iframe")).style.cssText="display:none",t.name=o,n.body.appendChild(t)):setTimeout(e,5)),!r}(),i.__tcfapi=function(){for(var e,t,n=arguments.length,r=new Array(n),o=0;o<n;o++)r[o]=arguments[o];if(!r.length)return a;"setGdprApplies"===r[0]?3<r.length&&2===parseInt(r[1],10)&&"boolean"==typeof r[3]&&(e=r[3],"function"==typeof r[2]&&r[2]("set",!0)):"ping"===r[0]?(t={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof r[2]&&r[2](t)):a.push(r)},i.addEventListener("message",function(r){var o="string"==typeof r.data,e={};try{e=o?JSON.parse(r.data):r.data}catch(r){}var a=e.__tcfapiCall;a&&window.__tcfapi(a.command,a.version,function(e,t){var n={__tcfapiReturn:{returnValue:e,success:t,callId:a.callId}};o&&(n=JSON.stringify(n)),r&&r.source&&r.source.postMessage&&r.source.postMessage(n,"*")},a.parameter)},!1))}},388:function(e,t,n){n(383)()}});</script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":319013,"siteId":289793,"localConsentDomain":"www.i400calci.com","localConsentPath":"\/","lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"googleAdditionalConsentMode":true,"invalidateConsentWithoutLog":true,"tcfPurposes":{"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"banner":{"position":"top","slideDown":false,"html":"<div class=\"iubenda-cs-container\"><div class=\"iubenda-cs-content\"><div class=\"iubenda-cs-rationale\"><div class=\"iubenda-cs-counter\"><\/div><div class=\"iubenda-banner-content iubenda-custom-content\" role=\"document\" tabindex=\"0\"><p id=\"iubenda-cs-title\">Informativa sull'utilizzo dei cookie del browser<\/p>%{banner_content}<p class=\"iub-p\">Puoi continuare la navigazione in assenza di cookie o altri strumenti di tracciamento diversi da quelli tecnici cliccando sulla \u201cX\u201d.<\/p><\/div><div class=\"iubenda-cs-opt-group\"><div class=\"iubenda-cs-opt-group-custom\"><button class=\"iubenda-cs-customize-btn\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">Opzioni cookie<\/button><\/div><div class=\"iubenda-cs-opt-group-consent\"><button class=\"iubenda-cs-accept-btn iubenda-cs-btn-primary\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">Accetta e chiudi<\/button><\/div><\/div><button type=\"button\" class=\"iubenda-cs-reject-btn\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">X<\/button><\/div><\/div><\/div>","acceptButtonDisplay":true,"rejectButtonDisplay":true}},_iub.invTcfC=Math.max(Date.now()-33652800000,1627761507000);_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/versions/iubenda_cs-1.35.3.js"></script><link rel="alternate" type="application/rss+xml" title="i400Calci &raquo; Venite donne che vi spiego Men di Alex Garland Feed dei commenti" href="https://www.i400calci.com/2022/08/men-alex-garland-recensione/feed/" />
<link id="av-dist-url" href="//www.i400calci.com/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch,Element.prototype.toggleAttribute\"><\/script><script src=\"\/\/www.i400calci.com\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1637764860\"><\/script><script src=\"\/\/www.i400calci.com\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1637764860\"><\/script><script>[\"\\\/\\\/www.i400calci.com\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1661262090\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//www.i400calci.com/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1661262090"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><style>.av-hide-before-loading-styles{overflow:hidden;visibility:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//www.i400calci.com/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1631526893*/</style><style>#iubenda-cs-banner:not(#_){bottom:0!important;height:100%!important;left:0!important;opacity:1!important;right:auto!important;top:auto!important;visibility:visible!important;width:100%!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-content{padding:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-content{background:#f3f3f3!important;box-shadow:0 0 20px 0 #000!important;color:#000!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{min-height:3em!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-accept-btn,#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-customize-btn{background:#fff!important;border:1px solid #ccc!important;border-radius:3px!important;color:currentColor!important;font-size:15px!important;opacity:1!important;text-decoration:underline!important;text-transform:uppercase!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-accept-btn:hover,#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-customize-btn:hover{background-color:#eee!important;border-color:#666!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-reject-btn{background-clip:content-box!important;background-color:#eee7!important;border:5px solid #0000!important;border-radius:100%!important;cursor:pointer;font-size:15px!important;font-weight:700!important;height:48px!important;line-height:0!important;position:absolute!important;right:0!important;text-align:center!important;text-decoration:underline!important;top:0!important;width:48px!important;z-index:2!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-reject-btn:hover{background-color:#dddc!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group>div{margin:0!important}@media (min-width:640px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{line-height:1.3!important;min-height:calc(2.6em + 16px)!important;width:16em!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{max-width:1300px!important;width:auto!important}@media (min-width:980px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{margin:1.5em 0!important}}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group{gap:50px!important;justify-content:space-evenly!important}@media (min-height:640px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group{font-size:18px!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{font-size:15px!important;margin:0 auto!important;padding:2em!important}}}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-banner-content{order:-1!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-counter{flex:0 0 auto}#iubenda-cs-banner:not(#_).iubenda-cs-top #iubenda-cs-title+#iubenda-cs-title{display:none!important}@media (max-width:639px){#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-banner-content{font-size:13px!important;font-size:clamp(13px,3px + 1vh + 1vw,14px)!important;line-height:1.3!important;margin:0!important;-webkit-mask-image:none!important;mask-image:none!important;padding:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{max-height:100vh!important;padding:clamp(4px,2vh - 6px + 1vw,16px) clamp(4px,1vh - 34px + 10vw,16px)!important}@supports (padding:min(0px)){#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{padding:clamp(4px,2vh - 6px + 1vw,16px) clamp(max(env(safe-area-inset-right),4px),1vh - 34px + 10vw,16px) clamp(max(env(safe-area-inset-bottom),4px),2vh - 6px + 1vw,16px) clamp(max(env(safe-area-inset-left),4px),1vh - 34px + 10vw,16px)!important}}#iubenda-cs-banner:not(#_) #iubenda-cs-title{margin:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iub-p{-webkit-hyphens:auto!important;hyphens:auto!important;letter-spacing:-.2px!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group{margin:0!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group>*>button{margin:1em 0 0!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-banner-content:before{content:""!important;float:right!important;height:32px!important;width:32px!important}}.amp-consent-bottom-sheet #iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{height:100vh!important}
/*# sourceMappingURL=iubenda-banner.min.css.map *//*# sourceURL=//www.i400calci.com/_av_share/master/static/wordpress/dist/css/privacy/iubenda-banner.min.css?1641911764*/</style><style>.avadvslot,av-adv-slot{display:block;text-align:center}.hentry .avadvslot,.hentry av-adv-slot{clear:both;margin-bottom:1em;margin-top:1em}.avadvslot ins.adsbygoogle,av-adv-slot ins.adsbygoogle{all:revert;margin:0 auto}body>ins.adsbygoogle[data-anchor-status]{z-index:100!important}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:83.33333vw;min-height:83.33333vw;min-height:var(--av-adsense-adslot-min-height)}.avadvslot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container,av-adv-slot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container{left:0;position:absolute;right:0}@media (min-width:488px){.avadvslot.av-adsense-responsive>.av-adsense-container,av-adv-slot.av-adsense-responsive>.av-adsense-container{position:relative}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:280px;min-height:280px}}av-adv-slot .OUTBRAIN{display:flow-root}.st-placement.inImage .st-adunit{z-index:0!important}av-adv-interstitial>.av-interstitial-container{background:#000;bottom:0;display:grid;grid-template:"close" 80px "ad" minmax(0,1fr);height:100%;left:0;position:fixed;right:0;top:0;z-index:2147483647}@media (max-height:500px){av-adv-interstitial>.av-interstitial-container{grid-template:"close ad" minmax(0,1fr) /fit-content(200px) minmax(0,1fr)}}av-adv-interstitial>.av-interstitial-container[hidden]{transform:translateY(-200%)}av-adv-interstitial>.av-interstitial-container>button{all:initial;align-self:center;background:#fff;border-radius:4px;color:#000;font:700 16px/1 sans-serif;grid-area:close;justify-self:center;margin:1em;padding:1em 2em;text-align:center}av-adv-interstitial>.av-interstitial-container>.av-interstitial-ad-container{grid-area:ad;height:100%;width:100%}av-adv-interstitial>.av-interstitial-container>.av-interstitial-ad-container>*{height:100%;width:100%}.av-interstitial-wrap>[data-google-query-id]{align-items:center;display:inline-flex!important;height:100%}.av-interstitial-wrap>[data-google-query-id] :not(iframe){display:contents!important}.av-interstitial-wrap>[data-google-query-id] iframe{display:block;max-height:100%;max-width:100%}
/*# sourceMappingURL=autopilot.min.css.map *//*# sourceURL=//www.i400calci.com/_av_share/master/static/wordpress/dist/css/autopilot.min.css?1632816182*/</style><link rel='stylesheet' id='av-loader-block-css'  href='//www.i400calci.com/_av_share/master/static/wordpress/loader/build/style-index.css?ver=1658234072' type='text/css' media='all' />
<link rel='stylesheet' id='scap.flashblock-css'  href='https://www.i400calci.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://www.i400calci.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='gynysys-css'  href='https://www.i400calci.com/wp-content/themes/gynysys-child/style.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.i400calci.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://www.i400calci.com/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=1656943000' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='av-social-icons-css'  href='//www.i400calci.com/_av_share/master/static/wordpress/css/front-end.css?ver=2020.02.20.17.05' type='text/css' media='all' />
<link rel='stylesheet' id='ald-styles-css'  href='https://www.i400calci.com/wp-content/plugins/ajax-load-more-anything/css/ald-styles.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='https://www.i400calci.com/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=8.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='stcr-font-awesome-css'  href='https://www.i400calci.com/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/font-awesome.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='stcr-style-css'  href='https://www.i400calci.com/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.i400calci.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.76.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.i400calci.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.i400calci.com/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.i400calci.com/wp-includes/js/swfobject.js?ver=2.2-20120417' id='swfobject-js'></script>
<script type='text/javascript' src='https://www.i400calci.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.9.3' id='scap.soundmanager2-js'></script>
<script type='text/javascript' src='https://www.i400calci.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.i400calci.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.i400calci.com/wp-content/plugins/embedpress/assets/js/pdfobject.min.js?ver=3.4.3' id='embedpress-pdfobject-js'></script>
<link rel="https://api.w.org/" href="https://www.i400calci.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.i400calci.com/wp-json/wp/v2/posts/68141" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.i400calci.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.i400calci.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                                    window.av_mobile = 'inactive';
        </script>
        	<style type="text/css">
		.comment-list .depth-1{
			display: none;
		}

		.btn.loadMoreBtn {
    color: #333333;
    text-align: center;
}

.btn.loadMoreBtn:hover {
    text-decoration: none;
}
	</style>
<link rel="stylesheet" href="https://www.i400calci.com/wp-content/plugins/stream-video-player/responsive.css?ver=" type="text/css" media="all" /><link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<script type='text/javascript' src="https://www.i400calci.com/wp-content/themes/gynysys-child/script.js"></script>
	<script src= "https://player.twitch.tv/js/embed/v1.js"></script>
	

<meta name="wpsso-begin" content="wpsso meta tags and schema markup begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO Core 13.0.0/S"/>
<link rel="canonical" href="https://www.i400calci.com/2022/08/men-alex-garland-recensione/"/>
<link rel="shortlink" href="https://www.i400calci.com/?p=68141"/>
<meta property="fb:app_id" content="273379050698371"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.i400calci.com/2022/08/men-alex-garland-recensione/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="i400Calci"/>
<meta property="og:title" content="Venite donne che vi spiego Men di Alex Garland"/>
<meta property="og:description" content="Se dopo 10 minuti che sei in una stanza non sei ancora riuscito a capire chi sono gli uomini, vuol dire che gli uomini sei tu"/>
<meta property="og:updated_time" content="2022-08-24T22:54:56+00:00"/>
<!-- og:image:1 --><meta property="og:image" content="https://www.i400calci.com/wp-content/uploads/2022/08/men-alex-garland-recensione-1200x630-cropped.png"/>
<!-- og:image:1 --><meta property="og:image:width" content="1200"/>
<!-- og:image:1 --><meta property="og:image:height" content="630"/>
<meta property="article:publisher" content="https://www.facebook.com/i400calci/"/>
<meta property="article:published_time" content="2022-08-25T06:00:01+00:00"/>
<meta property="article:modified_time" content="2022-08-24T22:54:56+00:00"/>
<!-- article:tag:1 --><meta property="article:tag" content="abbasso il patriarcato by il patriarcato"/>
<!-- article:tag:2 --><meta property="article:tag" content="Alex garland"/>
<!-- article:tag:3 --><meta property="article:tag" content="alla fine il vero mostro era il trauma"/>
<!-- article:tag:4 --><meta property="article:tag" content="elevated horror"/>
<!-- article:tag:5 --><meta property="article:tag" content="femminismo da instagram"/>
<!-- article:tag:6 --><meta property="article:tag" content="film in cui tutti i personaggi sono interpretati da rory kinnear"/>
<!-- article:tag:7 --><meta property="article:tag" content="gli uomini sono tutti uguali"/>
<!-- article:tag:8 --><meta property="article:tag" content="jessie buckley"/>
<!-- article:tag:9 --><meta property="article:tag" content="men"/>
<!-- article:tag:10 --><meta property="article:tag" content="metafore urlate col megafono"/>
<!-- article:tag:11 --><meta property="article:tag" content="premio albero della vita al peggior metaforone"/>
<!-- article:tag:12 --><meta property="article:tag" content="rory kinnear"/>
<!-- article:tag:13 --><meta property="article:tag" content="uomini che odiano le donne"/>
<meta name="twitter:domain" content="www.i400calci.com"/>
<meta name="twitter:site" content="@i400calci"/>
<meta name="twitter:title" content="Venite donne che vi spiego Men di Alex Garland"/>
<meta name="twitter:description" content="Se dopo 10 minuti che sei in una stanza non sei ancora riuscito a capire chi sono gli uomini, vuol dire che gli uomini sei tu"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://www.i400calci.com/wp-content/uploads/2022/08/men-alex-garland-recensione-1200x630-cropped.png?p=68141"/>
<meta name="twitter:label1" content="Written by"/>
<meta name="twitter:data1" content="Quantum Tarantino"/>
<meta name="twitter:label2" content="Est. reading time"/>
<meta name="twitter:data2" content="9 minutes"/>
<meta name="author" content="Quantum Tarantino"/>
<meta name="description" content="Se dopo 10 minuti che sei in una stanza non sei ancora riuscito a capire chi sono gli uomini, vuol dire che gli uomini sei tu"/>
<meta name="thumbnail" content="https://www.i400calci.com/wp-content/uploads/2022/08/men-alex-garland-recensione-1200x630-cropped.png"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="wpsso-end" content="wpsso meta tags and schema markup end"/>
<meta name="wpsso-cached" content="2022-08-25T07:35:15+00:00">
<meta name="wpsso-added" content="2022-08-25T07:58:27+00:00 in 0.000483 secs for www.i400calci.com">

<meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://www.i400calci.com/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://www.i400calci.com/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.i400calci.com/favicon.ico" />
<meta name="msapplication-TileImage" content="https://www.i400calci.com/favicon.ico" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Venite donne che vi spiego Men di Alex Garland"><meta name="twitter:description" content="Se dopo 10 minuti che sei in una stanza non sei ancora riuscito a capire chi sono gli uomini, vuol dire che gli uomini sei tu"><meta name="twitter:image" content="https://www.i400calci.com/wp-content/uploads/2022/08/actual-screenshot.png">

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */</style><!-- End AlterVista Custom CSS -->
</head>
<body class="post-template-default single single-post postid-68141 single-format-standard av-theme-gynysys-child header-full-width content-sidebar genesis-breadcrumbs-hidden"><div id="av_toolbar_regdiv" style="display:none"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Apri un sito gratis con WordPress">Crea sito</a></div></div><style>@media screen and (min-width:768px){body.av-toolbar-ready{position:relative;top:40px}:where(body.av-toolbar-ready){display:flow-root}}</style><script>self.av_toolbar_off||self!==top&&"XYZZY2"!==self.name&&!self.av_toolbar_force||(document.body.classList.add("av-toolbar-ready"),document.head.appendChild(document.createElement("script")).src="https://tb.altervista.org/js/s.js")</script><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"></div>	<div class="top-nav">
		<div class="burger-menu-wrap">
			<a class="burger-menu" href="javascript:;">
				<span class="menu-text">Menu</span>
			</a>
		</div>
		<div class="header-title">
			<h1 class="site-title">
				<a href="https://www.i400calci.com">i400Calci</a>
			</h1>
			<p class="site-description">cinema da combattimento</p>
		</div>
		<div class="search-btn-wrap">
			<a class="search-btn" href="javascript:;">
				<span class="search-text">
					<svg xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 50 50">
						<path d="M 21 3 C 11.601563 3 4 10.601563 4 20 C 4 29.398438 11.601563 37 21 37 C 24.355469 37 27.460938 36.015625 30.09375 34.34375 L 42.375 46.625 L 46.625 42.375 L 34.5 30.28125 C 36.679688 27.421875 38 23.878906 38 20 C 38 10.601563 30.398438 3 21 3 Z M 21 7 C 28.199219 7 34 12.800781 34 20 C 34 27.199219 28.199219 33 21 33 C 13.800781 33 8 27.199219 8 20 C 8 12.800781 13.800781 7 21 7 Z"/>
					</svg>
				</span>
			</a>
		</div>
	</div>
	<div class="search-form-wrap">
		<form class="search-form" id="searchform" method="get" action="https://www.i400calci.com/">
			<div class="search-field-wrap">
				<input class="search-field" id="s" name="s" type="text" value="Inserisci il termine di ricerca" onfocus="if (this.value == 'Inserisci il termine di ricerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Inserisci il termine di ricerca';}" size="32" tabindex="1">
				<input class="search-submit" id="searchsubmit" name="searchsubmit" type="submit" value="Cerca" tabindex="2">
			</div>
		</form>
	</div>
	</div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-68141 post type-post status-publish format-standard has-post-thumbnail category-recensioni tag-abbasso-il-patriarcato-by-il-patriarcato tag-alex-garland tag-alla-fine-il-vero-mostro-era-il-trauma tag-elevated-horror tag-femminismo-da-instagram tag-film-in-cui-tutti-i-personaggi-sono-interpretati-da-rory-kinnear tag-gli-uomini-sono-tutti-uguali tag-jessie-buckley tag-men tag-metafore-urlate-col-megafono tag-premio-albero-della-vita-al-peggior-metaforone tag-rory-kinnear tag-uomini-che-odiano-le-donne entry" aria-label="Venite donne che vi spiego Men di Alex Garland"><header class="entry-header"><div class="entry-category recensioni"><span class="category"><a href="https://www.i400calci.com/category/recensioni/" rel="category tag">recensioni</a></div><h1 class="entry-title">Venite donne che vi spiego Men di Alex Garland</h1>
<div class="entry-meta"><div class="avatar"><img src="https://www.i400calci.com/wp-content/themes/gynysys-child/img/avatar/quantumtarantino.jpg" alt="Quantum Tarantino" />
	</div><div class="entry-byline"><span class="author vcard">di <a href="https://www.i400calci.com/author/q-tarantino/" title="Articoli scritti da Quantum Tarantino" rel="author">Quantum Tarantino</a></span><span class="entry-date"> | 25/08/2022</span><span class="comments"><a href="#comments" title="Commenti: 3"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" width="16" height="16"><path fill-rule="evenodd" d="M2.75 2.5a.25.25 0 00-.25.25v7.5c0 .138.112.25.25.25h2a.75.75 0 01.75.75v2.19l2.72-2.72a.75.75 0 01.53-.22h4.5a.25.25 0 00.25-.25v-7.5a.25.25 0 00-.25-.25H2.75zM1 2.75C1 1.784 1.784 1 2.75 1h10.5c.966 0 1.75.784 1.75 1.75v7.5A1.75 1.75 0 0113.25 12H9.06l-2.573 2.573A1.457 1.457 0 014 13.543V12H2.75A1.75 1.75 0 011 10.25v-7.5z"></path></svg><span class="comments-count">3</span></a></span></div></div></header><div class="entry-content"><p><img class="aligncenter size-full wp-image-68143" src="https://www.i400calci.com/wp-content/uploads/2022/08/actual-screenshot.png" alt="" width="900" height="486" data-wp-pid="68143" srcset="https://www.i400calci.com/wp-content/uploads/2022/08/actual-screenshot.png 900w, https://www.i400calci.com/wp-content/uploads/2022/08/actual-screenshot-550x297.png 550w, https://www.i400calci.com/wp-content/uploads/2022/08/actual-screenshot-710x383.png 710w, https://www.i400calci.com/wp-content/uploads/2022/08/actual-screenshot-768x415.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>Partiamo dal presupposto che viviamo in una società patriarcale.<br />
Eh sì, raga, è quel tipo di recensione. Lo so, lo so, sono deluso quanto voi. Avrei preferito di gran lunga recensire un action scorreggione e invece Nanni mi ha rifilato l’<a href="https://youtu.be/FetcUadN8xA?t=128">ELEVATED HORROR</a> e così eccoci qui. Ve lo metto tipo <strong><em>trigger warning</em></strong> (so che voi giovani ne andate pazzi): questo è uno di quei pezzi in cui si parla di femminismo, mascolinità tossica, patriarcato e schwa. Se sono il genere di argomenti che urtano la vostra sensibilità, come è vostro diritto, il suggerimento della redazione è di saltare a piè pari la recensione di <em>Men</em> di Alex Garland e magari rileggere qualcosa di confortante come, non so, una recensione a caso di un vecchio <em>Fast &amp; Furious</em> o <a href="https://futurismo.accademiadellacrusca.org/scheda.asp?idscheda=1">il manifesto del futurismo</a>.<br />
Fatto?<br />
È rimasto solo chi ha lo stomaco per questi argomenti controversi?<br />
Sono fiero di voi.<br />
Ma sono fiero anche di chi si è tirato indietro perché ha avuto il coraggio di ammettere che questa non è roba sua. Sono fiero di tutti, questo è un sito inclusivo in cui non esistono secondi posti.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-68147" src="https://www.i400calci.com/wp-content/uploads/2022/08/participation-trophy.png" alt="" width="450" height="450" data-wp-pid="68147" srcset="https://www.i400calci.com/wp-content/uploads/2022/08/participation-trophy.png 450w, https://www.i400calci.com/wp-content/uploads/2022/08/participation-trophy-150x150.png 150w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p>Ok. Partiamo, dicevo, dal fatto che viviamo in una società patriarcale. Piaccia o no, è un mondo, il nostro, fatto molto più a misura d’uomo che di donna e anzi mi sento di spingermi quasi a dire che per le donne, storicamente, le cose non sono andate proprio sempre alla grandissima. La caccia alle streghe, il matrimonio riparatore, gli anni 50 – ma anche oggi, in un’era di assoluto progresso civile e tecnologico in cui possiamo mandare un miliardario nello spazio e anche una donna può scrivere su I 400 Calci, leggi scritte da uomini continuano a favorire gli uomini e penalizzare, controllare o apertamente limitare le libertà delle donne. E leggi non scritte fanno altrettanto, tutta una serie di comportamenti e modalità di pensiero tramandate di generazione in generazione, che abbiamo incorporato semplicemente per abitudine, continuano a spingere in quella direzione. Questa non è un’opinione, è un dato di fatto che si può tranquillamente riscontrare in molti aspetti della vita di tutti i giorni che onestamente non ho voglia di elencare perché questo è un sito di cinema e non un profilo Instagram. Tagliando corto: anche oggi la vita è tendenzialmente più facile se sei un uomo e tendenzialmente più difficile se sei una donna*.<br />
Un grande malinteso del patriarcato (che incidentalmente fa comodo al patriarcato, pensa te!) è che prendere atto di ciò faccia automaticamente di te unə soldatə di Lilith nella guerra MASCHI CONTRO FEMMINE (un film di Fausto Brizzi), in pratica se sei una donna e odi il patriarcato significa che odi anche tutti gli uomini e se sei un uomo talgiati il cazzo prima che lo facciano le femministe. In realtà no. Non posso parlare per le donne, ma se sei un uomo e questo tema ti sta a cuore, se questo stato delle cose non ti piace (ehi, c’è a chi piace!), ci sono una serie di cose che puoi fare senza bisogno di prenderti a pugni il pisello in gesto di penitenza o scrivere cose come “mi vergogno del mio genere” sui social, che davvero, ho chiesto in giro, non interessa a nessuno.<br />
Tipo, queste sono alcune cose che tu, maschio, puoi fare per combattere il patriarcato:</p>
<ul>
<li>puoi ascoltare le donne quando parlano</li>
<li>puoi evitare di interrompere le donne quando parlano</li>
<li>puoi accettare che certe cose non riguardano necessariamente te, che il tuo parere non è fondamentale come credi, quindi farti da parte e lasciare che siano le donne a parlare**</li>
</ul>
<p>Al contrario, ecco invece una lista, non completa ma che comunque offre buoni spunti di partenza, di cose che è meglio non fare:</p>
<ul>
<li><em>Men</em> di Alex Garland</li>
</ul>
<div id="attachment_68144" style="width: 910px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68144" loading="lazy" class="size-full wp-image-68144" src="https://www.i400calci.com/wp-content/uploads/2022/08/albero-della-vita.png" alt="" width="900" height="631" data-wp-pid="68144" srcset="https://www.i400calci.com/wp-content/uploads/2022/08/albero-della-vita.png 900w, https://www.i400calci.com/wp-content/uploads/2022/08/albero-della-vita-550x386.png 550w, https://www.i400calci.com/wp-content/uploads/2022/08/albero-della-vita-710x498.png 710w, https://www.i400calci.com/wp-content/uploads/2022/08/albero-della-vita-768x538.png 768w" sizes="(max-width: 900px) 100vw, 900px" /><p id="caption-attachment-68144" class="wp-caption-text">Premio Albero della Vita (al peggior metaforone) 2023 secco, non voglio sentire storie</p></div>
<p><em>Men</em> di Alex Garland è uno di quei casi in cui un uomo prende così a cuore il tema delle donne oppresse dagli uomini che decide di farci un film, lo scrive, lo dirige, glielo producono i due suoi soliti amici uomini, lo fa montare a un uomo, si affida al suo solito direttore della fotografia, che è un uomo, al suo solito production designer, che è un uomo, ai suoi soliti compositori, che sono due uomini e insomma avete capito dove sta andando a parare il discorso.</p>
<div id="attachment_68146" style="width: 910px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68146" loading="lazy" class="size-full wp-image-68146" src="https://www.i400calci.com/wp-content/uploads/2022/08/real-men.png" alt="" width="900" height="506" data-wp-pid="68146" srcset="https://www.i400calci.com/wp-content/uploads/2022/08/real-men.png 900w, https://www.i400calci.com/wp-content/uploads/2022/08/real-men-550x309.png 550w, https://www.i400calci.com/wp-content/uploads/2022/08/real-men-710x399.png 710w, https://www.i400calci.com/wp-content/uploads/2022/08/real-men-768x432.png 768w" sizes="(max-width: 900px) 100vw, 900px" /><p id="caption-attachment-68146" class="wp-caption-text">La guerra al patriarcato è comunque guerra, e la guerra è un lavoro da uomini</p></div>
<p><a href="https://www.imdb.com/name/nm2976580/?ref_=fn_al_nm_1">Jessie Buckley</a> (un donna, finalmente!) interpreta Harper, una vedova alle prese con un brutto trauma legato al suo ex marito, uno stronzo egocentrico e violento ma anche, scopriremo nel corso del film, uno di quei passivoni da manuale che se potessero si ammazzerebbero per farti un dispetto. E quando si ha un trauma da superare, ci insegna il cinema di genere, cosa c’è di meglio che regalarsi un weekend di assoluto relax in una casa in mezzo ai boschi lontana da tutto e da tutti e dove il telefono prende male?<br />
Non si fa attendere il solito repertorio di luci che saltano, apparizioni inquietanti, altari pagani in una chiesa cristiana e fenomeni inspiegabili come perdersi in una strada dritta, tuttavia ciò con cui Harper deve dovrà fare i conti dal minuto 1 è una realtà piuttosto concreta fatta di persone in carne e ossa che sono varie incarnazioni (letteralmente – sono tutti interpretati da <a href="https://www.imdb.com/name/nm1239499/?ref_=tt_cl_t_2">Rory Kinnear</a>) della mascolinità tossica: il padrone di casa “nice guy” che visto che è gentile si aspetta qualcosa in cambio, l’adolescente misogino che lancia insulti e minacce, il prete maniaco sessuale che dà la colpa di tutti i mali del mondo alle donne, il poliziotto che non ti prende sul serio perché si sa che le donne sono isteriche, il matto che ti segue e tu esce il cazzo senza nessun motivo.<br />
Incontri concreti, sì, ma dal carattere evidentemente simbolico ed esemplare. E così, man mano che il film prosegue e il semplice fastidio fa spazio a un senso di pericolo sempre più incombente, naturale e sovrannaturale si confondono e si sovrappongono in un crescendo sempre più violento e allucinato di… boh. Voi l’avete capito il finale? Io no. È un climax potente, di impatto, ci sono le atmosfere super creepy, c’è il body horror, ci sono gli effettazzi pratici bene integrati col digitale: si vede che c’è dietro un bello sforzo e che lì risiede la chiave di lettura dell’intero film, ma che dico, dell’intera condizione femminile però non so, a me è sembrato soprattutto un gran pastrocchio.</p>
<div id="attachment_68145" style="width: 910px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68145" loading="lazy" class="size-full wp-image-68145" src="https://www.i400calci.com/wp-content/uploads/2022/08/dannati-hippy.png" alt="" width="900" height="486" data-wp-pid="68145" srcset="https://www.i400calci.com/wp-content/uploads/2022/08/dannati-hippy.png 900w, https://www.i400calci.com/wp-content/uploads/2022/08/dannati-hippy-550x297.png 550w, https://www.i400calci.com/wp-content/uploads/2022/08/dannati-hippy-710x383.png 710w, https://www.i400calci.com/wp-content/uploads/2022/08/dannati-hippy-768x415.png 768w" sizes="(max-width: 900px) 100vw, 900px" /><p id="caption-attachment-68145" class="wp-caption-text">Io che faccio un rituale pagano per capire questo film</p></div>
<p>Io non so ad Alex Garland cosa gli è preso, se stiamo assistendo all’inizio di un bellissimo percorso di riscoperta del sé o se ha litigato con la moglie e sta cercando di farsi perdonare come Eli Roth quando ha fatto <em><a href="https://www.i400calci.com/2015/12/one-night-in-kdi-knock-knock/">Knock Knock</a></em>, ma un film del genere da lui non me lo aspettavo proprio. I suoi lavori precedenti da regista appartengono tutti a una fantascienza – con tutte le contaminazioni horror e thriller del caso – molto vicina alla scienza. <a href="https://www.i400calci.com/2015/07/ma-google-sogna-pecore-elettriche-la-rece-di-ex-machina/"><em>Ex Machina</em></a>, <a href="https://www.i400calci.com/2018/04/viaggio-nella-valle-dei-lens-flare-la-recensione-annientamento/"><em>Annientamento</em></a> e l’ottima serie <a href="https://en.wikipedia.org/wiki/Devs"><em>Devs</em></a> prendono un presupposto sci-fi e lo affrontano con l’approccio pragmatico, ultra razionale di chi sta pensando “non succede, ma se succede…” (un film di Jonathan Levine).<br />
Scienziati alle prese con un&#8217;AI che prende coscienza di sé.<br />
Scienziati alle prese con un virus alieno che riscrive la realtà.<br />
Scienziati alle prese con un algoritmo che predice il futuro.<br />
In <em>Ex Machina</em>, <em>Annientamento</em> e <em>Devs</em> Garland raccontava l’impossibile-plausibile, il progresso andato storto alla <em>Black Mirror</em> che non si lascia imbrigliare dall’uomo e la hybris dell’uomo che pensa comunque di poterlo imbrigliare.<br />
E vi dirò: a me piaceva! Non dico di preferirlo a, chessò, <em>La cosa</em>, ma mi sembra una scelta più sensata per raccontare il presente che cercare di rifare oggi <em>La cosa ma-con-l’impegno-sociale</em>.<br />
<em>Men</em>, in questo senso, è un’inversione di rotta piuttosto importante su cui vale la pena chiedersi: ma perché? Dopo un film e una serie ambientati praticamente negli uffici di Google, Garland scopre la natura (quella di <em>Annientamento</em> era una natura mutata e irriconoscibile) e decide di piantare le tende in uno dei posti più noiosi dell’universo cioè la campagna inglese con le sue stradine le sue casette i suoi matti che adorano <a href="https://it.wikipedia.org/wiki/Uomo_verde_(folklore)">l’Uomo Verde</a>. Ed è un ritorno delle radici dell’horror, ma proprio radici radici, perché spogliato di tutto e ridotto all’essenziale: una donna scappa da un mostro. Ma per dire cosa? Niente, almeno niente di nuovo e niente di attuale, solo qualche suggestione hippy su <em>Madre</em> Natura, una fiacca metafora-non-metafora sull’elaborazione del trauma (che onestamente già in <em>Annientamento</em> si capiva che non era proprio il suo forte) e l’allegoria-non-allegoria di un tema <em>trending</em> come la mascolinità tossica. Paradossalmente, <em>Men</em> è di gran lunga il film più simbolico che abbia fatto Alex Garland e contemporaneamente il più diretto, gridato, il più banale nei suoi significati. Delude, non perché Garland provi qualcosa di diverso dal solito, ma perché lo facevamo uno con idee molto più interessanti di così.</p>
<div id="attachment_68148" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68148" loading="lazy" class="size-full wp-image-68148" src="https://www.i400calci.com/wp-content/uploads/2022/08/we-can-do-it.png" alt="" width="450" height="582" data-wp-pid="68148" srcset="https://www.i400calci.com/wp-content/uploads/2022/08/we-can-do-it.png 450w, https://www.i400calci.com/wp-content/uploads/2022/08/we-can-do-it-425x550.png 425w" sizes="(max-width: 450px) 100vw, 450px" /><p id="caption-attachment-68148" class="wp-caption-text">Come si immaginava Garland mentre scriveva questo film</p></div>
<p>I cinici diranno che sta cavalcando una moda, gli irrecuperabili sognatori come me che magari invece ci crede veramente. Il punto è un altro, il punto è che non è il suo, non spetta a lui parlare di queste cose e infatti il discorso che ne viene fuori è di una goffaggine imbarazzante. <em>Oh sì sorella non me ne parlare. Uomini, dico bene? Sono proprio tutti uguali.</em><br />
Tipo che, come ha notato praticamente chiunque, Garland fa un film “dalla parte delle donne” e si dimentica di scrivere la protagonista, che è definita esclusivamente dall’essere circondata da una marea di stronzi (maschi). Chiederci di parteggiare per lei semplicemente perché è la protagonista è pigro. Chiederci di parteggiare per lei perché poverina guarda come la trattano male tutti (i maschi) è ricattatorio e paternalista. Chiederci di restare seduti per un’ora e quaranta a sorbirci l’ennesimo horror che pretende di valere qualcosa più degli altri perché ti manda a casa con uno slogan e una moraletta da attivista dei social è il modo più facile per farsi tirare i pomodori.</p>
<p>Blu-ray quote:</p>
<blockquote><p>“Non sono mele, Alex, sono pomodori”<br />
Quantum Tarantino, <em>i400calci.com</em></p></blockquote>
<p>&gt;&gt; <a href="https://www.imdb.com/title/tt13841850/?ref_=nm_flmg_act_7">IMDb</a> | <a href="https://www.youtube.com/watch?v=pt81CJcWZy8">Trailer</a></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-68149" src="https://www.i400calci.com/wp-content/uploads/2022/08/mele.png" alt="" width="450" height="345" data-wp-pid="68149" /></p>
<p>*Dico &#8220;tendenzialmente&#8221; perché sì, sono consapevole che esistono casi in cui ciò non si verifica ma sono statisticamente irrilevanti, e no, quella volta che a Marina di Massa il tizio dell’hotel ha preso la valigia della vostra ragazza ma non la vostra o che una sera all’anno le tipe entrano gratis in discoteca (in discoteca? ma quanti anni avete?) non è la dimostrazione che anche le donne godano di incredibili vantaggi di cui nessuno parla, è solo un’espressione della stessa mentalità maschilista che contrappone un&#8217;idea di uomo-cacciatore a quella di una donna-preda da corteggiare/cacciare/difendere come se fosse una proprietà.</p>
<p>**Ho provato a usare questa scusa per non scrivere questo pezzo ma Nanni è una vecchia volpe e non ci è cascato.</p>
</div><footer class="entry-footer">	<div class="entry-authorbox">
		<div class="avatar"><img src="https://www.i400calci.com/wp-content/themes/gynysys-child/img/avatar/quantumtarantino.jpg" alt="Quantum Tarantino" />
		</div>
		<div class="vcard">
			<div class="author">Autore del post: <a href="https://www.i400calci.com/author/q-tarantino/" title="Articoli scritti da Quantum Tarantino" rel="author">Quantum Tarantino</a>			</div>
							<div class="quote">"Vivere liberi o morire duro"</div>
						<div class="social">
																				<div class="social-contacts email">
					<a href="mailto:q.tarantino@i400calci.com" title="Scrivi a Quantum Tarantino">k</a>
				</div>
							</div>
		</div>
	</div>

	<p class="entry-meta"><span class="entry-tags">Tags: <a href="https://www.i400calci.com/tag/abbasso-il-patriarcato-by-il-patriarcato/" rel="tag">abbasso il patriarcato by il patriarcato</a>, <a href="https://www.i400calci.com/tag/alex-garland/" rel="tag">Alex garland</a>, <a href="https://www.i400calci.com/tag/alla-fine-il-vero-mostro-era-il-trauma/" rel="tag">alla fine il vero mostro era il trauma</a>, <a href="https://www.i400calci.com/tag/elevated-horror/" rel="tag">elevated horror</a>, <a href="https://www.i400calci.com/tag/femminismo-da-instagram/" rel="tag">femminismo da instagram</a>, <a href="https://www.i400calci.com/tag/film-in-cui-tutti-i-personaggi-sono-interpretati-da-rory-kinnear/" rel="tag">film in cui tutti i personaggi sono interpretati da rory kinnear</a>, <a href="https://www.i400calci.com/tag/gli-uomini-sono-tutti-uguali/" rel="tag">gli uomini sono tutti uguali</a>, <a href="https://www.i400calci.com/tag/jessie-buckley/" rel="tag">jessie buckley</a>, <a href="https://www.i400calci.com/tag/men/" rel="tag">men</a>, <a href="https://www.i400calci.com/tag/metafore-urlate-col-megafono/" rel="tag">metafore urlate col megafono</a>, <a href="https://www.i400calci.com/tag/premio-albero-della-vita-al-peggior-metaforone/" rel="tag">premio albero della vita al peggior metaforone</a>, <a href="https://www.i400calci.com/tag/rory-kinnear/" rel="tag">rory kinnear</a>, <a href="https://www.i400calci.com/tag/uomini-che-odiano-le-donne/" rel="tag">uomini che odiano le donne</a></span></p></footer></article><div class="entry-comments" id="comments"><h3>3 Commenti</h3><ol class="comment-list">
    <li class="comment even thread-even depth-1" id="comment-593700">
                <div class="comment-wrapper">
            <div class="comment-author vcard">
			 <span class="author">Bandini</span>	<span class="comment-meta commentmetadata">
		<a href="https://www.i400calci.com/2022/08/men-alex-garland-recensione/#comment-593700">25/08/2022 | 08:18</a>
			</span>
						            </div><!-- end .comment-author -->

            <!-- end .comment-meta -->

            <div class="comment-content">
                
                <p>Ed ora sono proprio curioso di leggere cosa ne pensano i commentatori.<br />
Tutti maschi.</p>
            </div><!-- end .comment-content -->
            <div class="comment-reply-link-wrap">
                <a rel='nofollow' class='comment-reply-link' href='#comment-593700' data-commentid="593700" data-postid="68141" data-belowelement="comment-593700" data-respondelement="respond" data-replyto="Rispondi a Bandini" aria-label='Rispondi a Bandini'>Rispondi</a>            </div>
        </div>

        <ul class="children">

    <li class="comment odd alt depth-2" id="comment-593702">
                <div class="comment-wrapper">
            <div class="comment-author vcard">
			 <span class="author">Pete Bondurant</span>	<span class="comment-meta commentmetadata">
		<a href="https://www.i400calci.com/2022/08/men-alex-garland-recensione/#comment-593702">25/08/2022 | 09:35</a>
			</span>
						            </div><!-- end .comment-author -->

            <!-- end .comment-meta -->

            <div class="comment-content">
                
                <p>Se non ci provi sei frocio sei ci provi sei un maniaco sessuale</p>
            </div><!-- end .comment-content -->
            <div class="comment-reply-link-wrap">
                            </div>
        </div>

        </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

    <li class="comment even thread-odd thread-alt depth-1" id="comment-593701">
                <div class="comment-wrapper">
            <div class="comment-author vcard">
			 <span class="author">ch3o</span>	<span class="comment-meta commentmetadata">
		<a href="https://www.i400calci.com/2022/08/men-alex-garland-recensione/#comment-593701">25/08/2022 | 09:28</a>
			</span>
						            </div><!-- end .comment-author -->

            <!-- end .comment-meta -->

            <div class="comment-content">
                
                <p>Ho visto questo film e sono rimasto schiacciato dai metaforoni continui che mi hanno quasi soffocato. L&#8217;orrore vero del film e stato trasformare tutte le scene in dei cazzo di Supermetaforoni che sono il vero mostro del film che ammicca da dietro ogni angolatura.<br />
C&#8217;é molto di bello nel film (recitazioni, effetti speciali, ambientazioni), ma nulla che sia ascrivibile alla trama.<br />
Del resto a mio parere ha fatto lo stesso lavoro di distruzione con Annihilation, cercando di riassumere una trilogia abbastanza complessa e articolata con un film dalla trama abbastanza mediocre e banalotta&#8230;</p>
            </div><!-- end .comment-content -->
            <div class="comment-reply-link-wrap">
                <a rel='nofollow' class='comment-reply-link' href='#comment-593701' data-commentid="593701" data-postid="68141" data-belowelement="comment-593701" data-respondelement="respond" data-replyto="Rispondi a ch3o" aria-label='Rispondi a ch3o'>Rispondi</a>            </div>
        </div>

        </li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 class="comment-reply-title"><span class="reply-title">Aggiungi un commento</span><small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/men-alex-garland-recensione/#respond" style="display:none;">Annulla la risposta</a></small></h3><form action="https://www.i400calci.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Il tuo indirizzo email non sarà pubblicato.</p><div class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="4" aria-required="true"></textarea></div><div class="comment-form-author comment-field"><label for="author">Nome</label> <input id="author" name="author" type="text"" size="30" maxlength="245" /></div>
<div class="comment-form-email comment-field"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" /></div>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome e la mia email in questo browser per la prossima volta che aggiungerò un commento.</label></p>
<av-captcha style="width:304px;height:78px"></av-captcha><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Segnalami i prossimi commenti via e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='68141' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3132519f66" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="246"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><a href="#" class="sidebar-close"></a><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><ul class="menu main-menu">
<li><a class="menu-link" href="/category/recensioni/">Recensioni</a></li>
<li><a class="menu-link" href="/i-libri-dei-400-calci/">Libri</a></li>
<li><a class="menu-link" href="/tag/400tv">400tv</a></li>
<li><a class="menu-link" href="/tag/vincitori-sylvester">Premi Sylvester</a></li>
<li><a class="menu-link" href="#">Le basi</a>
<ul class="children">
<li><a class="submenu-link" href="/tag/speciale-john-milius">John Milius</a></li>
<li><a class="submenu-link" href="/tag/speciale-sylvester-stallone">Sylvester Stallone</a></li>
<li><a class="submenu-link" href="/tag/le-basi-michael-mann/">Michael Mann</a></li>
<li><a class="submenu-link" href="/tag/le-basi-007/">007</a></li>
<li><a class="submenu-link" href="/tag/speciale-william-friedkin/">William Friedkin</a></li>
</ul>
</li>
<li><a class="menu-link" href="#">Speciali</a>
<ul class="children">
<li><a class="submenu-link" href="/2014/04/boom-nanowar-of-steel-i-400-calci-il-video/">Sigla ufficiale</a></li>
<li><a class="submenu-link" href="/tag/eroi-di-carta">Eroi di carta</a></li>
<li><a class="submenu-link" href="/tag/mostrologia">Mostrologia</a></li>
<li><a class="submenu-link" href="/tag/premio-jimmy-bobo/">Premio Jimmy Bobo</a></li>
<li><a class="submenu-link" href="/2012/12/i400calci-com-presenta-la-smorfia-di-dolore/">La smorfia di dolore</a></li>
<li><a class="submenu-link" href="/2011/12/i-400-calci-presenta-soluzioni-per-larredamento/">Locandine alternative</a></li>
<li><a class="submenu-link" href="/fightnight2010/">Fight Night - La compilation</a></li>
<li><a class="submenu-link" href="/2009/12/un-regalo-per-voi-un-regalo-per-tutti/">Calendario 2010</a></li>
</ul>
</li>
<li><a class="menu-link" href="#">Categorie</a>
<ul class="children">
<li><a href="/category/recensioni/">recensioni</a></li>
<li><a href="/category/video/">video</a></li>
<li><a href="/category/interviste/">interviste</a></li>
<li><a href="/category/quiz/">quiz</a></li>
<li><a href="/category/blog/">blog</a></li>
<li><a href="/category/consigli-per-larredamento/">consigli per l'arredamento</a></li>
<li><a href="/category/fight-night/">fight night</a></li>
<li><a href="/category/trailerblast/">trailerblast</a></li>
</ul>
</li>
</ul></div></div></section>
<section id="archives-4" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Archivi</h4>
		<label class="screen-reader-text" for="archives-dropdown-4">Archivi</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.i400calci.com/2022/08/'> Agosto 2022 &nbsp;(16)</option>
	<option value='https://www.i400calci.com/2022/07/'> Luglio 2022 &nbsp;(21)</option>
	<option value='https://www.i400calci.com/2022/06/'> Giugno 2022 &nbsp;(22)</option>
	<option value='https://www.i400calci.com/2022/05/'> Maggio 2022 &nbsp;(22)</option>
	<option value='https://www.i400calci.com/2022/04/'> Aprilee 2022 &nbsp;(17)</option>
	<option value='https://www.i400calci.com/2022/03/'> Marzo 2022 &nbsp;(14)</option>
	<option value='https://www.i400calci.com/2022/02/'> Febbraio 2022 &nbsp;(13)</option>
	<option value='https://www.i400calci.com/2022/01/'> Gennaio 2022 &nbsp;(10)</option>
	<option value='https://www.i400calci.com/2021/12/'> Dicembre 2021 &nbsp;(11)</option>
	<option value='https://www.i400calci.com/2021/11/'> Novembre 2021 &nbsp;(14)</option>
	<option value='https://www.i400calci.com/2021/10/'> Ottobre 2021 &nbsp;(13)</option>
	<option value='https://www.i400calci.com/2021/09/'> Settembre 2021 &nbsp;(14)</option>
	<option value='https://www.i400calci.com/2021/08/'> Agosto 2021 &nbsp;(10)</option>
	<option value='https://www.i400calci.com/2021/07/'> Luglio 2021 &nbsp;(14)</option>
	<option value='https://www.i400calci.com/2021/06/'> Giugno 2021 &nbsp;(14)</option>
	<option value='https://www.i400calci.com/2021/05/'> Maggio 2021 &nbsp;(13)</option>
	<option value='https://www.i400calci.com/2021/04/'> Aprilee 2021 &nbsp;(15)</option>
	<option value='https://www.i400calci.com/2021/03/'> Marzo 2021 &nbsp;(14)</option>
	<option value='https://www.i400calci.com/2021/02/'> Febbraio 2021 &nbsp;(12)</option>
	<option value='https://www.i400calci.com/2021/01/'> Gennaio 2021 &nbsp;(13)</option>
	<option value='https://www.i400calci.com/2020/12/'> Dicembre 2020 &nbsp;(13)</option>
	<option value='https://www.i400calci.com/2020/11/'> Novembre 2020 &nbsp;(18)</option>
	<option value='https://www.i400calci.com/2020/10/'> Ottobre 2020 &nbsp;(13)</option>
	<option value='https://www.i400calci.com/2020/09/'> Settembre 2020 &nbsp;(13)</option>
	<option value='https://www.i400calci.com/2020/08/'> Agosto 2020 &nbsp;(4)</option>
	<option value='https://www.i400calci.com/2020/07/'> Luglio 2020 &nbsp;(15)</option>
	<option value='https://www.i400calci.com/2020/06/'> Giugno 2020 &nbsp;(13)</option>
	<option value='https://www.i400calci.com/2020/05/'> Maggio 2020 &nbsp;(13)</option>
	<option value='https://www.i400calci.com/2020/04/'> Aprilee 2020 &nbsp;(13)</option>
	<option value='https://www.i400calci.com/2020/03/'> Marzo 2020 &nbsp;(13)</option>
	<option value='https://www.i400calci.com/2020/02/'> Febbraio 2020 &nbsp;(13)</option>
	<option value='https://www.i400calci.com/2020/01/'> Gennaio 2020 &nbsp;(13)</option>
	<option value='https://www.i400calci.com/2019/12/'> Dicembre 2019 &nbsp;(14)</option>
	<option value='https://www.i400calci.com/2019/11/'> Novembre 2019 &nbsp;(14)</option>
	<option value='https://www.i400calci.com/2019/10/'> Ottobre 2019 &nbsp;(14)</option>
	<option value='https://www.i400calci.com/2019/09/'> Settembre 2019 &nbsp;(14)</option>
	<option value='https://www.i400calci.com/2019/08/'> Agosto 2019 &nbsp;(6)</option>
	<option value='https://www.i400calci.com/2019/07/'> Luglio 2019 &nbsp;(15)</option>
	<option value='https://www.i400calci.com/2019/06/'> Giugno 2019 &nbsp;(14)</option>
	<option value='https://www.i400calci.com/2019/05/'> Maggio 2019 &nbsp;(15)</option>
	<option value='https://www.i400calci.com/2019/04/'> Aprilee 2019 &nbsp;(13)</option>
	<option value='https://www.i400calci.com/2019/03/'> Marzo 2019 &nbsp;(21)</option>
	<option value='https://www.i400calci.com/2019/02/'> Febbraio 2019 &nbsp;(12)</option>
	<option value='https://www.i400calci.com/2019/01/'> Gennaio 2019 &nbsp;(12)</option>
	<option value='https://www.i400calci.com/2018/12/'> Dicembre 2018 &nbsp;(11)</option>
	<option value='https://www.i400calci.com/2018/11/'> Novembre 2018 &nbsp;(20)</option>
	<option value='https://www.i400calci.com/2018/10/'> Ottobre 2018 &nbsp;(15)</option>
	<option value='https://www.i400calci.com/2018/09/'> Settembre 2018 &nbsp;(15)</option>
	<option value='https://www.i400calci.com/2018/08/'> Agosto 2018 &nbsp;(4)</option>
	<option value='https://www.i400calci.com/2018/07/'> Luglio 2018 &nbsp;(13)</option>
	<option value='https://www.i400calci.com/2018/06/'> Giugno 2018 &nbsp;(13)</option>
	<option value='https://www.i400calci.com/2018/05/'> Maggio 2018 &nbsp;(13)</option>
	<option value='https://www.i400calci.com/2018/04/'> Aprilee 2018 &nbsp;(14)</option>
	<option value='https://www.i400calci.com/2018/03/'> Marzo 2018 &nbsp;(21)</option>
	<option value='https://www.i400calci.com/2018/02/'> Febbraio 2018 &nbsp;(16)</option>
	<option value='https://www.i400calci.com/2018/01/'> Gennaio 2018 &nbsp;(13)</option>
	<option value='https://www.i400calci.com/2017/12/'> Dicembre 2017 &nbsp;(12)</option>
	<option value='https://www.i400calci.com/2017/11/'> Novembre 2017 &nbsp;(19)</option>
	<option value='https://www.i400calci.com/2017/10/'> Ottobre 2017 &nbsp;(16)</option>
	<option value='https://www.i400calci.com/2017/09/'> Settembre 2017 &nbsp;(11)</option>
	<option value='https://www.i400calci.com/2017/08/'> Agosto 2017 &nbsp;(4)</option>
	<option value='https://www.i400calci.com/2017/07/'> Luglio 2017 &nbsp;(10)</option>
	<option value='https://www.i400calci.com/2017/06/'> Giugno 2017 &nbsp;(12)</option>
	<option value='https://www.i400calci.com/2017/05/'> Maggio 2017 &nbsp;(12)</option>
	<option value='https://www.i400calci.com/2017/04/'> Aprilee 2017 &nbsp;(10)</option>
	<option value='https://www.i400calci.com/2017/03/'> Marzo 2017 &nbsp;(19)</option>
	<option value='https://www.i400calci.com/2017/02/'> Febbraio 2017 &nbsp;(13)</option>
	<option value='https://www.i400calci.com/2017/01/'> Gennaio 2017 &nbsp;(15)</option>
	<option value='https://www.i400calci.com/2016/12/'> Dicembre 2016 &nbsp;(18)</option>
	<option value='https://www.i400calci.com/2016/11/'> Novembre 2016 &nbsp;(17)</option>
	<option value='https://www.i400calci.com/2016/10/'> Ottobre 2016 &nbsp;(16)</option>
	<option value='https://www.i400calci.com/2016/09/'> Settembre 2016 &nbsp;(19)</option>
	<option value='https://www.i400calci.com/2016/08/'> Agosto 2016 &nbsp;(10)</option>
	<option value='https://www.i400calci.com/2016/07/'> Luglio 2016 &nbsp;(23)</option>
	<option value='https://www.i400calci.com/2016/06/'> Giugno 2016 &nbsp;(39)</option>
	<option value='https://www.i400calci.com/2016/05/'> Maggio 2016 &nbsp;(34)</option>
	<option value='https://www.i400calci.com/2016/04/'> Aprilee 2016 &nbsp;(36)</option>
	<option value='https://www.i400calci.com/2016/03/'> Marzo 2016 &nbsp;(35)</option>
	<option value='https://www.i400calci.com/2016/02/'> Febbraio 2016 &nbsp;(33)</option>
	<option value='https://www.i400calci.com/2016/01/'> Gennaio 2016 &nbsp;(33)</option>
	<option value='https://www.i400calci.com/2015/12/'> Dicembre 2015 &nbsp;(31)</option>
	<option value='https://www.i400calci.com/2015/11/'> Novembre 2015 &nbsp;(38)</option>
	<option value='https://www.i400calci.com/2015/10/'> Ottobre 2015 &nbsp;(38)</option>
	<option value='https://www.i400calci.com/2015/09/'> Settembre 2015 &nbsp;(45)</option>
	<option value='https://www.i400calci.com/2015/08/'> Agosto 2015 &nbsp;(20)</option>
	<option value='https://www.i400calci.com/2015/07/'> Luglio 2015 &nbsp;(52)</option>
	<option value='https://www.i400calci.com/2015/06/'> Giugno 2015 &nbsp;(57)</option>
	<option value='https://www.i400calci.com/2015/05/'> Maggio 2015 &nbsp;(56)</option>
	<option value='https://www.i400calci.com/2015/04/'> Aprilee 2015 &nbsp;(71)</option>
	<option value='https://www.i400calci.com/2015/03/'> Marzo 2015 &nbsp;(50)</option>
	<option value='https://www.i400calci.com/2015/02/'> Febbraio 2015 &nbsp;(49)</option>
	<option value='https://www.i400calci.com/2015/01/'> Gennaio 2015 &nbsp;(43)</option>
	<option value='https://www.i400calci.com/2014/12/'> Dicembre 2014 &nbsp;(33)</option>
	<option value='https://www.i400calci.com/2014/11/'> Novembre 2014 &nbsp;(46)</option>
	<option value='https://www.i400calci.com/2014/10/'> Ottobre 2014 &nbsp;(48)</option>
	<option value='https://www.i400calci.com/2014/09/'> Settembre 2014 &nbsp;(48)</option>
	<option value='https://www.i400calci.com/2014/08/'> Agosto 2014 &nbsp;(27)</option>
	<option value='https://www.i400calci.com/2014/07/'> Luglio 2014 &nbsp;(49)</option>
	<option value='https://www.i400calci.com/2014/06/'> Giugno 2014 &nbsp;(41)</option>
	<option value='https://www.i400calci.com/2014/05/'> Maggio 2014 &nbsp;(47)</option>
	<option value='https://www.i400calci.com/2014/04/'> Aprilee 2014 &nbsp;(47)</option>
	<option value='https://www.i400calci.com/2014/03/'> Marzo 2014 &nbsp;(47)</option>
	<option value='https://www.i400calci.com/2014/02/'> Febbraio 2014 &nbsp;(50)</option>
	<option value='https://www.i400calci.com/2014/01/'> Gennaio 2014 &nbsp;(46)</option>
	<option value='https://www.i400calci.com/2013/12/'> Dicembre 2013 &nbsp;(49)</option>
	<option value='https://www.i400calci.com/2013/11/'> Novembre 2013 &nbsp;(47)</option>
	<option value='https://www.i400calci.com/2013/10/'> Ottobre 2013 &nbsp;(48)</option>
	<option value='https://www.i400calci.com/2013/09/'> Settembre 2013 &nbsp;(50)</option>
	<option value='https://www.i400calci.com/2013/08/'> Agosto 2013 &nbsp;(44)</option>
	<option value='https://www.i400calci.com/2013/07/'> Luglio 2013 &nbsp;(55)</option>
	<option value='https://www.i400calci.com/2013/06/'> Giugno 2013 &nbsp;(55)</option>
	<option value='https://www.i400calci.com/2013/05/'> Maggio 2013 &nbsp;(48)</option>
	<option value='https://www.i400calci.com/2013/04/'> Aprilee 2013 &nbsp;(48)</option>
	<option value='https://www.i400calci.com/2013/03/'> Marzo 2013 &nbsp;(48)</option>
	<option value='https://www.i400calci.com/2013/02/'> Febbraio 2013 &nbsp;(47)</option>
	<option value='https://www.i400calci.com/2013/01/'> Gennaio 2013 &nbsp;(45)</option>
	<option value='https://www.i400calci.com/2012/12/'> Dicembre 2012 &nbsp;(38)</option>
	<option value='https://www.i400calci.com/2012/11/'> Novembre 2012 &nbsp;(46)</option>
	<option value='https://www.i400calci.com/2012/10/'> Ottobre 2012 &nbsp;(51)</option>
	<option value='https://www.i400calci.com/2012/09/'> Settembre 2012 &nbsp;(50)</option>
	<option value='https://www.i400calci.com/2012/08/'> Agosto 2012 &nbsp;(54)</option>
	<option value='https://www.i400calci.com/2012/07/'> Luglio 2012 &nbsp;(56)</option>
	<option value='https://www.i400calci.com/2012/06/'> Giugno 2012 &nbsp;(50)</option>
	<option value='https://www.i400calci.com/2012/05/'> Maggio 2012 &nbsp;(55)</option>
	<option value='https://www.i400calci.com/2012/04/'> Aprilee 2012 &nbsp;(44)</option>
	<option value='https://www.i400calci.com/2012/03/'> Marzo 2012 &nbsp;(46)</option>
	<option value='https://www.i400calci.com/2012/02/'> Febbraio 2012 &nbsp;(53)</option>
	<option value='https://www.i400calci.com/2012/01/'> Gennaio 2012 &nbsp;(32)</option>
	<option value='https://www.i400calci.com/2011/12/'> Dicembre 2011 &nbsp;(39)</option>
	<option value='https://www.i400calci.com/2011/11/'> Novembre 2011 &nbsp;(47)</option>
	<option value='https://www.i400calci.com/2011/10/'> Ottobre 2011 &nbsp;(47)</option>
	<option value='https://www.i400calci.com/2011/09/'> Settembre 2011 &nbsp;(57)</option>
	<option value='https://www.i400calci.com/2011/08/'> Agosto 2011 &nbsp;(54)</option>
	<option value='https://www.i400calci.com/2011/07/'> Luglio 2011 &nbsp;(53)</option>
	<option value='https://www.i400calci.com/2011/06/'> Giugno 2011 &nbsp;(44)</option>
	<option value='https://www.i400calci.com/2011/05/'> Maggio 2011 &nbsp;(50)</option>
	<option value='https://www.i400calci.com/2011/04/'> Aprilee 2011 &nbsp;(43)</option>
	<option value='https://www.i400calci.com/2011/03/'> Marzo 2011 &nbsp;(52)</option>
	<option value='https://www.i400calci.com/2011/02/'> Febbraio 2011 &nbsp;(57)</option>
	<option value='https://www.i400calci.com/2011/01/'> Gennaio 2011 &nbsp;(60)</option>
	<option value='https://www.i400calci.com/2010/12/'> Dicembre 2010 &nbsp;(48)</option>
	<option value='https://www.i400calci.com/2010/11/'> Novembre 2010 &nbsp;(66)</option>
	<option value='https://www.i400calci.com/2010/10/'> Ottobre 2010 &nbsp;(62)</option>
	<option value='https://www.i400calci.com/2010/09/'> Settembre 2010 &nbsp;(61)</option>
	<option value='https://www.i400calci.com/2010/08/'> Agosto 2010 &nbsp;(57)</option>
	<option value='https://www.i400calci.com/2010/07/'> Luglio 2010 &nbsp;(49)</option>
	<option value='https://www.i400calci.com/2010/06/'> Giugno 2010 &nbsp;(41)</option>
	<option value='https://www.i400calci.com/2010/05/'> Maggio 2010 &nbsp;(52)</option>
	<option value='https://www.i400calci.com/2010/04/'> Aprilee 2010 &nbsp;(58)</option>
	<option value='https://www.i400calci.com/2010/03/'> Marzo 2010 &nbsp;(63)</option>
	<option value='https://www.i400calci.com/2010/02/'> Febbraio 2010 &nbsp;(54)</option>
	<option value='https://www.i400calci.com/2010/01/'> Gennaio 2010 &nbsp;(58)</option>
	<option value='https://www.i400calci.com/2009/12/'> Dicembre 2009 &nbsp;(40)</option>
	<option value='https://www.i400calci.com/2009/11/'> Novembre 2009 &nbsp;(38)</option>
	<option value='https://www.i400calci.com/2009/10/'> Ottobre 2009 &nbsp;(50)</option>
	<option value='https://www.i400calci.com/2009/09/'> Settembre 2009 &nbsp;(40)</option>
	<option value='https://www.i400calci.com/2009/08/'> Agosto 2009 &nbsp;(32)</option>
	<option value='https://www.i400calci.com/2009/07/'> Luglio 2009 &nbsp;(52)</option>
	<option value='https://www.i400calci.com/2009/06/'> Giugno 2009 &nbsp;(47)</option>
	<option value='https://www.i400calci.com/2009/05/'> Maggio 2009 &nbsp;(33)</option>
	<option value='https://www.i400calci.com/2009/04/'> Aprilee 2009 &nbsp;(39)</option>
	<option value='https://www.i400calci.com/2009/03/'> Marzo 2009 &nbsp;(45)</option>
	<option value='https://www.i400calci.com/2009/02/'> Febbraio 2009 &nbsp;(33)</option>
	<option value='https://www.i400calci.com/2009/01/'> Gennaio 2009 &nbsp;(17)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></section>
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><ul class="menu secondary-menu">
<li><a class="menu-link" href="/missione/">Missione</a></li>
<li><a class="menu-link" href="#">Autori</a>
<ul class="children">
<li><a href="/author/ncobretti/">Nanni Cobretti</a></li>
<li><a href="/author/toshiro-gifuni">Toshiro Gifuni</a></li>
<li><a href="/author/xena-rowlands">Xena Rowlands</a></li>
<li><a href="/author/s.kubrick">Stanlio Kubrick</a></li>
<li><a href="/author/j-lang/">Jackie Lang</a></li>
<li><a href="/author/bongiornomiike/">Bongiorno Miike</a></li>
<li><a href="/author/l-preminger/">Luotto Preminger</a></li>
<li><a href="/author/g-rohmer">George Rohmer</a></li>
<li><a href="/author/q.tarantino">Quantum Tarantino</a></li>
<li><a href="/author/t-maverick">Terrence Maverick</a></li>
<li><a href="/author/jc.vangogh/">Jean-Claude Van Gogh</a></li>
<li><a href="/author/darthvontrier">Darth Von Trier</a></li>
<li><a href="/author/c-wertmuller/">Cicciolina Wertmüller</a></li>
<li><a href="/author/cwong/">Casanova Wong Kar-Wai</a></li>
<li><a href="/author/dpointfive/">Dolores Point Five</a></li>
<li><a href="/author/jlmerenda/">Jean-Luc Merenda</a></li>
<li><a href="/author/wdiesel/">Wim Diesel</a></li>
<li><a href="/author/b-lugosi/">Belen Lugosi</a></li>
</ul>
</li>
<li><a class="menu-link" href="/contatti/">Contatti</a></li>
</ul>
<ul class="menu social-menu">
<li><a href="http://facebook.com/i400calci" title="Segui I 400 Calci su Facebook">E</a></li>
<li><a href="https://www.instagram.com/i400calci/" title="Segui I 400 Calci su Instagram">Q</a></li>
<li><a href="http://twitter.com/i400calci" title="Segui I 400 Calci su Twitter">D</a></li>
<li><a href="https://www.twitch.tv/i400calci" title="Segui I 400 Calci su Twitch">a</a></li>
<li><a href="http://www.youtube.com/i400calci" title="Segui I 400 Calci su Youtube">M</a></li>
<li><a href="https://www.i400calci.com/feed/" title="Segui I 400 Calci su Feed RSS">z</a></li>
</ul></div></div></section>
</aside></div></div><footer class="site-footer"><div class="wrap">	<div class="credits">
		design & development by <a target="_blank" href="http://www.940.it/wd">940</a> | logo & graphics by <a target="_blank" href="http://www.riseabove.it/">Rise Above</a> | avatars by <a target="_blank" href="https://magazoostudio.com/">magazoo</a> | powered by
		<a target="_blank" href="http://wordpress.org/">WordPress</a>
	</div>
	<div class="copyright">
		<a target="_blank" href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/"><img src="https://i.creativecommons.org/l/by-nc-nd/2.5/it/80x15.png"></a>
	</div>
	<script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-7099957-1']);
		_gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	</script>
	</div></footer></div><noscript class="av-unwrap-on-idle"><link rel="stylesheet" href="//www.i400calci.com/_av_share/master/static/wordpress/dist/css/affiliation-banner.min.css?1638353011"/></noscript><script>document.addEventListener("DOMContentLoaded",function(){var u=function(c){document.querySelectorAll("noscript."+c).forEach(function(e){e.outerHTML=e.textContent})};u("av-unwrap-on-dcl"),self.requestIdleCallback?requestIdleCallback(u.bind(null,"av-unwrap-on-idle"),{timeout:3000}):u("av-unwrap-on-idle")})</script><script id="av-script-data-common" type="application/json">{"accountId":"i400calci","platform":"altervista"}</script><script id="av-script-data-affiliation-banner" type="application/json">{"universalAnalytics":"UA-196344121-1"}</script><script id="av-script-data-tracking" type="application/json">{"postType":"post","course":null,"device":"computer","isLegacyMobileEnabled":"disabled","theme":"desktop: gynysys-child","branch":"master","privacyPolicy":"iubenda","autopilotSettings":"manual","advGroup":"AllSilver","advTag":null,"wpVersion":"5.9.3","phpVersion":"7.3.33"}</script>	<script type="text/javascript">
		(function($) {
			'use strict';

			jQuery(document).ready(function() {

				var noItemMsg = "Load more button hidden because no more item to load";

				//wrapper 1
				
																									
					// Append the Load More Button
					$(".entry-comments").append('<a href="#" class="btn loadMoreBtn" id="loadMore"><span class="loadMoreBtn-label">Carica altri commenti</span></a>');

					// add some delay
					jQuery(window).load(function(){
						setTimeout(function(){
							// Show the initial visible items
							$(".comment-list .depth-1").hide().slice(0, 30).show();
						}, 500)
					});

					// Calculate the hidden items
					$(document).find(".entry-comments .ald-count").text( $(".comment-list .depth-1:hidden").length );

					// Button Click Trigger
					$(".entry-comments").find("#loadMore").on('click', function (e) {
						e.preventDefault();

						// Show the hidden items
						$(".comment-list .depth-1:hidden").slice(0, 30).slideDown();

						// Hide if no more to load
						if ( $(".comment-list .depth-1:hidden").length == 0 ) {
							$(this).fadeOut('slow');
						}

						// ReCalculate the hidden items
						$(document).find(".entry-comments .ald-count").text( $(".comment-list .depth-1:hidden").length );

					});

					// Hide on initial if no div to show
					if ( $(".comment-list .depth-1:hidden").length == 0 ) {
						$(".entry-comments").find("#loadMore").fadeOut('slow');
						console.log( noItemMsg );
					}


								// end wrapper 1

				//wrapper 2
								// end wrapper 2

				// wrapper 3
								// end wrapper 3

				//wraper 4
								// end wrapper 4

				//wrapper 5
								// end wrapper 5

				//wrapper 6
				
																									
					// Append the Load More Button
					$(".archive .content").append('<a href="#" class="btn loadMoreBtn" id="loadMore"><span class="loadMoreBtn-label">Carica altri post</span></a>');

					$(".archive .post").hide();

					// Show the initial visible items
					$(".archive .post").slice(0, 15).css({ 'display': 'flex' });

					// Calculate the hidden items
					$(document).find(".archive .content .ald-count").text( $(".archive .post:hidden").length );

					// Button Click Trigger
					$(".archive .content").find("#loadMore").on('click', function (e) {
						e.preventDefault();

						// Show the hidden items
						$(".archive .post:hidden").slice(0, 15).css({ 'display': 'flex' });

						// Hide if no more to load
						if ( $(".archive .post:hidden").length == 0 ) {
							$(this).fadeOut('slow');
						}

						// ReCalculate the hidden items
						$(document).find(".archive .content .ald-count").text( $(".archive .post:hidden").length );

					});

					// Hide on initial if no div to show
					if ( $(".archive .post:hidden").length == 0 ) {
						$(".archive .content").find("#loadMore").fadeOut('slow');
						console.log( noItemMsg );
					}
								// end wrapper 6

			});

		})(jQuery);
	</script>

<!-- WP Audio player plugin v1.9.7 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.i400calci.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript' src='//www.i400calci.com/_av_share/master/static/wordpress/js/social.js?ver=2021.02.26.12.27' id='av-social-js'></script>
<script type='text/javascript' id='ald-script-js-extra'>
/* <![CDATA[ */
var ald_params = {"nonce":"22609f0a55","ajax_url":"https:\/\/www.i400calci.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.i400calci.com/wp-content/plugins/ajax-load-more-anything/js/ald-scripts.js?ver=2.4.6' id='ald-script-js'></script>
<script type='text/javascript' src='https://www.i400calci.com/wp-content/plugins/embedpress/assets/js/front.js?ver=3.4.3' id='embedpress-front-js'></script>
<script type='text/javascript' src='https://www.i400calci.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=1654376023' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.i400calci.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.i400calci.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.76.0' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.i400calci.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script defer type='text/javascript' src='https://www.i400calci.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658860264' id='akismet-frontend-js'></script>
<p class="av-credit-link" style="position:relative;font-size:12px;clear:both;text-align:center;padding:8px !important;margin:0 !important;"><a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> - <a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> - <a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a> - <a href="https://www.iubenda.com/privacy-policy/319013" rel="noreferrer nofollow" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a> - <a href="#" role="button" class="iubenda-advertising-preferences-link">Personalizza tracciamento pubblicitario</a></p></body></html>
