<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Posterbait: la recensione di Backtrace</title>
<link rel="pingback" href="http://www.i400calci.com/xmlrpc.php" />
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','__gaTracker');</script>
		<script>!function(i,q){while(i<q.length)__gaTracker.apply(null,q[i++])}(0,[["create","UA-1240215-4",{"name":"avTracker"}],["avTracker.set",{"anonymizeIp":true,"transport":"beacon"}],["avTracker.require","displayfeatures"],["avTracker.set",{"dimension4":"computer","dimension6":"http","dimension9":"AllSilver","dimension10":"disabled","dimension11":"manual","dimension2":"master","dimension7":"off","dimension1":"post","dimension5":"desktop: annihilationChild"}],["avTracker.send","pageview"]])</script><script>PerformanceObserver&&new PerformanceObserver(e=>e.getEntries().map(e=>e.startTime&&(__gaTracker("avTracker.send","event","performance",e.name,{eventValue:0|e.startTime,nonInteraction:true}),__gaTracker("avTracker.send","timing","performance",e.name,e.startTime)))).observe({entryTypes:["paint"],buffered:true})</script><script>var google_analytics_vars={"embed_video_dimension":"dimension8"}</script><script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t)while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}(self,"__gaTracker",{"avTracker2":[["create","UA-1240215-11",{"name":"avTracker2","siteSpeedSampleRate":20}],["set",{"&aip":true,"&cd4":"computer","&cd6":"http","&cd9":"AllSilver","&cd10":"disabled","&cd11":"manual","&cd2":"master","&cd7":"off","&cd1":"post","&cd5":"desktop: annihilationChild","&an":"WordPress","&av":"5.1.1","&aiid":"PHP 5.6.40","&aid":"wpfe","transport":"beacon"}],["send","pageview"]]},0)</script><script async src="//www.google-analytics.com/analytics.js"></script>
<!-- This site is optimized with the Yoast SEO plugin v10.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Checché ne voglia suggerire il poster, Backtrace non è un brutto film che ha per protagonista Sylvester Stallone, bensì un bruttissimo film che ha l&#039;indifferente e perlopiù disattenta partecipazione di Sylvester Stallone."/>
<link rel="canonical" href="http://www.i400calci.com/2019/05/posterbait-la-recensione-di-backtrace/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="i400Calci &raquo; Feed" href="http://www.i400calci.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="i400Calci &raquo; Feed dei commenti" href="http://www.i400calci.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="i400Calci &raquo; Posterbait: la recensione di Backtrace Feed dei commenti" href="http://www.i400calci.com/2019/05/posterbait-la-recensione-di-backtrace/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.i400calci.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bwp-rc-css'  href='http://www.i400calci.com/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments-noava.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='scap.flashblock-css'  href='http://www.i400calci.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://www.i400calci.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.i400calci.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//www.i400calci.com/_av_share/master/static/wordpress/css/front-end.css?ver=2019.02.26.16.13' type='text/css' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='//www.i400calci.com/_av_share/master/static/wordpress/vendors/iziToast/css/iziToast.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.i400calci.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.i400calci.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.i400calci.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.i400calci.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.i400calci.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='thematic_style-css'  href='http://www.i400calci.com/wp-content/themes/annihilationChild/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpsso_ssb_sharing_css-css'  href='http://www.i400calci.com/wp-content/plugins/wpsso/cache/ssb-styles-id-1.min.css?ver=4.16.4' type='text/css' media='all' />
<link rel='stylesheet' id='featured-post-css-css'  href='http://www.i400calci.com/wp-content/plugins/advanced-featured-posts/featured-post.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='blackbirdpie-css-css'  href='http://www.i400calci.com/wp-content/plugins/twitter-blackbird-pie/css/blackbirdpie.css?ver=20110416' type='text/css' media='all' />
<script type='text/javascript' src='http://www.i400calci.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.i400calci.com/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='//www.i400calci.com/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/themes/thematic/library/scripts/superfish.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/themes/thematic/library/scripts/supersubs.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/themes/thematic/library/scripts/thematic-dropdowns.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/plugins/twitter-blackbird-pie/js/blackbirdpie.js?ver=20110404'></script>
<link rel='https://api.w.org/' href='http://www.i400calci.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.i400calci.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.i400calci.com/wp-includes/wlwmanifest.xml" /> 

<link rel="alternate" type="application/json+oembed" href="http://www.i400calci.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.i400calci.com%2F2019%2F05%2Fposterbait-la-recensione-di-backtrace%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.i400calci.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.i400calci.com%2F2019%2F05%2Fposterbait-la-recensione-di-backtrace%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){a.isIntersecting&&(r.unobserve(a=a.target),k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){i=0,q=document.querySelectorAll("ins.adsbygoogle");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686",__gaTracker&&__gaTracker("avTracker2.send","event","adsense no host",g.dataset.adClient)),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,IntersectionObserver)</script>        <script type="text/javascript">
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                                    window.av_mobile = 'inactive';
        </script>
                <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
        </style>
        <link rel="stylesheet" href="http://www.i400calci.com/wp-content/plugins/stream-video-player/responsive.css?ver=" type="text/css" media="all" />		<link rel="stylesheet" type="text/css" href="http://www.i400calci.com/wp-content/themes/annihilationChild/slick/slick.css"/>	
	<link rel="icon" href="http://www.i400calci.com/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="http://www.i400calci.com/favicon.ico" type="image/x-icon" />
				<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1">
		<script type='text/javascript' src="http://www.i400calci.com/wp-content/themes/annihilationChild/script.js"></script>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	

<!-- wpsso meta tags begin -->
<meta name="wpsso:mark:begin" content="wpsso meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO Core 4.16.4/F"/>
<!-- generator:2 --><meta name="generator" content="WPSSO SSB 2.8.4/F"/>
<link rel="shortlink" href="http://www.i400calci.com/?p=58722"/>
<!-- fb:admins:1 --><meta property="fb:admins" content="n.cobretti"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.i400calci.com/2019/05/posterbait-la-recensione-di-backtrace/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="i400Calci"/>
<meta property="og:title" content="Posterbait: la recensione di Backtrace"/>
<meta property="og:description" content="Checch&eacute; ne voglia suggerire il poster, Backtrace non &egrave; un brutto film che ha per protagonista Sylvester Stallone, bens&igrave; un bruttissimo film che ha l&#039;indifferente e perlopi&ugrave; disattenta partecipazione di Sylvester Stallone."/>
<meta property="og:updated_time" content="2019-05-07T20:52:55+00:00"/>
<!-- og:image:1 --><meta property="og:image" content="http://www.i400calci.com/wp-content/uploads/2019/05/evidenza-600x315.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="315"/>
<meta property="article:published_time" content="2019-05-08T06:00:26+00:00"/>
<meta property="article:modified_time" content="2019-05-07T20:52:55+00:00"/>
<!-- article:tag:1 --><meta property="article:tag" content="amnesia"/>
<!-- article:tag:2 --><meta property="article:tag" content="amnesia-amnesia-canaglia"/>
<!-- article:tag:3 --><meta property="article:tag" content="backtrace"/>
<!-- article:tag:4 --><meta property="article:tag" content="brian-a-miller"/>
<!-- article:tag:5 --><meta property="article:tag" content="brian-anfame-miller"/>
<!-- article:tag:6 --><meta property="article:tag" content="bruce-willis"/>
<!-- article:tag:7 --><meta property="article:tag" content="bruce-willis-anfame"/>
<!-- article:tag:8 --><meta property="article:tag" content="finali-a-cazzo-di-cane"/>
<!-- article:tag:9 --><meta property="article:tag" content="i-mercenari-3"/>
<!-- article:tag:10 --><meta property="article:tag" content="matthew-modine"/>
<!-- article:tag:11 --><meta property="article:tag" content="matthew-modine-sente-la-mancanza-di-kubrick"/>
<!-- article:tag:12 --><meta property="article:tag" content="rapina"/>
<!-- article:tag:13 --><meta property="article:tag" content="rapina-in-banca"/>
<!-- article:tag:14 --><meta property="article:tag" content="sly"/>
<!-- article:tag:15 --><meta property="article:tag" content="stallone"/>
<!-- article:tag:16 --><meta property="article:tag" content="stallone-scazzato"/>
<!-- article:tag:17 --><meta property="article:tag" content="sylvester-stallone"/>
<!-- article:tag:18 --><meta property="article:tag" content="the-expendables"/>
<!-- article:tag:19 --><meta property="article:tag" content="thriller"/>
<meta name="weibo:article:create_at" content="2019-05-08 06:00:26"/>
<meta name="weibo:article:update_at" content="2019-05-07 20:52:55"/>
<meta name="twitter:domain" content="www.i400calci.com"/>
<meta name="twitter:title" content="Posterbait: la recensione di Backtrace"/>
<meta name="twitter:description" content="Checch&eacute; ne voglia suggerire il poster, Backtrace non &egrave; un brutto film che ha per protagonista Sylvester Stallone, bens&igrave; un bruttissimo film che ha l&#039;indifferente e perlopi&ugrave; disattenta..."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://www.i400calci.com/wp-content/uploads/2019/05/evidenza-600x315.jpg"/>
<link itemprop="url" href="http://www.i400calci.com/2019/05/posterbait-la-recensione-di-backtrace/"/>
<meta itemprop="name" content="Posterbait: la recensione di Backtrace"/>
<meta itemprop="description" content="Checch&eacute; ne voglia suggerire il poster, Backtrace non &egrave; un brutto film che ha per protagonista Sylvester Stallone, bens&igrave; un bruttissimo film che ha l&#039;indifferente e perlopi&ugrave; disattenta partecipazione di Sylvester Stallone."/>
<meta itemprop="datePublished" content="2019-05-08T06:00:26+00:00"/>
<meta itemprop="dateModified" content="2019-05-07T20:52:55+00:00"/>
<meta name="author" content="Toshiro Gifuni"/>
<noscript itemprop="author" itemscope itemtype="https://schema.org/Person">
	<link itemprop="url" href="http://www.i400calci.com/author/toshirogifuni/"/>
	<meta itemprop="name" content="Toshiro Gifuni"/>
	<meta itemprop="description" content="Toshiro Gifuni &egrave; il quinto figlio della pi&ugrave; celebre coppia di Val Verde, la versione di Takeshi Kitano che va in Tv a scorreggiare e tua mamma. In quanto ultimogenito di nobile schiatta, &egrave; stato mandato sul Monte Baldo dove &egrave; arroccato il monastero che educa l&#039;Ordine Giannizzero Samurai delle Guardie Pretoriane Svizzere al diretto servizio di Nanni Cobretti. Cresciuto ad arancini alla cicoria e cartellate sulle gengive, programmato scientificamente tramite la cura Volfango &ndash; come la cura Ludovico, ma con tre pause al giorno per una lettura collettiva delle lettere di Mozart alla cugina &ndash; con gli unici scopi di non disonorare il dojo e proteggere la vita di Cobretti. Finora, Toshiro &egrave; riuscito abbastanza bene in almeno uno dei due compiti."/>
</noscript>
<noscript itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<link itemprop="url" href="http://www.i400calci.com/wp-content/uploads/2019/05/evidenza-800x530.jpg"/>
	<meta itemprop="width" content="800"/>
	<meta itemprop="height" content="530"/>
</noscript>
<meta name="wpsso:mark:end" content="wpsso meta tags end"/>
<!-- wpsso meta tags end -->
<!-- added on 2019-05-08T08:31:15+00:00 in 0.000801 secs from http://www.i400calci.com -->

<script type="text/javascript" id="wpssossb-header-script">
	window.___gcfg = { lang: "en-US" };
	function wpsso_insert_js( script_id, url, async ) {
		if ( document.getElementById( script_id + "-js" ) ) return;
		var async = typeof async !== "undefined" ? async : true;
		var script_pos = document.getElementById( script_id );
		var js = document.createElement( "script" );
		js.id = script_id + "-js";
		js.async = async;
		js.type = "text/javascript";
		js.language = "JavaScript";
		js.src = url;
		script_pos.parentNode.insertBefore( js, script_pos );
	};
</script>
<!-- wpssossb header javascript begin -->
<!-- generated on 2019-05-08T08:31:15+00:00 -->
<script type="text/javascript" id="fb-script-header">wpsso_insert_js( "fb-script-header", "http://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=" );</script>
<script type="text/javascript" id="twitter-script-header">wpsso_insert_js( "twitter-script-header", "http://platform.twitter.com/widgets.js" );</script>
<!-- wpssossb header javascript end -->
<link rel="icon" href="http://www.i400calci.com/favicon.ico" sizes="32x32" />
<link rel="icon" href="http://www.i400calci.com/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.i400calci.com/favicon.ico" />
<meta name="msapplication-TileImage" content="http://www.i400calci.com/favicon.ico" />

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */</style><!-- End AlterVista Custom CSS -->
</head>

<body class="post-template-default single single-post postid-58722 single-format-standard av-theme-annihilationChild woocommerce-no-js unknown-os unknown-browser"><div id="av_toolbar_regdiv"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Siti, blog e web hosting gratis">Crea sito</a></div></div><script>!function(d,e){e=d.createElement("script");e.src="//tb.altervista.org/js/script.js?1";d.head.appendChild(e)}(document)</script>

	<div id="wrapper" class="hfeed">

		<div id="header">

        		<div id="branding">
    
    	<div id="blog-title"><span><a href="http://www.i400calci.com/" title="i400Calci" rel="home">i400Calci</a></span></div>
    
    	<a id="header-book" href="https://www.amazon.it/400-calci-Manuale-cinema-combattimento/dp/8869133621/ref=zg_bs_508762031_4?_encoding=UTF8&psc=1&refRID=9HTK368XSVGJESM2NMTE" title="Compra su Amazon">Compra su Amazon</a>
		<div id="blog-description">cinema da combattimento</div>

		</div><!--  #branding -->
	<div id="access">				<a class="search-btn" href="#">            <span>Search</span>        </a>				<a class="burger-menu" href="#">            <span>Menu</span>        </a>		
	   	<div class="skip-link"><a title="Skip navigation to the content" href="#content">Skip to content</a></div><!-- .skip-link -->
	   	<div class="menu">
			<ul class="sf-menu">
				<li class="page-item first"><a href="/">Home</a> / </li>
				<li class="page-item"><a href="/missione/">Missione</a> / </li>
				<li class="page-item"><a href="/tag/vincitori-sylvester">Premio Sylvester</a> / </li>
				<li class="page-item"><a href="/tag/400tv">#400tv</a> / </li>
				<li class="page-item last"><a href="/contatti/">Contatti</a></li>
			</ul>
			<div id="searchFormWrap">
				
	<form id="searchform" method="get" action="http://www.i400calci.com/">
		<div>
			<input class="searchField" id="s" name="s" type="text" value="Inserisci il termine di ricerca" onfocus="if (this.value == 'Inserisci il termine di ricerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Inserisci il termine di ricerca';}" size="32" tabindex="1" />
			<input id="searchsubmit" name="searchsubmit" type="submit" value="Cerca" tabindex="2" />
		</div>
	</form>			</div>
		</div>
	</div>
	       		
    	</div><!-- #header-->		        
    	    	
	<div id="main">

		<div id="container">
			
			<div id="content">

				<div id="nav-above" class="navigation">
				
					<div class="nav-previous"><a href="http://www.i400calci.com/2019/05/la-grande-corsa-allo-sfintere-alieno-la-rece-di-prospect/" rel="prev"><span class="meta-nav">&laquo;</span> La grande corsa allo sfintere alieno: la rece di Prospect</a></div>
					
					<div class="nav-next"></div>
					
				</div>
					
				<div id="post-58722" class="post-58722 post type-post status-publish format-standard has-post-thumbnail hentry category-recensioni tag-amnesia tag-amnesia-amnesia-canaglia tag-backtrace tag-brian-a-miller tag-brian-anfame-miller tag-bruce-willis tag-bruce-willis-anfame tag-finali-a-cazzo-di-cane tag-i-mercenari-3 tag-matthew-modine tag-matthew-modine-sente-la-mancanza-di-kubrick tag-rapina tag-rapina-in-banca tag-sly tag-stallone tag-stallone-scazzato tag-sylvester-stallone tag-the-expendables tag-thriller"><h1 class="entry-title">Posterbait: la recensione di Backtrace</h1>
	<div class="entry-meta">
			<span class="entry-category"><a href="http://www.i400calci.com/category/recensioni/" rel="category tag">recensioni</a></span>
			<span class="meta-prep meta-prep-category">| </span>
		<span class="entry-date">08/05/2019</span> 
					<span class="meta-prep meta-prep-author">| di </span>
			<span class="author vcard"><a href="http://www.i400calci.com/author/toshiro-gifuni/" title="Articoli scritti da: Toshiro Gifuni" rel="author">Toshiro Gifuni</a></span>
        	</div>
	     				
					<div class="entry-content">
					
						
<!-- wpsso schema image for pinterest pin it button -->
<div class="wpsso-schema-image-for-pinterest" style="display:none;">
<img src="http://www.i400calci.com/wp-content/uploads/2019/05/evidenza-800x530.jpg" width="0" height="0" style="width:0;height:0;" data-pin-description="Checch&eacute; ne voglia suggerire il poster, Backtrace non &egrave; un brutto film che ha per protagonista Sylvester Stallone, bens&igrave; un bruttissimo film che ha l&#039;indifferente e perlopi&ugrave; disattenta partecipazione di Sylvester Stallone." alt=""/>
</div><!-- .wpsso-schema-image-for-pinterest -->

<div id="attachment_58724" style="width: 560px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-58724" class="size-medium wp-image-58724" src="http://www.i400calci.com/wp-content/uploads/2019/05/mmeh-550x367.jpg" alt="" width="550" height="367" data-wp-pid="58724" srcset="http://www.i400calci.com/wp-content/uploads/2019/05/mmeh-550x367.jpg 550w, http://www.i400calci.com/wp-content/uploads/2019/05/mmeh-768x512.jpg 768w, http://www.i400calci.com/wp-content/uploads/2019/05/mmeh-720x480.jpg 720w, http://www.i400calci.com/wp-content/uploads/2019/05/mmeh-600x400.jpg 600w, http://www.i400calci.com/wp-content/uploads/2019/05/mmeh-800x533.jpg 800w, http://www.i400calci.com/wp-content/uploads/2019/05/mmeh.jpg 1152w" sizes="(max-width: 550px) 100vw, 550px" /><p id="caption-attachment-58724" class="wp-caption-text">Grugniti</p></div>
<p>Quant&#8217;è bella giovinezza, deprecando <em>Mamma Mia!</em> Quand&#8217;ero giovane io, come tutti saltavo i fossi per il lungo, avevo campagna tutto intorno a me ogni singolo momento della mia giornata nonostante abitassi in una città di medie dimensioni, si dormiva con la porta aperta e la combinazione scritta su un post-it attaccato alla cassaforte piena di migliaia delle vecchie lire e di quadri italiani non ancora saccheggiati dai francesi, l&#8217;inverno nucleare era una ancora una minaccia seria, così come gli 883, e sembrava davvero divertente accanirsi sul film brutto di turno, blastarlo (dicono gli sbarbatelli oggi) scrivendo il corrispettivo di una complicata e involuta coreografia di danza contemporanea che si conclude con qualcuno che caga sulla testa di qualcun altro indicandolo e ridendo. Non rinnego nulla e rifarei tutto da capo, ma a un certo punto si cresce, la campagna segue in recessione l&#8217;attaccatura dei capelli, <em>Mamma Mia!</em> ti spalanca le porte dell&#8217;intera discografia degli ABBA e ti fa sognare un duetto tra <a href="https://www.youtube.com/watch?v=bu9YxTb6gf8">Pierce Brosnan</a> e <a href="https://www.youtube.com/watch?v=I8WSysB5vKM">Russell Crowe</a>, e prendere apertamente per il culo un regista scarso smette di essere un sollazzo. Ora, <a href="https://www.imdb.com/name/nm2357819/">Brian A. Miller</a> se n&#8217;è uscito in straight to video con <em>Backtrace</em>, ennesimo thriller di infausta mediocrità che procederemo sicuramente a ricoprire di contumelie, però prive di quel gioioso sadismo di una volta, e invece dense di quell&#8217;affetto che ci metti nel perculare un amico che va a un concerto dei Thegiornalisti. Sigla affettuosa!</p>
<p><iframe width="540" height="405" src="https://www.youtube.com/embed/5DmYLrxR0Y8?feature=oembed&amp;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Prima di tutto la genesi di <em>Backtrace</em>. Non tanto il perché della sua esistenza e tutte le implicazioni filosofiche sul concetto di Dio, bensì: come ci sono arrivati <a href="https://www.imdb.com/name/nm0000546/">Matthew Modine</a> e Sylvester Stallone a fare questo film? Hanno licenziato i rispettivi agenti dopo il primo giorno di riprese? È davvero così improbabile che Brian A. Miller sia solamente la punta dell&#8217;iceberg di un complesso sistema di riciclaggio di denaro sporco? L&#8217;unica spiegazione possibile per Stallone è che Bruce Willis si sia vendicato per la frecciatina dedicatagli in <a href="http://www.i400calci.com/2014/09/la-recensione-di-i-mercenari-3-sempre-piu-mercenari/"><em>I mercenari 3</em></a> dando il numero privato di Sly a Miller. Sì, perché dopo aver litigato sul compenso per il terzo <em>Expendables</em> e aver salutato la compagnia, Bruce è finito a fare da musa a Miller per tre dei film più non visti dell&#8217;ultimo decennio: <em>The Prince – Tempo di uccidere</em>, <em>Vice </em>(senza Christian Bale ciccione) e <em>Reprisal</em>. Quattro anni e passa di telefonate mensili, messaggini, catene natalizie e inoltri di mail spam più tardi, Stallone si è fatto convincere a non denunciare per stalking il regista e a non andare a cercare Willis per pettinarlo con la roncola, accettando un ruolo in <em>Backtrace</em>. E che ruolo! Quello di personaggio accessorio, privo di personalità e le cui scene si possono girare in quattro giorni al massimo, ma che <a href="https://m.media-amazon.com/images/M/MV5BMTU1NDI1NzA2OV5BMl5BanBnXkFtZTgwNzI3NjQ3NjM@._V1_SY1000_CR0,0,674,1000_AL_.jpg">campeggia in primo piano sul poster</a> perché il film va venduto a scatola chiusa altrimenti ciao che se lo piglia qualcuno. Fortunatamente, il contratto di Stallone non prevedeva uno standard minimo di entusiasmo durante le riprese e il nostro nume tutelare ha deciso di utilizzare per l&#8217;intera durata del film la seguente espressione:</p>
<div id="attachment_58725" style="width: 560px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-58725" class="size-medium wp-image-58725" src="http://www.i400calci.com/wp-content/uploads/2019/05/meh-550x309.png" alt="" width="550" height="309" data-wp-pid="58725" srcset="http://www.i400calci.com/wp-content/uploads/2019/05/meh-550x309.png 550w, http://www.i400calci.com/wp-content/uploads/2019/05/meh-768x432.png 768w, http://www.i400calci.com/wp-content/uploads/2019/05/meh-720x405.png 720w, http://www.i400calci.com/wp-content/uploads/2019/05/meh-600x338.png 600w, http://www.i400calci.com/wp-content/uploads/2019/05/meh-800x450.png 800w" sizes="(max-width: 550px) 100vw, 550px" /><p id="caption-attachment-58725" class="wp-caption-text">Grugniti assonnati</p></div>
<p>Nel frattempo <em>Backtrace</em> ha anche una trama. Che in realtà è un soggetto gonfiato per 94 minuti. Matthew Modine rapina una banca insieme a due tizi, per conto di un misterioso committente che in cambio di una sostanziosa stecca si occuperà del riciclaggio delle banconote segnate. Le due parti scazzano per la divisione della refurtiva e contraggono il morbo della morte via pallottola. A Matthew va quasi peggio: un proiettile lo prende in testa e si scorda tutto tuttissimo, costringendolo a proseguire con questo film. Sette anni più tardi viene estratto dalla prigione/clinica in cui è rinchiuso: un terzetto misterioso, che ha messo le mani su un farmaco sperimentale che cura ogni amnesia, sa che lo smemorato ha nascosto la maggior parte dei proventi della rapina e vuole gentilmente convincerlo a ricordare dove. Tutto qui. Nel frattempo Stallone, nei panni dello sbirro locale che segue il caso da anni e ha un pannello di sughero dove attacca i ritagli dell&#8217;indagine e unisce gli elementi con dello spago rosso, naviga di scena in scena con la faccia di uno che sta cercando, scocciato, un orologio a parete perché consapevole che controllare l&#8217;ora su quello da polso potrebbe significare dover rifare la scena e rimanere per un&#8217;altra ora sul set.</p>
<div id="attachment_58726" style="width: 560px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-58726" class="size-medium wp-image-58726" src="http://www.i400calci.com/wp-content/uploads/2019/05/meh-lens-flare-edition-550x309.png" alt="" width="550" height="309" data-wp-pid="58726" srcset="http://www.i400calci.com/wp-content/uploads/2019/05/meh-lens-flare-edition-550x309.png 550w, http://www.i400calci.com/wp-content/uploads/2019/05/meh-lens-flare-edition-768x432.png 768w, http://www.i400calci.com/wp-content/uploads/2019/05/meh-lens-flare-edition-720x405.png 720w, http://www.i400calci.com/wp-content/uploads/2019/05/meh-lens-flare-edition-600x338.png 600w, http://www.i400calci.com/wp-content/uploads/2019/05/meh-lens-flare-edition-800x450.png 800w" sizes="(max-width: 550px) 100vw, 550px" /><p id="caption-attachment-58726" class="wp-caption-text">Grugniti lens flare edition</p></div>
<p>Decidere di non cagare barbaramente sulla testa di un film scarso, non significa evitare di essere oggettivi. Brian A. Miller ha fatto un thriller le cui lacune vanno al di là della categoria critica “Vabbè, ma è uno straight-to-video”. <em>Backtrace</em> è la storia di una rapina (fuori campo) andata bene e di una divisione del malloppo andata male. Non c&#8217;è altro. I personaggi hanno a mala pena un nome, e le loro motivazioni, al di là di generici “L&#8217;ho fatto per la mia famiglia”, latitano. Quindi, per riempire la narrazione, ci si affida alla gimmick dell&#8217;amnesia e del processo per far tornare la memoria a Modine, le cui vaghe regole cambiano a seconda del momento del film. Quando c&#8217;è bisogno di smarmellare, Modine soffre e si lamenta e digrigna e zoppica e ha attacchi epilettici senza mai perdere la dignità di un attore enorme che paga le conseguenze di un commercialista cocainomane. Quando non serve più agitarsi perché il film ha raggiunto un minutaggio passabile, il protagonista può serenamente dichiararsi guarito e partecipare a una sparatoria schermandosi dietro a una borsa piena di contanti e ferraglia. Un film non è scritto bene quando parla per didascalie, sentenze (“Non puoi uccidermi, sono morto sette anni fa”, o qualcosa del genere) e superlativi assoluti: tutti i test noti alla scienza umana hanno mostrato che questa è la peggior amnesia retrograda di cui la comunità medica mondiale abbia mai avuto riscontro, questa rapina è la peggior tragedia nella storia di Savannah &#8211; una ridente cittadina della Georgia che dalla sua fondazione a oggi avrebbe anche ospitato il tassativo massacro di nativi americani, una Guerra d&#8217;indipendenza, una Guerra civile, la fottuta schiavitù, almeno un&#8217;epidemia di tifo itteroide e sicuramente un uragano che si è portato via fra le mille e le duemila vite. Un film non può riuscire bene con quella colonna sonora lì, tensione-generica-simil-Hans-Zimmer-volume-11.mp4, una partitura che è ancora più didascalica della sceneggiatura: come accompagnare l&#8217;establishing shot di un cambio scena sul quartier generale della polizia, se non con una marcetta con rullante. E soprattutto non può esistere davvero un film con un finale così platealmente stupido. Non c&#8217;è nemmeno bisogno di descriverlo o parlarne, ma non ho memoria di finali più “Qui abbiamo chiuso tutto, ce ne fottiamo e andiamo a casa?” di questo. Brian A. Miller, ti voglio bene e sono contento se ti diverti con il lens flare. Ma la prossima volta lascia stare Sly.</p>
<p>DVD quote:<br />
«Dalla mente di Brian Anfame Miller»<br />
(Toshiro Gifuni, i400calci.com)</p>
<p>&nbsp;</p>
<div id="attachment_58728" style="width: 560px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-58728" class="size-medium wp-image-58728" src="http://www.i400calci.com/wp-content/uploads/2019/05/floppy-2.0-550x309.png" alt="" width="550" height="309" data-wp-pid="58728" srcset="http://www.i400calci.com/wp-content/uploads/2019/05/floppy-2.0-550x309.png 550w, http://www.i400calci.com/wp-content/uploads/2019/05/floppy-2.0-768x432.png 768w, http://www.i400calci.com/wp-content/uploads/2019/05/floppy-2.0-720x405.png 720w, http://www.i400calci.com/wp-content/uploads/2019/05/floppy-2.0-600x338.png 600w, http://www.i400calci.com/wp-content/uploads/2019/05/floppy-2.0-800x450.png 800w" sizes="(max-width: 550px) 100vw, 550px" /><p id="caption-attachment-58728" class="wp-caption-text">Piuttosto un floppy. Ma nel 2019 i CD-ROM no, per favore</p></div>

<!-- wpsso ssb-content begin -->
<!-- generated on 2019-05-08T06:00:34+00:00 -->
<div class="wpsso-ssb wpsso-ssb-content">
<div class="ssb-buttons it_IT">
<!-- Email Button --><div class="css-button email-button">
  <a href="mailto:?subject=Share:%20Posterbait%3A%20la%20recensione%20di%20Backtrace&body=Posterbait%3A%20la%20recensione%20di%20Backtrace%20%E2%80%93%20Checch%C3%A9%20ne%20voglia%20suggerire%20il%20poster%2C%20Backtrace%20non%20%C3%A8%20un%20brutto%20film%20che%20ha%20per%20protagonista%20Sylvester%20Stallone%2C%20bens%C3%AC%20un%20bruttissimo%20film%20che%20ha%20l%27indifferente%20e%20perlopi%C3%B9%20disattenta%20partecipazione%20di%20Sylvester%20Stallone.%0D%0A%0D%0AShared%20from%20http://www.i400calci.com/2019/05/posterbait-la-recensione-di-backtrace/%0D%0A">
    <span class="ssb-icon">
      <svg xmlns="http://www.w3.org/2000/svg" width="9" height="9" viewBox="0 0 28 28">
        <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" />
      </svg>
    </span>
    <span class="ssb-text"></span>
  </a>
</div>
<!-- Facebook Like / Send Button (XFBML) --><div class="fb-like facebook-button" id="facebook-ssb-content-post-58722"><fb:like href="http://www.i400calci.com/2019/05/posterbait-la-recensione-di-backtrace/" send="true" layout="button_count" show_faces="false" font="arial" colorscheme="light" action="like"></fb:like></div>
<!-- Twitter Button --><div class="twitter-button" id="twitter-ssb-content-post-58722"><a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-url="http://www.i400calci.com/2019/05/posterbait-la-recensione-di-backtrace/" data-counturl="http://www.i400calci.com/2019/05/posterbait-la-recensione-di-backtrace/" data-text="Posterbait: la recensione di Backtrace" data-via="" data-related="" data-hashtags="" data-size="medium" data-dnt="true"></a></div></div><!-- .ssb-buttons.it_IT -->
</div><!-- .wpsso-ssb .wpsso-ssb-content -->
<!-- wpsso ssb-content end -->


												
					</div><!-- .entry-content -->
					
						
	<div class="entry-authorbox">
		<div class="avatar"><img src="http://www.i400calci.com/wp-content/themes/annihilationChild/img/avatar/toshirogifuni_small.jpg" alt="Toshiro Gifuni" /></div>
		<div class="vcard">
			<div class="author">Autore del post: <a href="http://www.i400calci.com/author/toshiro-gifuni/" title="Articoli scritti da: Toshiro Gifuni" rel="author">Toshiro Gifuni</a></div>
							<div class="quote">"E alle orecchie a cavolfiore nessuno ci pensa?"</div>
							<div class="social">
									</div>
		</div>
	</div>
	
	<div class="entry-utility"><span class="tag-links">  Tags:  <a href="http://www.i400calci.com/tag/amnesia/" rel="tag">amnesia</a>, <a href="http://www.i400calci.com/tag/amnesia-amnesia-canaglia/" rel="tag">amnesia amnesia canaglia</a>, <a href="http://www.i400calci.com/tag/backtrace/" rel="tag">backtrace</a>, <a href="http://www.i400calci.com/tag/brian-a-miller/" rel="tag">Brian A. Miller</a>, <a href="http://www.i400calci.com/tag/brian-anfame-miller/" rel="tag">brian anfame miller</a>, <a href="http://www.i400calci.com/tag/bruce-willis/" rel="tag">bruce willis</a>, <a href="http://www.i400calci.com/tag/bruce-willis-anfame/" rel="tag">bruce willis anfame</a>, <a href="http://www.i400calci.com/tag/finali-a-cazzo-di-cane/" rel="tag">finali a cazzo di cane</a>, <a href="http://www.i400calci.com/tag/i-mercenari-3/" rel="tag">i mercenari 3</a>, <a href="http://www.i400calci.com/tag/matthew-modine/" rel="tag">matthew modine</a>, <a href="http://www.i400calci.com/tag/matthew-modine-sente-la-mancanza-di-kubrick/" rel="tag">matthew modine sente la mancanza di kubrick</a>, <a href="http://www.i400calci.com/tag/rapina/" rel="tag">Rapina</a>, <a href="http://www.i400calci.com/tag/rapina-in-banca/" rel="tag">rapina in banca</a>, <a href="http://www.i400calci.com/tag/sly/" rel="tag">Sly</a>, <a href="http://www.i400calci.com/tag/stallone/" rel="tag">Stallone</a>, <a href="http://www.i400calci.com/tag/stallone-scazzato/" rel="tag">stallone scazzato</a>, <a href="http://www.i400calci.com/tag/sylvester-stallone/" rel="tag">sylvester stallone</a>, <a href="http://www.i400calci.com/tag/the-expendables/" rel="tag">the expendables</a>, <a href="http://www.i400calci.com/tag/thriller/" rel="tag">thriller</a></span></div>					
				</div><!-- #post -->
		
			<div id="nav-below" class="navigation">
				<div class="nav-previous"><a href="http://www.i400calci.com/2019/05/la-grande-corsa-allo-sfintere-alieno-la-rece-di-prospect/" rel="prev"><span class="meta-nav">&laquo;</span> La grande corsa allo sfintere alieno: la rece di Prospect</a></div>
				<div class="nav-next"></div>
			</div>

								
				<div id="comments">
	
					
					
										
												
					
											
					<div id="comments-list-wrapper" class="comments">

						<h3><span>3</span> Commenti</h3>
						
						<ol id="comments-list" >
							    
       	<li id="comment-567277" class="comment even thread-even depth-1 thm-c-y2019 thm-c-m05 thm-c-d08 thm-c-h09">
    	
    		    		
    		<div class="comment-author vcard"> <span class="fn n">Ciak Norris</span></div>
    		
    			<div class="comment-meta"><a href="#comment-567277" title="Permalink to this comment" class="permalink">Posted 08/05/2019 at 08:57</a></div>
    		
    			    			
            <div class="comment-content">
            
        		<p>Caro Sly&#8230;<br />
Spazza via tutto con Rambo V..<br />
Sono certo che ci renderai ancora orgogliosi di te.</p>
        		
    		</div>
    		
			<div class="comment-reply-link"><a rel='nofollow' class='comment-reply-link' href='#comment-567277' data-commentid="567277" data-postid="58722" data-belowelement="comment-567277" data-respondelement="respond" aria-label='Rispondi a Ciak Norris'>Rispondi</a></div>			
			
</li><!-- #comment-## -->
    
       	<li id="comment-567278" class="comment odd alt thread-odd thread-alt depth-1 thm-c-y2019 thm-c-m05 thm-c-d08 thm-c-h09">
    	
    		    		
    		<div class="comment-author vcard"> <span class="fn n">Spitefix</span></div>
    		
    			<div class="comment-meta"><a href="#comment-567278" title="Permalink to this comment" class="permalink">Posted 08/05/2019 at 08:58</a></div>
    		
    			    			
            <div class="comment-content">
            
        		<p>Recensione meravigliosa. A &#8220;commercialista cocainomane&#8221; mi sono ribaltato!</p>
        		
    		</div>
    		
			<div class="comment-reply-link"><a rel='nofollow' class='comment-reply-link' href='#comment-567278' data-commentid="567278" data-postid="58722" data-belowelement="comment-567278" data-respondelement="respond" aria-label='Rispondi a Spitefix'>Rispondi</a></div>			
			
</li><!-- #comment-## -->
    
       	<li id="comment-567280" class="comment even thread-even depth-1 thm-c-y2019 thm-c-m05 thm-c-d08 thm-c-h10">
    	
    		    		
    		<div class="comment-author vcard"> <span class="fn n">Past</span></div>
    		
    			<div class="comment-meta"><a href="#comment-567280" title="Permalink to this comment" class="permalink">Posted 08/05/2019 at 09:19</a></div>
    		
    			    			
            <div class="comment-content">
            
        		<p>ma come c&#8217;è finito sly in sta roba qua&#8230;?</p>
<p>cioè i sequel di escape plan, okkey cina ci mette i soldi, magari c&#8217;era un contratto per 3 film già firmato e pazienza&#8230;ma sta roba&#8230;?</p>
<p>su rambo V&#8230;mah&#8230;speriamo bene&#8230;ma le prime immagini non è che fossero il massimo&#8230;</p>
        		
    		</div>
    		
			<div class="comment-reply-link"><a rel='nofollow' class='comment-reply-link' href='#comment-567280' data-commentid="567280" data-postid="58722" data-belowelement="comment-567280" data-respondelement="respond" aria-label='Rispondi a Past'>Rispondi</a></div>			
			
</li><!-- #comment-## -->
						</ol>
										
					</div><!-- #comments-list-wrapper .comments -->
					
												
										
										
					<div id="comments-nav-below" class="comment-navigation">
	        		
	        			<div class="paginated-comments-links"></div>
	                
	                </div>	
	                	                  
					
											
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/posterbait-la-recensione-di-backtrace/#respond" style="display:none;">Annulla la risposta</a></small></h3>			<form action="http://www.i400calci.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="g-recaptcha" data-sitekey="6LeyKZIUAAAAALjNzIpBvxs65ToCb-L_wBlVrU5n"></div><script src="https://www.google.com/recaptcha/api.js" async defer></script><!-- Subscribe to Comments Reloaded version 190214 --><!-- Subscribe to comments Reloaded MP: '/comment-subscriptions' --><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Segnalami i prossimi commenti via e-mail.</label></p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='58722' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="05a380bcf7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="10"/></p>			</form>
			</div><!-- #respond -->
		
				</div><!-- #comments -->
				
						
			</div><!-- #content -->
			
			 
		</div><!-- #container -->
		

		<div id="primary" class="aside main-aside">

			<ul class="xoxo">

				<li id="widget_featured-posts-2" class="widgetcontainer widget_featured-posts"><h3 class="widgettitle">In evidenza</h3>
<ul class="clearfix"><li>
   
	 <span class="entry-thumb"><a class="long" href="http://www.i400calci.com/2019/04/avengers-endgame-recensione/" title="Leggi: Come si confeziona un gran finale: Avengers &#8211; Endgame"><img width="550" height="310" src="http://www.i400calci.com/wp-content/uploads/2019/04/avenger-endgame-recensione-400-calci-550x310.png" class="attachment-medium size-medium wp-post-image" alt="" title="Leggi: Come si confeziona un gran finale: Avengers &#8211; Endgame" style="margin-top: -6.0454545454545px; margin-left: 0px; width: 300px;" srcset="http://www.i400calci.com/wp-content/uploads/2019/04/avenger-endgame-recensione-400-calci-550x310.png 550w, http://www.i400calci.com/wp-content/uploads/2019/04/avenger-endgame-recensione-400-calci-600x339.png 600w, http://www.i400calci.com/wp-content/uploads/2019/04/avenger-endgame-recensione-400-calci.png 700w" sizes="(max-width: 550px) 100vw, 550px" data-wp-pid="58687" nopin="nopin" /></a></span>   <h4 class="featured-title"><a href="http://www.i400calci.com/2019/04/avengers-endgame-recensione/">Come si confeziona un gran finale: Avengers &#8211; Endgame</a></h4>
</li>
   <li>
   
	 <span class="entry-thumb"><a class="short" href="http://www.i400calci.com/2019/04/ribalta-la-prospettiva-johnny-cobra-kai/" title="Leggi: &#8220;Ribalta la prospettiva, Johnny&#8221;: Cobra Kai"><img width="550" height="275" src="http://www.i400calci.com/wp-content/uploads/2019/04/5c86eb7a1391d-550x275.jpg" class="attachment-medium size-medium wp-post-image" alt="" title="Leggi: &#8220;Ribalta la prospettiva, Johnny&#8221;: Cobra Kai" style="margin-top: 0px; margin-left: -7px; height: 157px;" srcset="http://www.i400calci.com/wp-content/uploads/2019/04/5c86eb7a1391d-550x275.jpg 550w, http://www.i400calci.com/wp-content/uploads/2019/04/5c86eb7a1391d-600x300.jpg 600w, http://www.i400calci.com/wp-content/uploads/2019/04/5c86eb7a1391d.jpg 660w" sizes="(max-width: 550px) 100vw, 550px" data-wp-pid="58572" nopin="nopin" /></a></span>   <h4 class="featured-title"><a href="http://www.i400calci.com/2019/04/ribalta-la-prospettiva-johnny-cobra-kai/">&#8220;Ribalta la prospettiva, Johnny&#8221;: Cobra Kai</a></h4>
</li>
   <li>
   
	 <span class="entry-thumb"><a class="long" href="http://www.i400calci.com/2019/04/noi-ma-chi-noi-si-noi-la-rece-di-noi/" title="Leggi: Noi! Ma chi, noi? Sì, noi. La rece di Noi"><img width="550" height="367" src="http://www.i400calci.com/wp-content/uploads/2019/04/11-us-trailer-jordan-peele.w700.h467-550x367.jpg" class="attachment-medium size-medium wp-post-image" alt="" title="Leggi: Noi! Ma chi, noi? Sì, noi. La rece di Noi" style="margin-top: -21.590909090909px; margin-left: 0px; width: 300px;" srcset="http://www.i400calci.com/wp-content/uploads/2019/04/11-us-trailer-jordan-peele.w700.h467-550x367.jpg 550w, http://www.i400calci.com/wp-content/uploads/2019/04/11-us-trailer-jordan-peele.w700.h467-600x400.jpg 600w, http://www.i400calci.com/wp-content/uploads/2019/04/11-us-trailer-jordan-peele.w700.h467.jpg 700w" sizes="(max-width: 550px) 100vw, 550px" data-wp-pid="58486" nopin="nopin" /></a></span>   <h4 class="featured-title"><a href="http://www.i400calci.com/2019/04/noi-ma-chi-noi-si-noi-la-rece-di-noi/">Noi! Ma chi, noi? Sì, noi. La rece di Noi</a></h4>
</li>
   <li>
   
	 <span class="entry-thumb"><a class="long" href="http://www.i400calci.com/2019/03/premi-sylvester-2019-i-vincitori/" title="Leggi: Premi Sylvester 2019: i vincitori"><img width="550" height="367" src="http://www.i400calci.com/wp-content/uploads/2019/03/mi0-550x367.jpg" class="attachment-medium size-medium wp-post-image" alt="" title="Leggi: Premi Sylvester 2019: i vincitori" style="margin-top: -21.590909090909px; margin-left: 0px; width: 300px;" data-wp-pid="58386" nopin="nopin" /></a></span>   <h4 class="featured-title"><a href="http://www.i400calci.com/2019/03/premi-sylvester-2019-i-vincitori/">Premi Sylvester 2019: i vincitori</a></h4>
</li>
   </ul></li>		<li id="recent-posts-3" class="widgetcontainer widget_recent_entries">	<h3 class="widgettitle">Blog</h3>
	<ul class="widget-latest-blog">
			<li>
							<a href="http://www.i400calci.com/2019/03/e-arrivato-il-momento-di-parlare-di-j-c-chandor/" title="È arrivato il momento di parlare di J. C. Chandor">
					<img src="http://www.i400calci.com/wp-content/themes/annihilationChild/img/avatar/jackielang_small.jpg" alt="Jackie Lang" />
				</a>
						<h4>
				<a href="http://www.i400calci.com/2019/03/e-arrivato-il-momento-di-parlare-di-j-c-chandor/" title="È arrivato il momento di parlare di J. C. Chandor">È arrivato il momento di parlare di J. C. Chandor</a>
							<span class="post-data">26/03/2019 | di Jackie Lang</span>
						</h4>
		</li>
			<li>
							<a href="http://www.i400calci.com/2019/01/i-5-pugni-che-raccontano-tutto-quel-che-ce-da-sapere-di-creed-ii/" title="I 5 pugni che raccontano tutto quel che c&#8217;è da sapere di Creed II">
					<img src="http://www.i400calci.com/wp-content/themes/annihilationChild/img/avatar/jackielang_small.jpg" alt="Jackie Lang" />
				</a>
						<h4>
				<a href="http://www.i400calci.com/2019/01/i-5-pugni-che-raccontano-tutto-quel-che-ce-da-sapere-di-creed-ii/" title="I 5 pugni che raccontano tutto quel che c&#8217;è da sapere di Creed II">I 5 pugni che raccontano tutto quel che c&#8217;è da sapere di Creed II</a>
							<span class="post-data">25/01/2019 | di Jackie Lang</span>
						</h4>
		</li>
			<li>
							<a href="http://www.i400calci.com/2018/09/sono-uscito-incolume-dal-fighting-spirit-film-festival/" title="Sono uscito incolume dal Fighting Spirit Film Festival">
					<img src="http://www.i400calci.com/wp-content/themes/annihilationChild/img/avatar/nannicobretti_small.jpg" alt="Nanni Cobretti" />
				</a>
						<h4>
				<a href="http://www.i400calci.com/2018/09/sono-uscito-incolume-dal-fighting-spirit-film-festival/" title="Sono uscito incolume dal Fighting Spirit Film Festival">Sono uscito incolume dal Fighting Spirit Film Festival</a>
							<span class="post-data">21/09/2018 | di Nanni Cobretti</span>
						</h4>
		</li>
			<li>
							<a href="http://www.i400calci.com/2018/09/timecop-puo-finalmente-avere-il-blu-ray-che-merita-se-solo-anche-tu-te-lo-compri-una-campagna-per-il-sociale/" title="Timecop può finalmente avere il Blu-Ray che merita, se solo anche tu te lo compri. Una campagna per il sociale">
					<img src="http://www.i400calci.com/wp-content/themes/annihilationChild/img/avatar/jackielang_small.jpg" alt="Jackie Lang" />
				</a>
						<h4>
				<a href="http://www.i400calci.com/2018/09/timecop-puo-finalmente-avere-il-blu-ray-che-merita-se-solo-anche-tu-te-lo-compri-una-campagna-per-il-sociale/" title="Timecop può finalmente avere il Blu-Ray che merita, se solo anche tu te lo compri. Una campagna per il sociale">Timecop può finalmente avere il Blu-Ray che merita, se solo anche tu te lo compri. Una campagna per il sociale</a>
							<span class="post-data">18/09/2018 | di Jackie Lang</span>
						</h4>
		</li>
			<li>
							<a href="http://www.i400calci.com/2018/09/a-londra-ce-un-festival-esclusivamente-di-menare/" title="A Londra c’è un Festival esclusivamente di menare">
					<img src="http://www.i400calci.com/wp-content/themes/annihilationChild/img/avatar/nannicobretti_small.jpg" alt="Nanni Cobretti" />
				</a>
						<h4>
				<a href="http://www.i400calci.com/2018/09/a-londra-ce-un-festival-esclusivamente-di-menare/" title="A Londra c’è un Festival esclusivamente di menare">A Londra c’è un Festival esclusivamente di menare</a>
							<span class="post-data">13/09/2018 | di Nanni Cobretti</span>
						</h4>
		</li>
				<li class="foot"><a href="/category/blog/">Leggi tutti i blog</a></li>
		</ul>
	</li>	<li id="av_latest_posts_widget-2" class="widgetcontainer widget-altervista-latest-posts">
<h3 class="widgettitle">Articoli recenti</h3>

	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://www.i400calci.com/2019/05/posterbait-la-recensione-di-backtrace/" title="Posterbait: la recensione di Backtrace">
															<img src="http://www.i400calci.com/wp-content/uploads/2019/05/evidenza-60x60.jpg" alt="Posterbait: la recensione di Backtrace" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 ore fa					</span>
					<h4><a href="http://www.i400calci.com/2019/05/posterbait-la-recensione-di-backtrace/" title="Posterbait: la recensione di Backtrace">Posterbait: la recensione di Backtrace</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://www.i400calci.com/2019/05/la-grande-corsa-allo-sfintere-alieno-la-rece-di-prospect/" title="La grande corsa allo sfintere alieno: la rece di Prospect">
															<img src="http://www.i400calci.com/wp-content/uploads/2019/05/Prospect-review-60x60.jpg" alt="La grande corsa allo sfintere alieno: la rece di Prospect" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="http://www.i400calci.com/2019/05/la-grande-corsa-allo-sfintere-alieno-la-rece-di-prospect/" title="La grande corsa allo sfintere alieno: la rece di Prospect">La grande corsa allo sfintere alieno: la rece di Prospect</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://www.i400calci.com/2019/05/laltra-faccia-del-menare-dragged-across-concrete/" title="L&#039;altra faccia del menare: Dragged Across Concrete">
															<img src="http://www.i400calci.com/wp-content/uploads/2019/05/D0Dm9TmUUAAorV4-60x60.jpg" alt="L&#039;altra faccia del menare: Dragged Across Concrete" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						5 giorni fa					</span>
					<h4><a href="http://www.i400calci.com/2019/05/laltra-faccia-del-menare-dragged-across-concrete/" title="L&#039;altra faccia del menare: Dragged Across Concrete">L'altra faccia del menare: Dragged Across Concrete</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://www.i400calci.com/2019/05/11-maggio-zombie-contro-zombie-live-a-milano/" title="11 maggio: Zombie contro Zombie LIVE a Milano!!!">
															<img src="http://www.i400calci.com/wp-content/uploads/2019/05/zombie-contro-zombie-evento-sito-60x60.png" alt="11 maggio: Zombie contro Zombie LIVE a Milano!!!" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						6 giorni fa					</span>
					<h4><a href="http://www.i400calci.com/2019/05/11-maggio-zombie-contro-zombie-live-a-milano/" title="11 maggio: Zombie contro Zombie LIVE a Milano!!!">11 maggio: Zombie contro Zombie LIVE a Milano!!!</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://www.i400calci.com/2019/05/essere-texas-ranger-highwaymen/" title="Essere Texas Ranger: Highwaymen">
															<img src="http://www.i400calci.com/wp-content/uploads/2019/04/MV5BZmM5Y2QzOGQtNTdjZS00NDVhLThkYjItZjZiMjk4YjM0ZTUzXkEyXkFqcGdeQXVyNDg4NjY5OTQ@._V1_SY1000_CR006751000_AL_-e1556569002717-60x60.jpg" alt="Essere Texas Ranger: Highwaymen" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="http://www.i400calci.com/2019/05/essere-texas-ranger-highwaymen/" title="Essere Texas Ranger: Highwaymen">Essere Texas Ranger: Highwaymen</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</li>
<li id="text-9" class="widgetcontainer widget_text"><h3 class="widgettitle">Le Basi</h3>
			<div class="textwidget"><a href="/tag/le-basi-michael-mann/" title="Le Basi: Michael Mann"><img src="/wp-content/themes/annihilationChild/img/BannerinoMann.jpg" alt="Le Basi: Michael Mann" /></a>
<a href="/tag/speciale-sylvester-stallone" title="Le Basi: Sylvester Stallone"><img src="/wp-content/themes/annihilationChild/img/BannerinoStallone.jpg" alt="Le Basi: Sylvester Stallone" /></a>
<a href="/tag/speciale-john-milius" title="Le Basi: John Milius"><img src="/wp-content/themes/annihilationChild/img/BannerinoMilius.jpg" alt="Le Basi: John Milius" /></a></div>
		</li><li id="bwp_recent_comments-2" class="widgetcontainer bwp-rc-widget"><h3 class="widgettitle">Ultimi commenti</h3>

		<ul class="bwp-rc-ulist">
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Past</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/05/posterbait-la-recensione-di-backtrace/comment-page-1/">Posterbait: la recensione di Backtrace</a> – </span>8/5/19, 9:19</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">A so&#039; me</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/05/essere-texas-ranger-highwaymen/comment-page-1/">Essere Texas Ranger: Highwaymen</a> – </span>8/5/19, 9:00</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Spitefix</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/05/posterbait-la-recensione-di-backtrace/comment-page-1/">Posterbait: la recensione di Backtrace</a> – </span>8/5/19, 8:58</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Ciak Norris</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/05/posterbait-la-recensione-di-backtrace/comment-page-1/">Posterbait: la recensione di Backtrace</a> – </span>8/5/19, 8:57</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Ruper Tevere</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/04/avengers-endgame-recensione/comment-page-2/">Come si confeziona un gran finale: Avengers - Endgame</a> – </span>8/5/19, 8:36</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Ruper Tevere</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/04/avengers-endgame-recensione/comment-page-2/">Come si confeziona un gran finale: Avengers - Endgame</a> – </span>8/5/19, 8:25</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">GGJJ</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/04/avengers-endgame-recensione/comment-page-2/">Come si confeziona un gran finale: Avengers - Endgame</a> – </span>8/5/19, 8:17</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Jo Condom</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/04/avengers-endgame-recensione/comment-page-2/">Come si confeziona un gran finale: Avengers - Endgame</a> – </span>8/5/19, 8:16</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">GGJJ</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/04/avengers-endgame-recensione/comment-page-2/">Come si confeziona un gran finale: Avengers - Endgame</a> – </span>8/5/19, 8:12</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Kaiser Zozzo</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/05/laltra-faccia-del-menare-dragged-across-concrete/comment-page-1/">L'altra faccia del menare: Dragged Across Concrete</a> – </span>8/5/19, 8:07</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Negrotti</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/04/avengers-endgame-recensione/comment-page-2/">Come si confeziona un gran finale: Avengers - Endgame</a> – </span>8/5/19, 1:23</span></li>
		</ul>
</li><li id="text-4" class="widgetcontainer widget_text"><h3 class="widgettitle">i400Calci</h3>
			<div class="textwidget"><ul>
<li><a href="/2014/04/boom-nanowar-of-steel-i-400-calci-il-video/">Sigla ufficiale</a></li>
<li><a href="/missione/" target="_blank">Missione</a></li>
<li><a href="http://facebook.com/i400calci">Facebook</a></li>
<li><a href="http://twitter.com/i400calci">Twitter</a></li>
<li><a href="http://www.youtube.com/i400calci">Youtube</a></li>
<li><a href="http://www.i400calci.com/feed/" target="_blank">Feed RSS</a></li>
<li><a href="/contatti/" target="_blank">Contatti</a></li>
</ul></div>
		</li><li id="categories-3" class="widgetcontainer widget_categories"><h3 class="widgettitle">Categorie</h3>
		<ul>
				<li class="cat-item cat-item-28560"><a href="http://www.i400calci.com/category/blog/" >blog</a>
</li>
	<li class="cat-item cat-item-5943"><a href="http://www.i400calci.com/category/consigli-per-larredamento/" >consigli per l&#039;arredamento</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.i400calci.com/category/divagazioni/" >divagazioni</a>
</li>
	<li class="cat-item cat-item-4347"><a href="http://www.i400calci.com/category/fight-night/" >fight night</a>
</li>
	<li class="cat-item cat-item-1688"><a href="http://www.i400calci.com/category/fermo-immagine/" >il fermo-immagine della settimana</a>
</li>
	<li class="cat-item cat-item-2126"><a href="http://www.i400calci.com/category/interviste/" >interviste</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.i400calci.com/category/news/" >news</a>
</li>
	<li class="cat-item cat-item-356"><a href="http://www.i400calci.com/category/quiz/" >quiz</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.i400calci.com/category/recensioni/" >recensioni</a>
</li>
	<li class="cat-item cat-item-9086"><a href="http://www.i400calci.com/category/trailerblast/" >trailerblast</a>
</li>
	<li class="cat-item cat-item-8501"><a href="http://www.i400calci.com/category/violenza-domestica/" >violenza domestica</a>
</li>
		</ul>
			</li><li id="text-3" class="widgetcontainer widget_text"><h3 class="widgettitle">Autori</h3>
			<div class="textwidget"><ul>
<li><a href="/author/toshiro-gifuni">Toshiro Gifuni</a></li>
<li><a href="/author/xena-rowlands">Xena Rowlands</a></li>
<li><a href="/author/s.kubrick">Stanlio Kubrick</a></li>
<li><a href="/author/j-lang/">Jackie Lang</a></li>
<li><a href="/author/bongiornomiike/">Bongiorno Miike</a></li>
<li><a href="/author/l-preminger/">Luotto Preminger</a></li>
<li><a href="/author/g-rohmer">George Rohmer</a></li>
<li><a href="/author/q.tarantino">Quantum Tarantino</a></li>
<li><a href="/author/jc.vangogh/">Jean-Claude Van Gogh</a></li>
<li><a href="/author/darthvontrier">Darth Von Trier</a></li>
<li><a href="/author/c-wertmuller/">Cicciolina Wertmüller</a></li>
<li><a href="/author/cwong/">Casanova Wong Kar-Wai</a></li>
<li><a href="http://www.i400calci.com/author/d-pointfive/">Dolores Point Five</a></li>
<li><a href="http://www.i400calci.com/author/jlmerenda/">Jean-Luc Merenda</a></li>
<li><a href="http://www.i400calci.com/author/wdiesel/">Wim Diesel</a></li>
<li><a href="http://www.i400calci.com/author/b-lugosi/">Belen Lugosi</a></li>
<li><a href="http://www.i400calci.com/author/ncobretti/">Nanni Cobretti</a></li>
</ul></div>
		</li><li id="text-5" class="widgetcontainer widget_text">			<div class="textwidget"><a href="/2012/12/i400calci-com-presenta-la-smorfia-di-dolore/" title="Gioca alla tombola de i400Calci disegnata dal Dr.Pira!"><img src="/wp-content/themes/annihilationChild/img/rockyday2012.jpg" alt="Gioca alla tombola de i400Calci disegnata dal Dr.Pira!" /></a></div>
		</li><li id="text-6" class="widgetcontainer widget_text">			<div class="textwidget"><a href="/2011/12/i-400-calci-presenta-soluzioni-per-larredamento/" title="Scarica le locandine alternative dei famosi illustratori italiani!"><img src="/wp-content/themes/annihilationChild/img/rockyday2011.jpg" alt="Scarica le locandine alternative dei famosi illustratori italiani!" /></a></div>
		</li><li id="text-7" class="widgetcontainer widget_text">			<div class="textwidget"><a href="/fightnight2010/" title="Scarica la compilation Fight Night 2010!"><img src="/wp-content/themes/annihilationChild/img/rockyday2010.jpg" alt="Scarica la compilation Fight Night 2010!" /></a></div>
		</li><li id="text-8" class="widgetcontainer widget_text">			<div class="textwidget"><a href="/2009/12/un-regalo-per-voi-un-regalo-per-tutti/" title="Scarica il Calendario 2010 dei 400 Calci!"><img src="/wp-content/themes/annihilationChild/img/rockyday2009.jpg" border="0" alt="Scarica il Calendario 2010 dei 400 Calci!" /></a></div>
		</li><li id="tag_cloud-2" class="widgetcontainer widget_tag_cloud"><h3 class="widgettitle">Tag</h3>
<div class="tagcloud"><a href="http://www.i400calci.com/tag/400tv/" class="tag-cloud-link tag-link-17131 tag-link-position-1" style="font-size: 10.065573770492pt;" aria-label="400tv (44 elementi)">400tv</a>
<a href="http://www.i400calci.com/tag/arnold-schwarzenegger/" class="tag-cloud-link tag-link-316 tag-link-position-2" style="font-size: 19.245901639344pt;" aria-label="arnold schwarzenegger (110 elementi)">arnold schwarzenegger</a>
<a href="http://www.i400calci.com/tag/asylum/" class="tag-cloud-link tag-link-772 tag-link-position-3" style="font-size: 13.27868852459pt;" aria-label="asylum (60 elementi)">asylum</a>
<a href="http://www.i400calci.com/tag/batman/" class="tag-cloud-link tag-link-149 tag-link-position-4" style="font-size: 8.9180327868852pt;" aria-label="batman (39 elementi)">batman</a>
<a href="http://www.i400calci.com/tag/bruce-lee/" class="tag-cloud-link tag-link-345 tag-link-position-5" style="font-size: 9.3770491803279pt;" aria-label="bruce lee (41 elementi)">bruce lee</a>
<a href="http://www.i400calci.com/tag/bruce-willis/" class="tag-cloud-link tag-link-605 tag-link-position-6" style="font-size: 14.655737704918pt;" aria-label="bruce willis (69 elementi)">bruce willis</a>
<a href="http://www.i400calci.com/tag/cagnacci/" class="tag-cloud-link tag-link-47 tag-link-position-7" style="font-size: 10.754098360656pt;" aria-label="cagnacci (47 elementi)">cagnacci</a>
<a href="http://www.i400calci.com/tag/chuck-norris/" class="tag-cloud-link tag-link-22 tag-link-position-8" style="font-size: 11.44262295082pt;" aria-label="Chuck Norris (50 elementi)">Chuck Norris</a>
<a href="http://www.i400calci.com/tag/danny-trejo/" class="tag-cloud-link tag-link-536 tag-link-position-9" style="font-size: 8.2295081967213pt;" aria-label="danny trejo (36 elementi)">danny trejo</a>
<a href="http://www.i400calci.com/tag/dolph-lundgren/" class="tag-cloud-link tag-link-92 tag-link-position-10" style="font-size: 16.491803278689pt;" aria-label="Dolph Lundgren (84 elementi)">Dolph Lundgren</a>
<a href="http://www.i400calci.com/tag/dvd/" class="tag-cloud-link tag-link-8347 tag-link-position-11" style="font-size: 14.885245901639pt;" aria-label="dvd (71 elementi)">dvd</a>
<a href="http://www.i400calci.com/tag/dwayne-johnson/" class="tag-cloud-link tag-link-146 tag-link-position-12" style="font-size: 8.4590163934426pt;" aria-label="dwayne johnson (37 elementi)">dwayne johnson</a>
<a href="http://www.i400calci.com/tag/frightfest/" class="tag-cloud-link tag-link-1410 tag-link-position-13" style="font-size: 19.704918032787pt;" aria-label="frightfest (116 elementi)">frightfest</a>
<a href="http://www.i400calci.com/tag/jackie-chan/" class="tag-cloud-link tag-link-1010 tag-link-position-14" style="font-size: 8.6885245901639pt;" aria-label="jackie chan (38 elementi)">jackie chan</a>
<a href="http://www.i400calci.com/tag/james-cameron/" class="tag-cloud-link tag-link-1278 tag-link-position-15" style="font-size: 8.6885245901639pt;" aria-label="james cameron (38 elementi)">james cameron</a>
<a href="http://www.i400calci.com/tag/jason-statham/" class="tag-cloud-link tag-link-32 tag-link-position-16" style="font-size: 17.180327868852pt;" aria-label="jason statham (91 elementi)">jason statham</a>
<a href="http://www.i400calci.com/tag/jean-claude-van-damme/" class="tag-cloud-link tag-link-217 tag-link-position-17" style="font-size: 19.016393442623pt;" aria-label="jean-claude van damme (108 elementi)">jean-claude van damme</a>
<a href="http://www.i400calci.com/tag/john-carpenter/" class="tag-cloud-link tag-link-154 tag-link-position-18" style="font-size: 11.672131147541pt;" aria-label="john carpenter (51 elementi)">john carpenter</a>
<a href="http://www.i400calci.com/tag/liam-neeson/" class="tag-cloud-link tag-link-1363 tag-link-position-19" style="font-size: 9.3770491803279pt;" aria-label="liam neeson (41 elementi)">liam neeson</a>
<a href="http://www.i400calci.com/tag/maccosa/" class="tag-cloud-link tag-link-3356 tag-link-position-20" style="font-size: 10.754098360656pt;" aria-label="maccosa (47 elementi)">maccosa</a>
<a href="http://www.i400calci.com/tag/michael-bay/" class="tag-cloud-link tag-link-261 tag-link-position-21" style="font-size: 14.426229508197pt;" aria-label="Michael Bay (68 elementi)">Michael Bay</a>
<a href="http://www.i400calci.com/tag/michael-jai-white/" class="tag-cloud-link tag-link-98 tag-link-position-22" style="font-size: 8pt;" aria-label="michael jai white (35 elementi)">michael jai white</a>
<a href="http://www.i400calci.com/tag/mickey-rourke/" class="tag-cloud-link tag-link-54 tag-link-position-23" style="font-size: 9.8360655737705pt;" aria-label="Mickey Rourke (43 elementi)">Mickey Rourke</a>
<a href="http://www.i400calci.com/tag/mostrologia/" class="tag-cloud-link tag-link-2262 tag-link-position-24" style="font-size: 10.295081967213pt;" aria-label="mostrologia (45 elementi)">mostrologia</a>
<a href="http://www.i400calci.com/tag/nicolas-cage/" class="tag-cloud-link tag-link-431 tag-link-position-25" style="font-size: 13.737704918033pt;" aria-label="nicolas cage (63 elementi)">nicolas cage</a>
<a href="http://www.i400calci.com/tag/premio-jimmy-bobo/" class="tag-cloud-link tag-link-20708 tag-link-position-26" style="font-size: 9.3770491803279pt;" aria-label="premio jimmy bobo (41 elementi)">premio jimmy bobo</a>
<a href="http://www.i400calci.com/tag/quentin-tarantino/" class="tag-cloud-link tag-link-166 tag-link-position-27" style="font-size: 10.295081967213pt;" aria-label="quentin tarantino (45 elementi)">quentin tarantino</a>
<a href="http://www.i400calci.com/tag/remake/" class="tag-cloud-link tag-link-515 tag-link-position-28" style="font-size: 8.2295081967213pt;" aria-label="remake (36 elementi)">remake</a>
<a href="http://www.i400calci.com/tag/robert-rodriguez/" class="tag-cloud-link tag-link-916 tag-link-position-29" style="font-size: 8.6885245901639pt;" aria-label="robert rodriguez (38 elementi)">robert rodriguez</a>
<a href="http://www.i400calci.com/tag/sam-raimi/" class="tag-cloud-link tag-link-527 tag-link-position-30" style="font-size: 8.2295081967213pt;" aria-label="sam raimi (36 elementi)">sam raimi</a>
<a href="http://www.i400calci.com/tag/samuel-l-jackson/" class="tag-cloud-link tag-link-517 tag-link-position-31" style="font-size: 10.754098360656pt;" aria-label="Samuel L. Jackson (47 elementi)">Samuel L. Jackson</a>
<a href="http://www.i400calci.com/tag/scott-adkins/" class="tag-cloud-link tag-link-1080 tag-link-position-32" style="font-size: 13.049180327869pt;" aria-label="scott adkins (59 elementi)">scott adkins</a>
<a href="http://www.i400calci.com/tag/star-wars/" class="tag-cloud-link tag-link-717 tag-link-position-33" style="font-size: 8pt;" aria-label="Star Wars (35 elementi)">Star Wars</a>
<a href="http://www.i400calci.com/tag/stephen-king/" class="tag-cloud-link tag-link-3275 tag-link-position-34" style="font-size: 8.4590163934426pt;" aria-label="Stephen King (37 elementi)">Stephen King</a>
<a href="http://www.i400calci.com/tag/steven-seagal/" class="tag-cloud-link tag-link-224 tag-link-position-35" style="font-size: 11.901639344262pt;" aria-label="steven seagal (53 elementi)">steven seagal</a>
<a href="http://www.i400calci.com/tag/steven-spielberg/" class="tag-cloud-link tag-link-639 tag-link-position-36" style="font-size: 9.8360655737705pt;" aria-label="steven spielberg (43 elementi)">steven spielberg</a>
<a href="http://www.i400calci.com/tag/sylvester/" class="tag-cloud-link tag-link-3991 tag-link-position-37" style="font-size: 13.967213114754pt;" aria-label="sylvester (65 elementi)">sylvester</a>
<a href="http://www.i400calci.com/tag/sylvester-stallone/" class="tag-cloud-link tag-link-57 tag-link-position-38" style="font-size: 22pt;" aria-label="sylvester stallone (148 elementi)">sylvester stallone</a>
<a href="http://www.i400calci.com/tag/the-expendables/" class="tag-cloud-link tag-link-21 tag-link-position-39" style="font-size: 13.737704918033pt;" aria-label="the expendables (64 elementi)">the expendables</a>
<a href="http://www.i400calci.com/tag/the-rock/" class="tag-cloud-link tag-link-145 tag-link-position-40" style="font-size: 9.6065573770492pt;" aria-label="the rock (42 elementi)">the rock</a>
<a href="http://www.i400calci.com/tag/tony-jaa/" class="tag-cloud-link tag-link-685 tag-link-position-41" style="font-size: 11.44262295082pt;" aria-label="tony jaa (50 elementi)">tony jaa</a>
<a href="http://www.i400calci.com/tag/vin-diesel/" class="tag-cloud-link tag-link-120 tag-link-position-42" style="font-size: 11.672131147541pt;" aria-label="Vin Diesel (51 elementi)">Vin Diesel</a>
<a href="http://www.i400calci.com/tag/violenza-domestica/" class="tag-cloud-link tag-link-30717 tag-link-position-43" style="font-size: 11.672131147541pt;" aria-label="violenza domestica (51 elementi)">violenza domestica</a>
<a href="http://www.i400calci.com/tag/wes-craven/" class="tag-cloud-link tag-link-39 tag-link-position-44" style="font-size: 8pt;" aria-label="wes craven (35 elementi)">wes craven</a>
<a href="http://www.i400calci.com/tag/zack-snyder/" class="tag-cloud-link tag-link-415 tag-link-position-45" style="font-size: 8.6885245901639pt;" aria-label="zack snyder (38 elementi)">zack snyder</a></div>
</li><li id="archives-3" class="widgetcontainer widget_archive"><h3 class="widgettitle">Archivio</h3>
		<label class="screen-reader-text" for="archives-dropdown-3">Archivio</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://www.i400calci.com/2019/05/'> Maggio 2019 </option>
	<option value='http://www.i400calci.com/2019/04/'> Aprile 2019 </option>
	<option value='http://www.i400calci.com/2019/03/'> Marzo 2019 </option>
	<option value='http://www.i400calci.com/2019/02/'> Febbraio 2019 </option>
	<option value='http://www.i400calci.com/2019/01/'> Gennaio 2019 </option>
	<option value='http://www.i400calci.com/2018/12/'> Dicembre 2018 </option>
	<option value='http://www.i400calci.com/2018/11/'> Novembre 2018 </option>
	<option value='http://www.i400calci.com/2018/10/'> Ottobre 2018 </option>
	<option value='http://www.i400calci.com/2018/09/'> Settembre 2018 </option>
	<option value='http://www.i400calci.com/2018/08/'> Agosto 2018 </option>
	<option value='http://www.i400calci.com/2018/07/'> Luglio 2018 </option>
	<option value='http://www.i400calci.com/2018/06/'> Giugno 2018 </option>
	<option value='http://www.i400calci.com/2018/05/'> Maggio 2018 </option>
	<option value='http://www.i400calci.com/2018/04/'> Aprile 2018 </option>
	<option value='http://www.i400calci.com/2018/03/'> Marzo 2018 </option>
	<option value='http://www.i400calci.com/2018/02/'> Febbraio 2018 </option>
	<option value='http://www.i400calci.com/2018/01/'> Gennaio 2018 </option>
	<option value='http://www.i400calci.com/2017/12/'> Dicembre 2017 </option>
	<option value='http://www.i400calci.com/2017/11/'> Novembre 2017 </option>
	<option value='http://www.i400calci.com/2017/10/'> Ottobre 2017 </option>
	<option value='http://www.i400calci.com/2017/09/'> Settembre 2017 </option>
	<option value='http://www.i400calci.com/2017/08/'> Agosto 2017 </option>
	<option value='http://www.i400calci.com/2017/07/'> Luglio 2017 </option>
	<option value='http://www.i400calci.com/2017/06/'> Giugno 2017 </option>
	<option value='http://www.i400calci.com/2017/05/'> Maggio 2017 </option>
	<option value='http://www.i400calci.com/2017/04/'> Aprile 2017 </option>
	<option value='http://www.i400calci.com/2017/03/'> Marzo 2017 </option>
	<option value='http://www.i400calci.com/2017/02/'> Febbraio 2017 </option>
	<option value='http://www.i400calci.com/2017/01/'> Gennaio 2017 </option>
	<option value='http://www.i400calci.com/2016/12/'> Dicembre 2016 </option>
	<option value='http://www.i400calci.com/2016/11/'> Novembre 2016 </option>
	<option value='http://www.i400calci.com/2016/10/'> Ottobre 2016 </option>
	<option value='http://www.i400calci.com/2016/09/'> Settembre 2016 </option>
	<option value='http://www.i400calci.com/2016/08/'> Agosto 2016 </option>
	<option value='http://www.i400calci.com/2016/07/'> Luglio 2016 </option>
	<option value='http://www.i400calci.com/2016/06/'> Giugno 2016 </option>
	<option value='http://www.i400calci.com/2016/05/'> Maggio 2016 </option>
	<option value='http://www.i400calci.com/2016/04/'> Aprile 2016 </option>
	<option value='http://www.i400calci.com/2016/03/'> Marzo 2016 </option>
	<option value='http://www.i400calci.com/2016/02/'> Febbraio 2016 </option>
	<option value='http://www.i400calci.com/2016/01/'> Gennaio 2016 </option>
	<option value='http://www.i400calci.com/2015/12/'> Dicembre 2015 </option>
	<option value='http://www.i400calci.com/2015/11/'> Novembre 2015 </option>
	<option value='http://www.i400calci.com/2015/10/'> Ottobre 2015 </option>
	<option value='http://www.i400calci.com/2015/09/'> Settembre 2015 </option>
	<option value='http://www.i400calci.com/2015/08/'> Agosto 2015 </option>
	<option value='http://www.i400calci.com/2015/07/'> Luglio 2015 </option>
	<option value='http://www.i400calci.com/2015/06/'> Giugno 2015 </option>
	<option value='http://www.i400calci.com/2015/05/'> Maggio 2015 </option>
	<option value='http://www.i400calci.com/2015/04/'> Aprile 2015 </option>
	<option value='http://www.i400calci.com/2015/03/'> Marzo 2015 </option>
	<option value='http://www.i400calci.com/2015/02/'> Febbraio 2015 </option>
	<option value='http://www.i400calci.com/2015/01/'> Gennaio 2015 </option>
	<option value='http://www.i400calci.com/2014/12/'> Dicembre 2014 </option>
	<option value='http://www.i400calci.com/2014/11/'> Novembre 2014 </option>
	<option value='http://www.i400calci.com/2014/10/'> Ottobre 2014 </option>
	<option value='http://www.i400calci.com/2014/09/'> Settembre 2014 </option>
	<option value='http://www.i400calci.com/2014/08/'> Agosto 2014 </option>
	<option value='http://www.i400calci.com/2014/07/'> Luglio 2014 </option>
	<option value='http://www.i400calci.com/2014/06/'> Giugno 2014 </option>
	<option value='http://www.i400calci.com/2014/05/'> Maggio 2014 </option>
	<option value='http://www.i400calci.com/2014/04/'> Aprile 2014 </option>
	<option value='http://www.i400calci.com/2014/03/'> Marzo 2014 </option>
	<option value='http://www.i400calci.com/2014/02/'> Febbraio 2014 </option>
	<option value='http://www.i400calci.com/2014/01/'> Gennaio 2014 </option>
	<option value='http://www.i400calci.com/2013/12/'> Dicembre 2013 </option>
	<option value='http://www.i400calci.com/2013/11/'> Novembre 2013 </option>
	<option value='http://www.i400calci.com/2013/10/'> Ottobre 2013 </option>
	<option value='http://www.i400calci.com/2013/09/'> Settembre 2013 </option>
	<option value='http://www.i400calci.com/2013/08/'> Agosto 2013 </option>
	<option value='http://www.i400calci.com/2013/07/'> Luglio 2013 </option>
	<option value='http://www.i400calci.com/2013/06/'> Giugno 2013 </option>
	<option value='http://www.i400calci.com/2013/05/'> Maggio 2013 </option>
	<option value='http://www.i400calci.com/2013/04/'> Aprile 2013 </option>
	<option value='http://www.i400calci.com/2013/03/'> Marzo 2013 </option>
	<option value='http://www.i400calci.com/2013/02/'> Febbraio 2013 </option>
	<option value='http://www.i400calci.com/2013/01/'> Gennaio 2013 </option>
	<option value='http://www.i400calci.com/2012/12/'> Dicembre 2012 </option>
	<option value='http://www.i400calci.com/2012/11/'> Novembre 2012 </option>
	<option value='http://www.i400calci.com/2012/10/'> Ottobre 2012 </option>
	<option value='http://www.i400calci.com/2012/09/'> Settembre 2012 </option>
	<option value='http://www.i400calci.com/2012/08/'> Agosto 2012 </option>
	<option value='http://www.i400calci.com/2012/07/'> Luglio 2012 </option>
	<option value='http://www.i400calci.com/2012/06/'> Giugno 2012 </option>
	<option value='http://www.i400calci.com/2012/05/'> Maggio 2012 </option>
	<option value='http://www.i400calci.com/2012/04/'> Aprile 2012 </option>
	<option value='http://www.i400calci.com/2012/03/'> Marzo 2012 </option>
	<option value='http://www.i400calci.com/2012/02/'> Febbraio 2012 </option>
	<option value='http://www.i400calci.com/2012/01/'> Gennaio 2012 </option>
	<option value='http://www.i400calci.com/2011/12/'> Dicembre 2011 </option>
	<option value='http://www.i400calci.com/2011/11/'> Novembre 2011 </option>
	<option value='http://www.i400calci.com/2011/10/'> Ottobre 2011 </option>
	<option value='http://www.i400calci.com/2011/09/'> Settembre 2011 </option>
	<option value='http://www.i400calci.com/2011/08/'> Agosto 2011 </option>
	<option value='http://www.i400calci.com/2011/07/'> Luglio 2011 </option>
	<option value='http://www.i400calci.com/2011/06/'> Giugno 2011 </option>
	<option value='http://www.i400calci.com/2011/05/'> Maggio 2011 </option>
	<option value='http://www.i400calci.com/2011/04/'> Aprile 2011 </option>
	<option value='http://www.i400calci.com/2011/03/'> Marzo 2011 </option>
	<option value='http://www.i400calci.com/2011/02/'> Febbraio 2011 </option>
	<option value='http://www.i400calci.com/2011/01/'> Gennaio 2011 </option>
	<option value='http://www.i400calci.com/2010/12/'> Dicembre 2010 </option>
	<option value='http://www.i400calci.com/2010/11/'> Novembre 2010 </option>
	<option value='http://www.i400calci.com/2010/10/'> Ottobre 2010 </option>
	<option value='http://www.i400calci.com/2010/09/'> Settembre 2010 </option>
	<option value='http://www.i400calci.com/2010/08/'> Agosto 2010 </option>
	<option value='http://www.i400calci.com/2010/07/'> Luglio 2010 </option>
	<option value='http://www.i400calci.com/2010/06/'> Giugno 2010 </option>
	<option value='http://www.i400calci.com/2010/05/'> Maggio 2010 </option>
	<option value='http://www.i400calci.com/2010/04/'> Aprile 2010 </option>
	<option value='http://www.i400calci.com/2010/03/'> Marzo 2010 </option>
	<option value='http://www.i400calci.com/2010/02/'> Febbraio 2010 </option>
	<option value='http://www.i400calci.com/2010/01/'> Gennaio 2010 </option>
	<option value='http://www.i400calci.com/2009/12/'> Dicembre 2009 </option>
	<option value='http://www.i400calci.com/2009/11/'> Novembre 2009 </option>
	<option value='http://www.i400calci.com/2009/10/'> Ottobre 2009 </option>
	<option value='http://www.i400calci.com/2009/09/'> Settembre 2009 </option>
	<option value='http://www.i400calci.com/2009/08/'> Agosto 2009 </option>
	<option value='http://www.i400calci.com/2009/07/'> Luglio 2009 </option>
	<option value='http://www.i400calci.com/2009/06/'> Giugno 2009 </option>
	<option value='http://www.i400calci.com/2009/05/'> Maggio 2009 </option>
	<option value='http://www.i400calci.com/2009/04/'> Aprile 2009 </option>
	<option value='http://www.i400calci.com/2009/03/'> Marzo 2009 </option>
	<option value='http://www.i400calci.com/2009/02/'> Febbraio 2009 </option>
	<option value='http://www.i400calci.com/2009/01/'> Gennaio 2009 </option>

		</select>
		</li>
				</ul>

		</div><!-- #primary .aside -->

				
		</div><!-- #main -->
    	
    	<div id="footer">	
        	
        	    
	<div id="siteinfo">        

   		<div id="credits">
		design by <a target="_blank" href="http://www.riseabove.it/">Rise Above</a> | development by <a target="_blank" href="http://www.940.it/wd">940</a> | powered by
		<a target="_blank" href="http://wordpress.org/">WordPress</a>
	</div>
	<div id="copyright">
		<a target="_blank" href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/"><img src="http://i.creativecommons.org/l/by-nc-nd/2.5/it/80x15.png"></a>
	</div>
	<script type="text/javascript">

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-7099957-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>	<script type="text/javascript" src="http://www.i400calci.com/wp-content/themes/annihilationChild/slick/slick.min.js"></script>
	
	</div><!-- #siteinfo -->
	
   	        	
		</div><!-- #footer -->
    	
	</div><!-- #wrapper .hfeed -->
		<!-- Social JS Start -->
										<!-- Social JS End -->
		
<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://www.i400calci.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script src="//www.i400calci.com/_av_share/master/static/wordpress/js/av/ga-youtube.js?v1553851716"></script><script src="https://www.youtube.com/iframe_api"></script><script type='text/javascript' src='//www.i400calci.com/_av_share/master/static/wordpress/js/av_utils.js?ver=2019.03.25.11.07'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avSocial = {"postId":"58722","url":"http:\/\/www.i400calci.com\/2019\/05\/posterbait-la-recensione-di-backtrace\/","ajaxurl":"http:\/\/www.i400calci.com\/wp-admin\/admin-ajax.php","statsCount":"0","statsExpire":"Wed, 08 May 19 08:31:15 +0000"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.i400calci.com/_av_share/master/static/wordpress/js/social.js?ver=2019.03.25.11.07'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"http:\/\/www.i400calci.com","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_78bf54b1bc4226f3d62101374354b5d5","fragment_name":"wc_fragments_78bf54b1bc4226f3d62101374354b5d5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.i400calci.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='http://www.i400calci.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
            <script type="text/javascript">
                setInterval(function(){
                    __gaTracker('send', 'event', 'HeartBeat', '30s');
                }, 30000);
            </script>
			<p class="av-credit-link" style="font-size:11px;clear:both;text-align:center;padding: 10px 0 !important;width:100%; margin: 0 !important;">
				<a rel="nofollow" href="https://it.altervista.org/">Hosted by AlterVista</a> -
				<a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> -
				<a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a>
												- <a href="https://www.iubenda.com/privacy-policy/319013" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy" target="_blank">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>			</p>
		    <!-- wpssossb footer javascript begin -->
<!-- generated on 2019-05-08T08:31:15+00:00 -->
<!-- wpssossb footer: facebook script location is header -->
<!-- wpssossb footer: twitter script location is header -->
<!-- wpssossb footer javascript end -->

</body>
</html>