<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Quando la morte è a malapena un disturbo: 3 from Hell</title>
<link rel="pingback" href="http://www.i400calci.com/xmlrpc.php" />
<script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t){i=0;while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}}(self,"__gaTracker",{"avTracker":[["create","UA-1240215-4",{"name":"avTracker"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"http","&cd9":"AllSilver","&cd10":"disabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda nobanner custom url: ","&cd1":"post","&cd5":"desktop: annihilationChild","transport":"beacon","allowAdFeatures":false}],["send","pageview"]],"avTracker2":[["create","UA-1240215-11",{"name":"avTracker2","siteSpeedSampleRate":20}],["set",{"&aip":true,"&cd4":"computer","&cd6":"http","&cd9":"AllSilver","&cd13":"(not set)","&cd10":"disabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda nobanner custom url: ","&cd12":"i400calci","&cd1":"post","&cd5":"desktop: annihilationChild","&an":"WordPress","&av":"5.3","&aiid":"PHP 7.1.33","&aid":"wpfe","transport":"beacon","allowAdFeatures":false}],["e","[\"set\",\"&cd14\",(\/(^|;\\s*)_iub_cs-(s289793|319013)=\/.test(document.cookie))?\"consent\":\"noconsent\"]"],["send","pageview"]]})</script><script async src="//www.google-analytics.com/analytics.js"></script>
<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Rob Zombie prosegue la saga della famiglia Firefly sostanzialmente perché qualcuno deve averlo costretto."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.i400calci.com/2019/12/quando-la-morte-e-a-malapena-un-disturbo-3-from-hell/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="i400Calci &raquo; Feed" href="http://www.i400calci.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="i400Calci &raquo; Feed dei commenti" href="http://www.i400calci.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="i400Calci &raquo; Quando la morte è a malapena un disturbo: 3 from Hell Feed dei commenti" href="http://www.i400calci.com/2019/12/quando-la-morte-e-a-malapena-un-disturbo-3-from-hell/feed/" />
<script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;}; if((/(^|;\s*)_iub_cs-(s289793|319013)=/.test(document.cookie)))return consentCallbackFunction();if(!self._iub)return;var cfg=_iub.csConfiguration;if(!cfg)return;if(!cfg.callback)cfg.callback={};var cb=cfg.callback;var old=cb.onConsentRead||cb.onConsentGiven;cb.onConsentRead=function(){consentCallbackFunction();typeof old=="function"&&old();}}()</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.i400calci.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bwp-rc-css'  href='http://www.i400calci.com/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments-noava.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='scap.flashblock-css'  href='http://www.i400calci.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://www.i400calci.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.i400calci.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//www.i400calci.com/_av_share/master/static/wordpress/css/front-end.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='//www.i400calci.com/_av_share/master/static/wordpress/vendors/iziToast/css/iziToast.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.i400calci.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.i400calci.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='thematic_style-css'  href='http://www.i400calci.com/wp-content/themes/annihilationChild/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpsso_ssb_sharing_css-css'  href='http://www.i400calci.com/wp-content/cache/wpsso/ssb-styles-id-1.min.css?ver=1575740214' type='text/css' media='all' />
<link rel='stylesheet' id='featured-post-css-css'  href='http://www.i400calci.com/wp-content/plugins/advanced-featured-posts/featured-post.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='blackbirdpie-css-css'  href='http://www.i400calci.com/wp-content/plugins/twitter-blackbird-pie/css/blackbirdpie.css?ver=20110416' type='text/css' media='all' />
<script type='text/javascript' src='http://www.i400calci.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.3'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.i400calci.com/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.3'></script>
<script type='text/javascript' src='//www.i400calci.com/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.3'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/themes/thematic/library/scripts/superfish.js?ver=5.3'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/themes/thematic/library/scripts/supersubs.js?ver=5.3'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/themes/thematic/library/scripts/thematic-dropdowns.js?ver=5.3'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/plugins/twitter-blackbird-pie/js/blackbirdpie.js?ver=20110404'></script>
<link rel='https://api.w.org/' href='http://www.i400calci.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.i400calci.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.i400calci.com/wp-includes/wlwmanifest.xml" /> 

<link rel="alternate" type="application/json+oembed" href="http://www.i400calci.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.i400calci.com%2F2019%2F12%2Fquando-la-morte-e-a-malapena-un-disturbo-3-from-hell%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.i400calci.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.i400calci.com%2F2019%2F12%2Fquando-la-morte-e-a-malapena-un-disturbo-3-from-hell%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){i=0,q=document.querySelectorAll("ins.adsbygoogle");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686",__gaTracker&&__gaTracker("avTracker2.send","event","adsense no host",g.dataset.adClient)),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=(/(^|;\s*)_iub_cs-(s289793|319013)=/.test(document.cookie))?0:1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                                    window.av_mobile = 'inactive';
        </script>
                    
        
        <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
        </style>
        <link rel="stylesheet" href="http://www.i400calci.com/wp-content/plugins/stream-video-player/responsive.css?ver=" type="text/css" media="all" />		<link rel="stylesheet" type="text/css" href="http://www.i400calci.com/wp-content/themes/annihilationChild/slick/slick.css"/>	
	<link rel="icon" href="http://www.i400calci.com/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="http://www.i400calci.com/favicon.ico" type="image/x-icon" />
				<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1">
		<script type='text/javascript' src="http://www.i400calci.com/wp-content/themes/annihilationChild/script.js"></script>
	

<!-- social and search optimization by WPSSO Core v6.14.0 - https://wpsso.com/ -->
<!-- wpsso meta tags begin -->
<meta name="wpsso:mark:begin" content="wpsso meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO Core 6.14.0/S"/>
<!-- generator:2 --><meta name="generator" content="WPSSO SSB 4.1.0/S"/>
<link rel="shortlink" href="http://www.i400calci.com/?p=60145"/>
<!-- fb:admins:1 --><meta property="fb:admins" content="n.cobretti"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.i400calci.com/2019/12/quando-la-morte-e-a-malapena-un-disturbo-3-from-hell/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="i400Calci"/>
<meta property="og:title" content="Quando la morte &egrave; a malapena un disturbo: 3 from Hell"/>
<meta property="og:description" content="Rob Zombie prosegue la saga della famiglia Firefly sostanzialmente perch&eacute; qualcuno deve averlo costretto."/>
<meta property="og:updated_time" content="2019-12-13T06:43:59+00:00"/>
<!-- og:image:1 --><meta property="og:image" content="http://www.i400calci.com/wp-content/uploads/2019/12/3-from-hell-lineup-600x315-cropped.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="315"/>
<meta property="article:published_time" content="2019-12-13T06:00:28+00:00"/>
<meta property="article:modified_time" content="2019-12-13T06:43:59+00:00"/>
<!-- article:tag:1 --><meta property="article:tag" content="3 from hell"/>
<!-- article:tag:2 --><meta property="article:tag" content="31"/>
<!-- article:tag:3 --><meta property="article:tag" content="barely an inconvenience"/>
<!-- article:tag:4 --><meta property="article:tag" content="bill moseley"/>
<!-- article:tag:5 --><meta property="article:tag" content="katy perry"/>
<!-- article:tag:6 --><meta property="article:tag" content="La Casa dei 1000 Corpi"/>
<!-- article:tag:7 --><meta property="article:tag" content="La Casa del Diavolo"/>
<!-- article:tag:8 --><meta property="article:tag" content="le streghe di salem"/>
<!-- article:tag:9 --><meta property="article:tag" content="pancho moler"/>
<!-- article:tag:10 --><meta property="article:tag" content="richard brake"/>
<!-- article:tag:11 --><meta property="article:tag" content="rob zombie"/>
<!-- article:tag:12 --><meta property="article:tag" content="scooby doo"/>
<!-- article:tag:13 --><meta property="article:tag" content="sheri moon zombie"/>
<!-- article:tag:14 --><meta property="article:tag" content="sid haig"/>
<!-- article:tag:15 --><meta property="article:tag" content="taylor swift"/>
<!-- article:tag:16 --><meta property="article:tag" content="william forsythe"/>
<meta name="weibo:article:create_at" content="2019-12-13 06:00:28"/>
<meta name="weibo:article:update_at" content="2019-12-13 06:43:59"/>
<meta name="twitter:domain" content="www.i400calci.com"/>
<meta name="twitter:title" content="Quando la morte &egrave; a malapena un disturbo: 3 from Hell"/>
<meta name="twitter:description" content="Rob Zombie prosegue la saga della famiglia Firefly sostanzialmente perch&eacute; qualcuno deve averlo costretto."/>
<meta name="twitter:creator" content="NanniCobretti"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://www.i400calci.com/wp-content/uploads/2019/12/3-from-hell-lineup-600x315-cropped.jpg?5df33ea4a35ee"/>
<link itemprop="url" href="http://www.i400calci.com/2019/12/quando-la-morte-e-a-malapena-un-disturbo-3-from-hell/"/>
<meta itemprop="name" content="Quando la morte &egrave; a malapena un disturbo: 3 from Hell"/>
<meta itemprop="description" content="Rob Zombie prosegue la saga della famiglia Firefly sostanzialmente perch&eacute; qualcuno deve averlo costretto."/>
<meta itemprop="datePublished" content="2019-12-13T06:00:28+00:00"/>
<meta itemprop="dateModified" content="2019-12-13T06:43:59+00:00"/>
<link itemprop="thumbnailurl" href="http://www.i400calci.com/wp-content/uploads/2019/12/3-from-hell-lineup-600x315-cropped.jpg"/>
<!-- image:1 --><link itemprop="image" href="http://www.i400calci.com/wp-content/uploads/2019/12/3-from-hell-lineup.jpg"/>
<meta name="author" content="Nanni Cobretti"/>
<meta name="thumbnail" content="http://www.i400calci.com/wp-content/uploads/2019/12/3-from-hell-lineup-600x315-cropped.jpg"/>
<meta name="wpsso:mark:end" content="wpsso meta tags end"/>
<!-- wpsso meta tags end -->
<!-- added on 2019-12-13T07:50:30+00:00 in 0.000327 secs from http://www.i400calci.com -->


<script type="text/javascript" id="wpssossb-header-script">

	window.___gcfg = { lang: "it" };

	function wpsso_insert_js( script_id, src_url, async ) {

		if ( document.getElementById( script_id + "-js" ) ) {
			return;
		}

		var async      = typeof async !== "undefined" ? async : true;
		var script_pos = document.getElementById( script_id );
		var script_js  = document.createElement( "script" );

		script_js.id       = script_id + "-js";
		script_js.async    = async;
		script_js.type     = "text/javascript";
		script_js.language = "JavaScript";
		script_js.src      = src_url;

		script_pos.parentNode.insertBefore( script_js, script_pos );
	};
</script>
<!-- wpssossb header javascript begin -->
<!-- generated on 2019-12-13T07:50:30+00:00 -->
<script type="text/javascript" id="fb-script-header">wpsso_insert_js( "fb-script-header", "http://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=" );</script>
<script type="text/javascript" id="twitter-script-header">wpsso_insert_js( "twitter-script-header", "http://platform.twitter.com/widgets.js" );</script>
<!-- wpssossb header javascript end -->
<link rel="icon" href="http://www.i400calci.com/favicon.ico" sizes="32x32" />
<link rel="icon" href="http://www.i400calci.com/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.i400calci.com/favicon.ico" />
<meta name="msapplication-TileImage" content="http://www.i400calci.com/favicon.ico" />

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */</style><!-- End AlterVista Custom CSS -->
</head>

<body class="post-template-default single single-post postid-60145 single-format-standard av-theme-annihilationChild unknown-os unknown-browser"><div id="av_toolbar_regdiv"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Siti, blog e web hosting gratis">Crea sito</a></div></div><script>!function(d,e){e=d.createElement("script");e.src="//tb.altervista.org/js/script.js?1";d.head.appendChild(e)}(document)</script>

	<div id="wrapper" class="hfeed">

		<div id="header">

        		<div id="branding">
    
    	<div id="blog-title"><span><a href="http://www.i400calci.com/" title="i400Calci" rel="home">i400Calci</a></span></div>
    
    	<a id="header-book" href="https://www.amazon.it/400-calci-Manuale-cinema-combattimento/dp/8869133621/ref=zg_bs_508762031_4?_encoding=UTF8&psc=1&refRID=9HTK368XSVGJESM2NMTE" title="Compra su Amazon">Compra su Amazon</a>
		<div id="blog-description">cinema da combattimento</div>

		</div><!--  #branding -->
	<div id="access">				<a class="search-btn" href="#">            <span>Search</span>        </a>				<a class="burger-menu" href="#">            <span>Menu</span>        </a>		
	   	<div class="skip-link"><a title="Skip navigation to the content" href="#content">Skip to content</a></div><!-- .skip-link -->
	   	<div class="menu">
			<ul class="sf-menu">
				<li class="page-item first"><a href="/">Home</a> / </li>
				<li class="page-item"><a href="/missione/">Missione</a> / </li>
				<li class="page-item"><a href="/tag/vincitori-sylvester">Premio Sylvester</a> / </li>
				<li class="page-item"><a href="/tag/400tv">#400tv</a> / </li>
				<li class="page-item last"><a href="/contatti/">Contatti</a></li>
			</ul>
			<div id="searchFormWrap">
				
	<form id="searchform" method="get" action="http://www.i400calci.com/">
		<div>
			<input class="searchField" id="s" name="s" type="text" value="Inserisci il termine di ricerca" onfocus="if (this.value == 'Inserisci il termine di ricerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Inserisci il termine di ricerca';}" size="32" tabindex="1" />
			<input id="searchsubmit" name="searchsubmit" type="submit" value="Cerca" tabindex="2" />
		</div>
	</form>			</div>
		</div>
	</div>
	       		
    	</div><!-- #header-->		        
    	    	
	<div id="main">

		<div id="container">
			
			<div id="content">

				<div id="nav-above" class="navigation">
				
					<div class="nav-previous"><a href="http://www.i400calci.com/2019/12/dawn-of-the-belli-in-modo-assurdo-la-recensione-di-rabid-il-remake/" rel="prev"><span class="meta-nav">&laquo;</span> Dawn of the Belli in Modo Assurdo: la recensione di Rabid, il remake</a></div>
					
					<div class="nav-next"></div>
					
				</div>
					
				<div id="post-60145" class="post-60145 post type-post status-publish format-standard has-post-thumbnail hentry category-recensioni tag-3-from-hell tag-32239 tag-barely-an-inconvenience tag-bill-moseley tag-katy-perry tag-la-casa-dei-1000-corpi tag-la-casa-del-diavolo tag-le-streghe-di-salem tag-pancho-moler tag-richard-brake tag-rob-zombie tag-scooby-doo tag-sheri-moon-zombie tag-sid-haig tag-taylor-swift tag-william-forsythe"><h1 class="entry-title">Quando la morte è a malapena un disturbo: 3 from Hell</h1>
	<div class="entry-meta">
			<span class="entry-category"><a href="http://www.i400calci.com/category/recensioni/" rel="category tag">recensioni</a></span>
			<span class="meta-prep meta-prep-category">| </span>
		<span class="entry-date">13/12/2019</span> 
					<span class="meta-prep meta-prep-author">| di </span>
			<span class="author vcard"><a href="http://www.i400calci.com/author/ncobretti/" title="Articoli scritti da Nanni Cobretti" rel="author">Nanni Cobretti</a></span>
        	</div>
	     				
					<div class="entry-content">
					
						
<!-- wpsso schema image for pinterest pin it button -->
<div class="wpsso-schema-image-for-pinterest" style="display:none;">
	<img loading="lazy" src="http://www.i400calci.com/wp-content/uploads/2019/12/3-from-hell-lineup.jpg" width="0" height="0" style="width:0;height:0;" alt="" data-pin-description="Rob Zombie prosegue la saga della famiglia Firefly sostanzialmente perch&eacute; qualcuno deve averlo costretto." />
</div><!-- .wpsso-schema-image-for-pinterest -->

<div id="attachment_60147" style="width: 560px" class="wp-caption aligncenter"><img loading="lazy" aria-describedby="caption-attachment-60147" class="size-medium wp-image-60147" src="http://www.i400calci.com/wp-content/uploads/2019/12/3-from-hell-lineup-550x308.jpg" alt="" width="550" height="308" data-wp-pid="60147" srcset="http://www.i400calci.com/wp-content/uploads/2019/12/3-from-hell-lineup-550x308.jpg 550w, http://www.i400calci.com/wp-content/uploads/2019/12/3-from-hell-lineup-720x403.jpg 720w, http://www.i400calci.com/wp-content/uploads/2019/12/3-from-hell-lineup.jpg 750w" sizes="(max-width: 550px) 100vw, 550px" /><p id="caption-attachment-60147" class="wp-caption-text">Icone.</p></div>
<p><a href="https://www.imdb.com/title/tt0251736/?ref_=nv_sr_srsg_0"><em>La casa dei 1000 corpi</em></a> fu uno “sleeper hit”, come si dice in gergo, ovvero uno di quei film che parte in sordina ma finisce per incassare bene grazie al passaparola.<br />
In un mondo in cui ormai si vive e muore nel primo weekend, succede di rado: mi viene in mente <em>Donnie Darko</em> e pochissimi altri. È più facile che questo tipo di cose capiti con l’uscita homevideo, o quando iniziano i passaggi televisivi.<br />
Rob Zombie, musicista pazzo con esperienza in fumetti e cartoni animati, aveva esordito alla regia con un horror che sulla carta non diceva gran ché, ma nei fatti si era rivelata una delle cose più divertenti del nuovo millennio: il plot più formulaico del mondo (quattro amici forano, si rifugiano in una casa abitata da una famiglia di matti assassini) raccontato con la cattiveria di Tobe Hooper, il gusto per i dialoghi e le citazioni pop di Tarantino, lo stile visivo pazzo psicotronico dei suoi video coi White Zombie, le influenze più disparate.<br />
Rob Zombie non era un genio, ma si presentava già con buon mestiere e un suo solido punto di vista su come raccontare l’horror.<br />
Prendeva la spinta più dal goliardico <em>Non aprite quella porta 2</em> che dall’originale, e lo estremizzava gettando la maschera e tifando apertamente per gli antagonisti.<br />
E che cattivi.<br />
Non erano i mostri della Universal o roba simile, maltrattati ed emarginati perché diversi e incompresi e che in realtà vogliono solo amore o cazzate simili.<br />
Macché.<br />
I cattivi di Rob Zombie sono psicopatici fantasiosi della tortura, e si divertono così: sono ai margini della società, ma si sono ormai sistemati a modo loro e sono pacifici con la loro routine.<br />
La famiglia Firefly è in pratica è la famiglia del Texas Chainsaw Massacre trattata come se fosse la famiglia Addams.<br />
Commettono cose indicibili, e Rob Zombie ti afferra per il collo e ti costringe a guardare, ti piazza il grugno a un centimetro, e non finge mai che sia altro, non te la rigira, non cerca scuse. Ti fa sentire tutto il sadismo della situazione, la sofferenza di vittime con l’unica colpa di trovarsi al posto sbagliato nel momento sbagliato e che fino a quell’istante non avevano la minima cognizione di cosa significa trovarsi nelle mani di pazzi deviati come loro. Gode del caos che provocano in vite privilegiate, troppo protette, troppo regolamentate.<br />
Insomma: Rob Zombie sa perfettamente che la cosa più divertente da guardare sono i &#8220;cattivi&#8221;, e che dei cosiddetti eroi non interessa niente a nessuno. I “buoni” sono carne da macello la cui “normalità” è una piaga portatrice di noia: funzionano come muse ispiratrici di violenza creativa e strumenti per portare avanti la trama, e non vengono usati per nient’altro.</p>
<div id="attachment_60148" style="width: 560px" class="wp-caption aligncenter"><img loading="lazy" aria-describedby="caption-attachment-60148" class="size-medium wp-image-60148" src="http://www.i400calci.com/wp-content/uploads/2019/12/bnXs5dibTbH8YdoFCgPUf52GASd-550x309.jpg" alt="" width="550" height="309" data-wp-pid="60148" srcset="http://www.i400calci.com/wp-content/uploads/2019/12/bnXs5dibTbH8YdoFCgPUf52GASd-550x309.jpg 550w, http://www.i400calci.com/wp-content/uploads/2019/12/bnXs5dibTbH8YdoFCgPUf52GASd-720x405.jpg 720w, http://www.i400calci.com/wp-content/uploads/2019/12/bnXs5dibTbH8YdoFCgPUf52GASd-768x432.jpg 768w, http://www.i400calci.com/wp-content/uploads/2019/12/bnXs5dibTbH8YdoFCgPUf52GASd-1536x864.jpg 1536w, http://www.i400calci.com/wp-content/uploads/2019/12/bnXs5dibTbH8YdoFCgPUf52GASd-800x450.jpg 800w, http://www.i400calci.com/wp-content/uploads/2019/12/bnXs5dibTbH8YdoFCgPUf52GASd-1200x675.jpg 1200w, http://www.i400calci.com/wp-content/uploads/2019/12/bnXs5dibTbH8YdoFCgPUf52GASd.jpg 1800w" sizes="(max-width: 550px) 100vw, 550px" /><p id="caption-attachment-60148" class="wp-caption-text">E tutti i colori della droga.</p></div>
<p>Il sequel, <a href="https://www.imdb.com/title/tt0395584/?ref_=nm_knf_t1"><em>La casa del diavolo</em></a>, decideva di alzare il tiro a livelli incredibili cambiando completamente i punti di riferimento: non più Tobe Hooper misto a bizzarri e violenti cartoni animati, ma Peckinpah e i colori polverosi della fuga on the road.<br />
È il duro risveglio dopo una notte balorda, con la beffa di mostrare i nostri protagonisti più sadici e deviati che mai per poi trattarli come i tipici antieroi della New Hollywood, da Bonnie e Clyde a Butch Cassidy e Sundance Kid.<br />
Otis (Bill Moseley), Baby (Sheri Moon Zombie) e Captain Spaulding (Sid Haig) si spogliano dei loro tratti più surreali e diventano sempre più rispettivamente un&#8217;evoluzione di Charlie Manson, Susan Atkins e John Wayne Gacy, ma non importa quanto cattivo sia l’eroe se il villain è ancora più cattivo (<a href="http://www.i400calci.com/2018/04/lultimo-eroe-da-combattimento-intervista-a-scott-adkins/">me lo spiegava Scott Adkins</a>, fra tutti quelli che avrebbero potuto spiegarmelo), e lo sceriffo interpretato dal solito gigantesco William Forsythe ne è l’esempio più beffardo. La sua violenta vendetta bigotta lo rende agli occhi di Zombie più deplorevole di chi non ha giurato fedeltà a nessun codice, tortura per puro piacere e vorrebbe solo starsene tranquillo con la sua amata famiglia a continuare a torturare come passatempo, e di colpo i più stronzi, sadici buzzurri psicopatici che si siano mai visti su grande schermo passano dalla parte delle vittime per cui tifare. La totale assenza di didascalie, nell&#8217;ambito dei discorsi sul voyeurismo e sulla manipolazione dell&#8217;empatia, lo rende 10 volte più efficace di un <em>Funny Games</em> qualsiasi, se chiedete a me.</p>
<div id="attachment_60150" style="width: 560px" class="wp-caption aligncenter"><img loading="lazy" aria-describedby="caption-attachment-60150" class="size-medium wp-image-60150" src="http://www.i400calci.com/wp-content/uploads/2019/12/Sheri-Moon-Zombie-Sid-Haig-and-Bill-Moseley-in-The-Devils-Rejects-550x314.jpg" alt="" width="550" height="314" data-wp-pid="60150" srcset="http://www.i400calci.com/wp-content/uploads/2019/12/Sheri-Moon-Zombie-Sid-Haig-and-Bill-Moseley-in-The-Devils-Rejects-550x314.jpg 550w, http://www.i400calci.com/wp-content/uploads/2019/12/Sheri-Moon-Zombie-Sid-Haig-and-Bill-Moseley-in-The-Devils-Rejects.jpg 700w" sizes="(max-width: 550px) 100vw, 550px" /><p id="caption-attachment-60150" class="wp-caption-text">Midnight riders</p></div>
<p>Di nuovo, non va per forza a segno ogni singolo momento, ma Rob Zombie è baciato dall’incrocio dei pianeti e gli riescono delle cose incredibili, tipo un finale con <em>Free Bird</em> usata intera e in modo non ironico, mentre i tre superstiti della famiglia Firefly vengono crivellati dai proiettili.<br />
Il finale perfetto, insomma.<br />
Lo sapevano tutti. Lo sapeva Zombie stesso e l’ha ribadito più volte.<br />
Solo due cose avrebbero potuto rinegoziare quel finale:<br />
1. un’irresistibile idea geniale;<br />
2. un incontrollabile bisogno di soldi.<br />
Quale delle due cose è successa?<br />
Stirate la suspense per altri 17 minuti ascoltando la sigla:</p>
<p><iframe title="IRON BUTTERFLY IN- A-GADDA-DA-VIDA IN HD BEST FULL VERSION" width="540" height="304" src="https://www.youtube.com/embed/ZCkHanF4v1w?feature=oembed&amp;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Erano i soldi.<br />
Ok, precisiamolo: a livello commerciale, dopo due deludenti <em>Halloween</em>, la carriera registica di Rob Zombie è definitivamente finita con il flop di <a href="http://www.i400calci.com/2013/04/le-streghe-di-salem-il-male-arriva-a-cavallo-di-un-caprone/"><em>Le streghe di Salem</em></a>. Un flop onorevole, un film fuori dalla sua abituale cifra stilistica, un segno di vitalità purtroppo andato frustrato.<br />
Il seguente <a href="http://www.i400calci.com/2016/09/should-we-do-this-whitechapel-style-la-rece-31/"><em>31</em></a> era un gol a porta vuota finanziato via crowdfunding, a dimostrare principalmente che i muscoli non erano ancora arrugginiti, ma è da allora che Rob sembra aver rinunciato al sogno cinematografico e pare contento di spassarsela a casa con gli amici e andare ogni tanto in tour con la band.<br />
Parliamo anche del tour, volendo: sono già due volte che ci va con Marilyn Manson, da sempre il suo acerrimo nemico: ma è possibile? Anni di insulti e frecciatine a distanza, e poi questo. Se gli Oasis si riformassero e andassero in tour con i Blur non pensereste che è arrivata la pensione e si sono rammolliti ed è un segno che ci hanno rinunciato, non hanno più niente da dire, nessuna missione artistico-morale da sostenere? Per i più giovani: pensate quando fra vent’anni Taylor Swift andrà in tour con Katy Perry.<br />
L’annuncio di un terzo film sulla famiglia Firefly aveva tempistiche sospette: era la firma in calce al timore che le velleità fossero definitivamente esaurite.<br />
E la distribuzione terrificante: un solo festival, una release (parecchio) limitata in USA, dritto in homevideo altrove. Come un DTV di Scott Adkins qualunque.</p>
<div id="attachment_60151" style="width: 560px" class="wp-caption aligncenter"><img loading="lazy" aria-describedby="caption-attachment-60151" class="size-medium wp-image-60151" src="http://www.i400calci.com/wp-content/uploads/2019/12/73274980_538628386969964_6427089285506698116_n-550x550.jpg" alt="" width="550" height="550" data-wp-pid="60151" srcset="http://www.i400calci.com/wp-content/uploads/2019/12/73274980_538628386969964_6427089285506698116_n-550x550.jpg 550w, http://www.i400calci.com/wp-content/uploads/2019/12/73274980_538628386969964_6427089285506698116_n-720x720.jpg 720w, http://www.i400calci.com/wp-content/uploads/2019/12/73274980_538628386969964_6427089285506698116_n-150x150.jpg 150w, http://www.i400calci.com/wp-content/uploads/2019/12/73274980_538628386969964_6427089285506698116_n-32x32.jpg 32w, http://www.i400calci.com/wp-content/uploads/2019/12/73274980_538628386969964_6427089285506698116_n-64x64.jpg 64w, http://www.i400calci.com/wp-content/uploads/2019/12/73274980_538628386969964_6427089285506698116_n-96x96.jpg 96w, http://www.i400calci.com/wp-content/uploads/2019/12/73274980_538628386969964_6427089285506698116_n-128x128.jpg 128w, http://www.i400calci.com/wp-content/uploads/2019/12/73274980_538628386969964_6427089285506698116_n-600x600.jpg 600w, http://www.i400calci.com/wp-content/uploads/2019/12/73274980_538628386969964_6427089285506698116_n.jpg 750w" sizes="(max-width: 550px) 100vw, 550px" /><p id="caption-attachment-60151" class="wp-caption-text">Alice Cooper, Slash, Neil Gaiman, Sammi Hagar&#8230; non è esattamente a corto di amici il Rob</p></div>
<p>E insomma, porcamiseria, com’è alla fine questo <a href="https://www.imdb.com/title/tt8134742/?ref_=nm_flmg_dr_1"><em>3 From Hell</em></a>???<br />
Che le cose girano male si capisce, come spesso succede, fin dall’inizio.<br />
I titoli di testa, che normalmente Rob curerebbe al dettaglio, sono frettolosi e graficamente orribili.<br />
E come si esce dall’imbarazzo di riportare alla vita tre corpi massacrati di proiettili?<br />
“Super easy, barely an inconvenience!” direbbe <a href="https://www.youtube.com/watch?v=1RajlWbY7uQ">il tizio dei Pitch Meeting</a>: la voce fuori campo annuncia che c’era una possibilità su un milione che si salvassero ma oh, li hanno portati in sala operatoria e si sono salvati! Tutti e tre!<br />
Che uno tra l’altro direbbe che tre psicopatici serial killer torturatori in fin di vita non verrebbero per forza assistiti dal miglior chirurgo in città, ma chiunque ci sia messo, oh, complimenti! Tre miracoli su tre, cioè, boh, io a quel punto vedendo il filotto gli avrei portato il cadavere di Paul Walker a vedere cosa riusciva a fare.<br />
La faccenda finisce lì: neanche il tempo di farsi cascare le braccia e il film ha cambiato argomento.<br />
Al che scatta subito la nota genuinamente triste: Sid Haig, scomparso più o meno nei giorni durante l’uscita del film, è dimagrito a livelli impressionanti: Rob lo salva il tempo di fargli fare un ultimo monologo incazzato e poi lo congeda, rimpiazzandolo con un nuovo fratello Firefly interpretato da Richard Brake, la rivelazione di <em>31</em>.<br />
Per un po’ un barlume di speranza rimane acceso: i nostri protagonisti sono per la prima volta esposti al pubblico, protagonisti nei media e costretti a fare la vita dei carcerati.<br />
È un contesto nuovo ed è interessante vedere come interagiscono.<br />
Sulla carta.<br />
Nei fatti Otis fa le sue solite sparate, si accenna a un vago effetto <em>Natural Born Killers</em>, poi evadono, il film inizia sul serio e la speranza muore definitivamente.</p>
<div id="attachment_60154" style="width: 560px" class="wp-caption aligncenter"><img loading="lazy" aria-describedby="caption-attachment-60154" class="size-medium wp-image-60154" src="http://www.i400calci.com/wp-content/uploads/2019/12/hero_3-from-hell-banner-1-550x229.jpg" alt="" width="550" height="229" data-wp-pid="60154" srcset="http://www.i400calci.com/wp-content/uploads/2019/12/hero_3-from-hell-banner-1-550x229.jpg 550w, http://www.i400calci.com/wp-content/uploads/2019/12/hero_3-from-hell-banner-1-720x300.jpg 720w, http://www.i400calci.com/wp-content/uploads/2019/12/hero_3-from-hell-banner-1-768x320.jpg 768w, http://www.i400calci.com/wp-content/uploads/2019/12/hero_3-from-hell-banner-1-800x333.jpg 800w, http://www.i400calci.com/wp-content/uploads/2019/12/hero_3-from-hell-banner-1.jpg 1200w" sizes="(max-width: 550px) 100vw, 550px" /><p id="caption-attachment-60154" class="wp-caption-text">Da destra a sinistra: Otis, Baby e il cane Poochie</p></div>
<p>Che cos’è <em>3 From Hell</em>?<br />
La logica e la decenza vorrebbero che Zombie facesse un ulteriore passo avanti e cambiasse nuovamente genere, guardando i suoi personaggi da un ulteriore angolo per chiudere una trilogia tematica, e lui invece rifà il secondo film.<br />
Si potrebbero ampliare i discorsi e le provocazioni, e invece si passa dritti al “mi hanno detto che vi piacciono questi personaggi, per cui eccoli di nuovo, a fare le cose che vi piacciono di loro” e nient’altro.<br />
C’è una nuova situazione di ostaggi, identica a quella tremenda nel secondo film in cui Otis umiliava una madre a spogliarsi e danzare tra sesso e morte, tranne che questa volta a subire le umiliazioni è un clown.<br />
C’è Baby che è forse l’unica con uno straccio di sviluppo caratteriale, nel senso che sembra essere regredita ulteriormente ed è un continuo smorfietta/vocina che mette alla prova il sistema nervoso.<br />
C’è Richard Brake che si sforza di essere utile ma fa fatica, lui e Bill Moseley sono sostanzialmente intercambiabili, ne esce come un Otis del discount là dove sarebbe servito un Captain Spaulding – e questo ovviamente ignorando quanto poco abbia senso inserirlo a forza nella saga, la beffa di un film che dovrebbe parlare di tre personaggi e si chiama apposta <em>3 From Hell</em> ma uno dei tre è in realtà un tizio che non avete mai visto prima.<br />
Pare insomma, a lunghissimi tratti, un film che Rob Zombie ha dovuto improvvisare con fondi decisamente insufficienti mentre qualcuno gli teneva una pistola alla tempia: in gran parte noia e depressione, occasionalmente un lampo di vaghissima ispirazione, occasionalmente un riflusso di dignità e una scena costruita decorosamente, un dialogo un minimo vivo, ma per lo più noia e depressione.<br />
Soprattutto il finale: una mega-sparatoria in Messico fra i nostri protagonisti, un mucchio di personaggi forzatamente pittoreschi e ovviamente <a href="https://www.imdb.com/name/nm1301176/">Pancho Moler</a>. Qui il Rob fa partire <em>In-A-Gadda-Da-Vida</em> invece che <em>Free Bird</em> (ma l’aveva già usata Michael Mann&#8230;) e in uno slancio di orgoglio orchestra finalmente una sequenza girata come si deve.</p>
<div id="attachment_60156" style="width: 560px" class="wp-caption aligncenter"><img loading="lazy" aria-describedby="caption-attachment-60156" class="size-medium wp-image-60156" src="http://www.i400calci.com/wp-content/uploads/2019/12/3fromhell-550x367.jpg" alt="" width="550" height="367" data-wp-pid="60156" srcset="http://www.i400calci.com/wp-content/uploads/2019/12/3fromhell-550x367.jpg 550w, http://www.i400calci.com/wp-content/uploads/2019/12/3fromhell-720x480.jpg 720w, http://www.i400calci.com/wp-content/uploads/2019/12/3fromhell-768x512.jpg 768w, http://www.i400calci.com/wp-content/uploads/2019/12/3fromhell-800x533.jpg 800w, http://www.i400calci.com/wp-content/uploads/2019/12/3fromhell.jpg 900w" sizes="(max-width: 550px) 100vw, 550px" /><p id="caption-attachment-60156" class="wp-caption-text">Stanno in Messico, è ovvio che arrivano i luchadores</p></div>
<p>Girano voci non ufficiali per cui la vera motivazione sarebbe raccogliere soldi per Sid Haig, ma nel caso sono stati tutti bravissimi a tenere le circostanze private.<br />
Potenziali ragioni nobili a parte, più che un <em>Firefly Family 3</em> ci viene presentato un <em>Devil’s Rejects 1.5</em>, stessa solfa, stesso stile, stessa colonna sonora, ma nessuno dei discorsi che rendevano il film precedente interessante oltre che magnetico, e una storia che, in tema di archi narrativi, non racconta sostanzialmente nulla.<br />
Tutto ciò che rimane è quindi pura idolatria per un gruppo di antieroi estremi: una sfida tra violenti disimpegnati anarchici psicopatici da una parte e deplorevoli ipocriti dall’altra, in cui ad ambiguità già affrontate ci si può tranquillamente adagiare a tifare per i primi senza discussione e godere del puro fatto di vederli in azione. Il puro spettacolo escapista del caos senza limiti che nel primo tempo scompiglia la società corrotta in modi che abbiamo già visto, e nel secondo va in Messico e si confonde con un film di Rodriguez senza un vero motivo.<br />
<em>3 From Hell</em> sarebbe il tipo di film che girerebbe uno che non ha capito un cazzo dei film precedenti ma, siccome non si tratta di un subentrato Brett Ratner qualsiasi bensì di Rob Zombie stesso che prosegue la sua opera, tocca chiedersi piuttosto dove sta il confine tra un pigro scatto all’incasso facile e il dover dedurre che le suggestioni migliori dei suoi primi lavori erano involontarie.<br />
Una cosa sola è certa: lo spettacolo di un ex-grande sofficato da un budget ridicolo – lo abbiamo visto quest’anno con <a href="http://www.i400calci.com/2019/07/venite-con-noi-a-svernare-nella-florida-del-cinema-domino/"><em>Domino</em></a>, <a href="http://www.i400calci.com/2019/12/midway-abbattere-portaerei-non-e-mai-stato-cosi-semplice/"><em>Midway</em></a> e un po’ anche con <a href="http://www.i400calci.com/2019/09/rambo-lultima-goccia-di-sangue/"><em>Rambo</em></a> – è mortificante.</p>
<div id="attachment_60153" style="width: 560px" class="wp-caption aligncenter"><img loading="lazy" aria-describedby="caption-attachment-60153" class="size-medium wp-image-60153" src="http://www.i400calci.com/wp-content/uploads/2019/12/60184637_352668232267912_8711104613081677824_n-550x288.jpg" alt="" width="550" height="288" data-wp-pid="60153" srcset="http://www.i400calci.com/wp-content/uploads/2019/12/60184637_352668232267912_8711104613081677824_n-550x288.jpg 550w, http://www.i400calci.com/wp-content/uploads/2019/12/60184637_352668232267912_8711104613081677824_n-600x315.jpg 600w, http://www.i400calci.com/wp-content/uploads/2019/12/60184637_352668232267912_8711104613081677824_n.jpg 656w" sizes="(max-width: 550px) 100vw, 550px" /><p id="caption-attachment-60153" class="wp-caption-text">Questo sarebbe stato più interessante.</p></div>
<p>Dvd-quote:</p>
<blockquote><p>“Ciao Sid”<br />
Nanni Cobretti, i400calci.com</p></blockquote>
<p>&gt;&gt; <a href="https://www.imdb.com/title/tt8134742/?ref_=nm_flmg_dr_1">IMDb</a> | <a href="https://www.youtube.com/watch?v=A4H89rSFUtk">Trailer</a></p>

<div class="wpsso-ssb wpsso-ssb-content">
<div class="ssb-buttons it_IT">
<!-- Email Button --><div class="css-button email-button">
  <a href="mailto:?subject=Share:%20Quando%20la%20morte%20%C3%A8%20a%20malapena%20un%20disturbo%3A%203%20from%20Hell&body=Quando%20la%20morte%20%C3%A8%20a%20malapena%20un%20disturbo%3A%203%20from%20Hell%20%E2%80%93%20Rob%20Zombie%20prosegue%20la%20saga%20della%20famiglia%20Firefly%20sostanzialmente%20perch%C3%A9%20qualcuno%20deve%20averlo%20costretto.%0D%0A%0D%0AShared%20from%20http://www.i400calci.com/2019/12/quando-la-morte-e-a-malapena-un-disturbo-3-from-hell/%0D%0A">
    <span class="ssb-icon">
      <svg xmlns="http://www.w3.org/2000/svg" width="9" height="9" viewBox="0 0 28 28">
        <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" />
      </svg>
    </span>
    <span class="ssb-text"></span>
  </a>
</div>
<!-- Facebook Like / Send Button (XFBML) --><div class="fb-like facebook-button" id="facebook-ssb-content-post-60145"><fb:like href="http://www.i400calci.com/2019/12/quando-la-morte-e-a-malapena-un-disturbo-3-from-hell/" send="true" layout="button_count" show_faces="false" font="arial" colorscheme="light" action="like"></fb:like></div>
<!-- Twitter Button --><div class="twitter-button" id="twitter-ssb-content-post-60145"><a href="http://twitter.com/share" class="twitter-share-button" data-lang="it" data-url="http://www.i400calci.com/2019/12/quando-la-morte-e-a-malapena-un-disturbo-3-from-hell/" data-counturl="http://www.i400calci.com/2019/12/quando-la-morte-e-a-malapena-un-disturbo-3-from-hell/" data-text="Quando la morte è a malapena un disturbo: 3 from Hell #barelyaninconvenience" data-via="" data-related="NanniCobretti" data-hashtags="" data-size="medium" data-dnt="true"></a></div></div><!-- .ssb-buttons.it_IT -->
</div><!-- .wpsso-ssb .wpsso-ssb-content --><!-- generated on 2019-12-13T06:44:27+00:00 -->


												
					</div><!-- .entry-content -->
					
						
	<div class="entry-authorbox">
		<div class="avatar"><img loading="lazy" src="http://www.i400calci.com/wp-content/themes/annihilationChild/img/avatar/nannicobretti_small.jpg" alt="Nanni Cobretti" /></div>
		<div class="vcard">
			<div class="author">Autore del post: <a href="http://www.i400calci.com/author/ncobretti/" title="Articoli scritti da Nanni Cobretti" rel="author">Nanni Cobretti</a></div>
							<div class="quote">"Tu sei il male, io sono un autarchico"</div>
							<div class="social">
								<div class="facebook">
					<a href="http://facebook.com/n.cobretti" title="Aggiungi Nanni Cobretti su Facebook">Aggiungi Nanni Cobretti su Facebook</a>
				</div>
								<div class="twitter">
					<a href="http://twitter.com/NanniCobretti" title="Segui Nanni Cobretti su Twitter">Segui Nanni Cobretti su Twitter</a>
				</div>
					</div>
		</div>
	</div>
	
	<div class="entry-utility"><span class="tag-links">  Tags:  <a href="http://www.i400calci.com/tag/3-from-hell/" rel="tag">3 from hell</a>, <a href="http://www.i400calci.com/tag/31/" rel="tag">31</a>, <a href="http://www.i400calci.com/tag/barely-an-inconvenience/" rel="tag">barely an inconvenience</a>, <a href="http://www.i400calci.com/tag/bill-moseley/" rel="tag">bill moseley</a>, <a href="http://www.i400calci.com/tag/katy-perry/" rel="tag">katy perry</a>, <a href="http://www.i400calci.com/tag/la-casa-dei-1000-corpi/" rel="tag">La Casa dei 1000 Corpi</a>, <a href="http://www.i400calci.com/tag/la-casa-del-diavolo/" rel="tag">La Casa del Diavolo</a>, <a href="http://www.i400calci.com/tag/le-streghe-di-salem/" rel="tag">le streghe di salem</a>, <a href="http://www.i400calci.com/tag/pancho-moler/" rel="tag">pancho moler</a>, <a href="http://www.i400calci.com/tag/richard-brake/" rel="tag">richard brake</a>, <a href="http://www.i400calci.com/tag/rob-zombie/" rel="tag">rob zombie</a>, <a href="http://www.i400calci.com/tag/scooby-doo/" rel="tag">scooby doo</a>, <a href="http://www.i400calci.com/tag/sheri-moon-zombie/" rel="tag">sheri moon zombie</a>, <a href="http://www.i400calci.com/tag/sid-haig/" rel="tag">sid haig</a>, <a href="http://www.i400calci.com/tag/taylor-swift/" rel="tag">taylor swift</a>, <a href="http://www.i400calci.com/tag/william-forsythe/" rel="tag">william forsythe</a></span></div>					
				</div><!-- #post -->
		
			<div id="nav-below" class="navigation">
				<div class="nav-previous"><a href="http://www.i400calci.com/2019/12/dawn-of-the-belli-in-modo-assurdo-la-recensione-di-rabid-il-remake/" rel="prev"><span class="meta-nav">&laquo;</span> Dawn of the Belli in Modo Assurdo: la recensione di Rabid, il remake</a></div>
				<div class="nav-next"></div>
			</div>

								
				<div id="comments">
	
					
					
										
												
					
											
					<div id="comments-list-wrapper" class="comments">

						<h3><span>Un</span> Commento</h3>
						
						<ol id="comments-list" >
							    
       	<li id="comment-571516" class="comment even thread-even depth-1 thm-c-y2019 thm-c-m12 thm-c-d13 thm-c-h09">
    	
    		    		
    		<div class="comment-author vcard"> <span class="fn n"><a href='http://cobraverderecensioni.blogspot.it/' rel='external nofollow ugc' class='url url'>Cobra Verde</a></span></div>
    		
    			<div class="comment-meta"><a href="#comment-571516" title="Permalink to this comment" class="permalink">Posted 13/12/2019 at 08:32</a></div>
    		
    			    			
            <div class="comment-content">
            
        		<p>Estrema delusione, un film piatto e privo di mordente. Un vero peccato.</p>
        		
    		</div>
    		
			<div class="comment-reply-link"><a rel='nofollow' class='comment-reply-link' href='#comment-571516' data-commentid="571516" data-postid="60145" data-belowelement="comment-571516" data-respondelement="respond" aria-label='Rispondi a Cobra Verde'>Rispondi</a></div>			
			
</li><!-- #comment-## -->
						</ol>
										
					</div><!-- #comments-list-wrapper .comments -->
					
												
										
										
					<div id="comments-nav-below" class="comment-navigation">
	        		
	        			<div class="paginated-comments-links"></div>
	                
	                </div>	
	                	                  
					
											
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/quando-la-morte-e-a-malapena-un-disturbo-3-from-hell/#respond" style="display:none;">Annulla la risposta</a></small></h3><form action="http://www.i400calci.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="g-recaptcha" data-sitekey="6LeyKZIUAAAAALjNzIpBvxs65ToCb-L_wBlVrU5n"></div><script src="https://www.google.com/recaptcha/api.js" async defer></script><!-- Subscribe to Comments Reloaded version 191028 --><!-- Subscribe to comments Reloaded MP: '/comment-subscriptions' --><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Segnalami i prossimi commenti via e-mail.</label></p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='60145' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4df4fa4235" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="71"/></p></form>	</div><!-- #respond -->
		
				</div><!-- #comments -->
				
						
			</div><!-- #content -->
			
			 
		</div><!-- #container -->
		

		<div id="primary" class="aside main-aside">

			<ul class="xoxo">

				<li id="widget_featured-posts-2" class="widgetcontainer widget_featured-posts"><h3 class="widgettitle">In evidenza</h3>
<ul class="clearfix"><li>
   
	 <span class="entry-thumb"><a class="long" href="http://www.i400calci.com/2019/10/i-400-calci-a-lucca-2019-tutti-gli-eventi/" title="Leggi: I 400 Calci a Lucca 2019: tutti gli eventi"><img loading="lazy" width="550" height="288" src="http://www.i400calci.com/wp-content/uploads/2019/10/mostrigrossi-cover-550x288.png" class="attachment-medium size-medium wp-post-image" alt="" title="Leggi: I 400 Calci a Lucca 2019: tutti gli eventi" style="margin-top: -0.045454545454547px; margin-left: 0px; width: 300px;" srcset="http://www.i400calci.com/wp-content/uploads/2019/10/mostrigrossi-cover-550x288.png 550w, http://www.i400calci.com/wp-content/uploads/2019/10/mostrigrossi-cover-768x402.png 768w, http://www.i400calci.com/wp-content/uploads/2019/10/mostrigrossi-cover-720x377.png 720w, http://www.i400calci.com/wp-content/uploads/2019/10/mostrigrossi-cover-600x315-cropped.png 600w, http://www.i400calci.com/wp-content/uploads/2019/10/mostrigrossi-cover-800x419.png 800w, http://www.i400calci.com/wp-content/uploads/2019/10/mostrigrossi-cover.png 820w" sizes="(max-width: 550px) 100vw, 550px" data-wp-pid="59751" nopin="nopin" /></a></span>   <h4 class="featured-title"><a href="http://www.i400calci.com/2019/10/i-400-calci-a-lucca-2019-tutti-gli-eventi/">I 400 Calci a Lucca 2019: tutti gli eventi</a></h4>
</li>
   <li>
   
	 <span class="entry-thumb"><a class="long" href="http://www.i400calci.com/2019/10/palla-a-joaquin-e-pedalare-la-recensione-di-joker/" title="Leggi: Palla a Joaquin e pedalare: la recensione di Joker"><img loading="lazy" width="550" height="345" src="http://www.i400calci.com/wp-content/uploads/2019/10/joker-movie-trailer-gq-1-1-550x345.jpg" class="attachment-medium size-medium wp-post-image" alt="" title="Leggi: Palla a Joaquin e pedalare: la recensione di Joker" style="margin-top: -15.590909090909px; margin-left: 0px; width: 300px;" srcset="http://www.i400calci.com/wp-content/uploads/2019/10/joker-movie-trailer-gq-1-1-550x345.jpg 550w, http://www.i400calci.com/wp-content/uploads/2019/10/joker-movie-trailer-gq-1-1-768x482.jpg 768w, http://www.i400calci.com/wp-content/uploads/2019/10/joker-movie-trailer-gq-1-1-720x452.jpg 720w, http://www.i400calci.com/wp-content/uploads/2019/10/joker-movie-trailer-gq-1-1-600x377.jpg 600w, http://www.i400calci.com/wp-content/uploads/2019/10/joker-movie-trailer-gq-1-1-800x502.jpg 800w, http://www.i400calci.com/wp-content/uploads/2019/10/joker-movie-trailer-gq-1-1-1200x753.jpg 1200w, http://www.i400calci.com/wp-content/uploads/2019/10/joker-movie-trailer-gq-1-1.jpg 1209w" sizes="(max-width: 550px) 100vw, 550px" data-wp-pid="59666" nopin="nopin" /></a></span>   <h4 class="featured-title"><a href="http://www.i400calci.com/2019/10/palla-a-joaquin-e-pedalare-la-recensione-di-joker/">Palla a Joaquin e pedalare: la recensione di Joker</a></h4>
</li>
   <li>
   
	 <span class="entry-thumb"><a class="short" href="http://www.i400calci.com/2019/09/rambo-lultima-goccia-di-sangue/" title="Leggi: Rambo: l&#8217;ultima goccia (di sangue)"><img loading="lazy" width="550" height="226" src="http://www.i400calci.com/wp-content/uploads/2019/09/Rambo_bow-1170x480-550x226.jpg" class="attachment-medium size-medium wp-post-image" alt="" title="Leggi: Rambo: l&#8217;ultima goccia (di sangue)" style="margin-top: 0px; margin-left: -41.03982300885px; height: 157px;" srcset="http://www.i400calci.com/wp-content/uploads/2019/09/Rambo_bow-1170x480-550x226.jpg 550w, http://www.i400calci.com/wp-content/uploads/2019/09/Rambo_bow-1170x480-768x315.jpg 768w, http://www.i400calci.com/wp-content/uploads/2019/09/Rambo_bow-1170x480-720x295.jpg 720w, http://www.i400calci.com/wp-content/uploads/2019/09/Rambo_bow-1170x480-600x246.jpg 600w, http://www.i400calci.com/wp-content/uploads/2019/09/Rambo_bow-1170x480-800x328.jpg 800w, http://www.i400calci.com/wp-content/uploads/2019/09/Rambo_bow-1170x480.jpg 1170w" sizes="(max-width: 550px) 100vw, 550px" data-wp-pid="59582" nopin="nopin" /></a></span>   <h4 class="featured-title"><a href="http://www.i400calci.com/2019/09/rambo-lultima-goccia-di-sangue/">Rambo: l&#8217;ultima goccia (di sangue)</a></h4>
</li>
   <li>
   
	 <span class="entry-thumb"><a class="long" href="http://www.i400calci.com/2019/09/cera-una-volta-tarantino-la-recensione-di-once-upon-a-time-in-hollywood/" title="Leggi: C&#8217;era una volta Tarantino &#8211; La recensione di Once Upon a Time&#8230; in Hollywood"><img loading="lazy" width="550" height="313" src="http://www.i400calci.com/wp-content/uploads/2019/09/Screenshot-2019-09-23-at-07.31.51-550x313.png" class="attachment-medium size-medium wp-post-image" alt="" title="Leggi: C&#8217;era una volta Tarantino &#8211; La recensione di Once Upon a Time&#8230; in Hollywood" style="margin-top: -6.8636363636364px; margin-left: 0px; width: 300px;" srcset="http://www.i400calci.com/wp-content/uploads/2019/09/Screenshot-2019-09-23-at-07.31.51-550x313.png 550w, http://www.i400calci.com/wp-content/uploads/2019/09/Screenshot-2019-09-23-at-07.31.51-768x436.png 768w, http://www.i400calci.com/wp-content/uploads/2019/09/Screenshot-2019-09-23-at-07.31.51-720x409.png 720w, http://www.i400calci.com/wp-content/uploads/2019/09/Screenshot-2019-09-23-at-07.31.51-600x341.png 600w, http://www.i400calci.com/wp-content/uploads/2019/09/Screenshot-2019-09-23-at-07.31.51-800x455.png 800w, http://www.i400calci.com/wp-content/uploads/2019/09/Screenshot-2019-09-23-at-07.31.51-1200x682.png 1200w, http://www.i400calci.com/wp-content/uploads/2019/09/Screenshot-2019-09-23-at-07.31.51.png 1918w" sizes="(max-width: 550px) 100vw, 550px" data-wp-pid="59578" nopin="nopin" /></a></span>   <h4 class="featured-title"><a href="http://www.i400calci.com/2019/09/cera-una-volta-tarantino-la-recensione-di-once-upon-a-time-in-hollywood/">C&#8217;era una volta Tarantino &#8211; La recensione di Once Upon a Time&#8230; in Hollywood</a></h4>
</li>
   </ul></li>		<li id="recent-posts-3" class="widgetcontainer widget_recent_entries">	<h3 class="widgettitle">Blog</h3>
	<ul class="widget-latest-blog">
			<li>
							<a href="http://www.i400calci.com/2019/09/cronache-dal-fighting-spirit-film-festival-2019/" title="Cronache dal Fighting Spirit Film Festival 2019">
					<img loading="lazy" src="http://www.i400calci.com/wp-content/themes/annihilationChild/img/avatar/nannicobretti_small.jpg" alt="Nanni Cobretti" />
				</a>
						<h4>
				<a href="http://www.i400calci.com/2019/09/cronache-dal-fighting-spirit-film-festival-2019/" title="Cronache dal Fighting Spirit Film Festival 2019">Cronache dal Fighting Spirit Film Festival 2019</a>
							<span class="post-data">20/09/2019 | di Nanni Cobretti</span>
						</h4>
		</li>
			<li>
							<a href="http://www.i400calci.com/2019/08/sono-stato-in-vacanza-al-frightfest-2019/" title="Sono stato in vacanza al FrightFest 2019">
					<img loading="lazy" src="http://www.i400calci.com/wp-content/themes/annihilationChild/img/avatar/nannicobretti_small.jpg" alt="Nanni Cobretti" />
				</a>
						<h4>
				<a href="http://www.i400calci.com/2019/08/sono-stato-in-vacanza-al-frightfest-2019/" title="Sono stato in vacanza al FrightFest 2019">Sono stato in vacanza al FrightFest 2019</a>
							<span class="post-data">28/08/2019 | di Nanni Cobretti</span>
						</h4>
		</li>
			<li>
							<a href="http://www.i400calci.com/2019/03/e-arrivato-il-momento-di-parlare-di-j-c-chandor/" title="È arrivato il momento di parlare di J. C. Chandor">
					<img loading="lazy" src="http://www.i400calci.com/wp-content/themes/annihilationChild/img/avatar/jackielang_small.jpg" alt="Jackie Lang" />
				</a>
						<h4>
				<a href="http://www.i400calci.com/2019/03/e-arrivato-il-momento-di-parlare-di-j-c-chandor/" title="È arrivato il momento di parlare di J. C. Chandor">È arrivato il momento di parlare di J. C. Chandor</a>
							<span class="post-data">26/03/2019 | di Jackie Lang</span>
						</h4>
		</li>
			<li>
							<a href="http://www.i400calci.com/2019/01/i-5-pugni-che-raccontano-tutto-quel-che-ce-da-sapere-di-creed-ii/" title="I 5 pugni che raccontano tutto quel che c&#8217;è da sapere di Creed II">
					<img loading="lazy" src="http://www.i400calci.com/wp-content/themes/annihilationChild/img/avatar/jackielang_small.jpg" alt="Jackie Lang" />
				</a>
						<h4>
				<a href="http://www.i400calci.com/2019/01/i-5-pugni-che-raccontano-tutto-quel-che-ce-da-sapere-di-creed-ii/" title="I 5 pugni che raccontano tutto quel che c&#8217;è da sapere di Creed II">I 5 pugni che raccontano tutto quel che c&#8217;è da sapere di Creed II</a>
							<span class="post-data">25/01/2019 | di Jackie Lang</span>
						</h4>
		</li>
			<li>
							<a href="http://www.i400calci.com/2018/09/sono-uscito-incolume-dal-fighting-spirit-film-festival/" title="Sono uscito incolume dal Fighting Spirit Film Festival">
					<img loading="lazy" src="http://www.i400calci.com/wp-content/themes/annihilationChild/img/avatar/nannicobretti_small.jpg" alt="Nanni Cobretti" />
				</a>
						<h4>
				<a href="http://www.i400calci.com/2018/09/sono-uscito-incolume-dal-fighting-spirit-film-festival/" title="Sono uscito incolume dal Fighting Spirit Film Festival">Sono uscito incolume dal Fighting Spirit Film Festival</a>
							<span class="post-data">21/09/2018 | di Nanni Cobretti</span>
						</h4>
		</li>
				<li class="foot"><a href="/category/blog/">Leggi tutti i blog</a></li>
		</ul>
	</li>	<li id="av_latest_posts_widget-2" class="widgetcontainer widget-altervista-latest-posts">
<h3 class="widgettitle">Articoli recenti</h3>

	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://www.i400calci.com/2019/12/quando-la-morte-e-a-malapena-un-disturbo-3-from-hell/" title="Quando la morte è a malapena un disturbo: 3 from Hell">
															<img loading="lazy" src="http://www.i400calci.com/wp-content/uploads/2019/12/3-from-hell-lineup-60x60.jpg" alt="Quando la morte è a malapena un disturbo: 3 from Hell" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 ore fa					</span>
					<h4><a href="http://www.i400calci.com/2019/12/quando-la-morte-e-a-malapena-un-disturbo-3-from-hell/" title="Quando la morte è a malapena un disturbo: 3 from Hell">Quando la morte è a malapena un disturbo: 3 from Hell</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://www.i400calci.com/2019/12/dawn-of-the-belli-in-modo-assurdo-la-recensione-di-rabid-il-remake/" title="Dawn of the Belli in Modo Assurdo: la recensione di Rabid, il remake">
															<img loading="lazy" src="http://www.i400calci.com/wp-content/uploads/2019/12/MV5BYWU4MGM4ZjctYmEwZC00ZWJlLTllZWQtYjhmNWIwMTY1ZjNmXkEyXkFqcGdeQXVyNDgyNzAxMzY@._V1_SX1777_CR001777999_AL_-1-60x60.jpg" alt="Dawn of the Belli in Modo Assurdo: la recensione di Rabid, il remake" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="http://www.i400calci.com/2019/12/dawn-of-the-belli-in-modo-assurdo-la-recensione-di-rabid-il-remake/" title="Dawn of the Belli in Modo Assurdo: la recensione di Rabid, il remake">Dawn of the Belli in Modo Assurdo: la recensione di Rabid, il remake</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://www.i400calci.com/2019/12/petizione-per-togliere-knives-out-dal-whodunit/" title="Petizione per togliere Knives Out dal Whodunit">
															<img loading="lazy" src="http://www.i400calci.com/wp-content/uploads/2019/12/Schermata-2019-12-08-alle-13.01.42-60x60.png" alt="Petizione per togliere Knives Out dal Whodunit" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 giorni fa					</span>
					<h4><a href="http://www.i400calci.com/2019/12/petizione-per-togliere-knives-out-dal-whodunit/" title="Petizione per togliere Knives Out dal Whodunit">Petizione per togliere Knives Out dal Whodunit</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://www.i400calci.com/2019/12/batman-forever-1995-recensione/" title="Batman, for everyone - Batman forever (1995)">
															<img loading="lazy" src="http://www.i400calci.com/wp-content/uploads/2019/12/batman-forever_recensione-60x60.png" alt="Batman, for everyone - Batman forever (1995)" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="http://www.i400calci.com/2019/12/batman-forever-1995-recensione/" title="Batman, for everyone - Batman forever (1995)">Batman, for everyone - Batman forever (1995)</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://www.i400calci.com/2019/12/midway-abbattere-portaerei-non-e-mai-stato-cosi-semplice/" title="Midway, abbattere portaerei non è mai stato così semplice">
															<img loading="lazy" src="http://www.i400calci.com/wp-content/uploads/2019/12/EERf54lX4AEHsg3-60x60.jpg" alt="Midway, abbattere portaerei non è mai stato così semplice" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="http://www.i400calci.com/2019/12/midway-abbattere-portaerei-non-e-mai-stato-cosi-semplice/" title="Midway, abbattere portaerei non è mai stato così semplice">Midway, abbattere portaerei non è mai stato così semplice</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</li>
<li id="text-9" class="widgetcontainer widget_text"><h3 class="widgettitle">Le Basi</h3>
			<div class="textwidget"><a href="/tag/le-basi-michael-mann/" title="Le Basi: Michael Mann"><img loading="lazy" src="/wp-content/themes/annihilationChild/img/BannerinoMann.jpg" alt="Le Basi: Michael Mann" /></a>
<a href="/tag/speciale-sylvester-stallone" title="Le Basi: Sylvester Stallone"><img loading="lazy" src="/wp-content/themes/annihilationChild/img/BannerinoStallone.jpg" alt="Le Basi: Sylvester Stallone" /></a>
<a href="/tag/speciale-john-milius" title="Le Basi: John Milius"><img loading="lazy" src="/wp-content/themes/annihilationChild/img/BannerinoMilius.jpg" alt="Le Basi: John Milius" /></a></div>
		</li><li id="bwp_recent_comments-2" class="widgetcontainer bwp-rc-widget"><h3 class="widgettitle">Ultimi commenti</h3>

		<ul class="bwp-rc-ulist">
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Cobra Verde</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/12/quando-la-morte-e-a-malapena-un-disturbo-3-from-hell/comment-page-1/">Quando la morte è a malapena un disturbo: 3 from Hell</a> – </span>13/12/19, 8:32</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Gino Rattuso</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/12/petizione-per-togliere-knives-out-dal-whodunit/comment-page-1/">Petizione per togliere Knives Out dal Whodunit</a> – </span>12/12/19, 15:39</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Killing Joke</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/12/dawn-of-the-belli-in-modo-assurdo-la-recensione-di-rabid-il-remake/comment-page-1/">Dawn of the Belli in Modo Assurdo: la recensione di Rabid, il remake</a> – </span>12/12/19, 14:24</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Killing Joke</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/12/dawn-of-the-belli-in-modo-assurdo-la-recensione-di-rabid-il-remake/comment-page-1/">Dawn of the Belli in Modo Assurdo: la recensione di Rabid, il remake</a> – </span>12/12/19, 14:21</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Lurker Seriale</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/12/petizione-per-togliere-knives-out-dal-whodunit/comment-page-1/">Petizione per togliere Knives Out dal Whodunit</a> – </span>12/12/19, 14:00</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Whoopy Allen</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/12/petizione-per-togliere-knives-out-dal-whodunit/comment-page-1/">Petizione per togliere Knives Out dal Whodunit</a> – </span>12/12/19, 13:50</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author"></span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/08/io-di-il-signor-diavolo-non-mi-prendo-nessuna-reponsabilita-e-colpa-vostra/comment-page-2/">Io di Il Signor Diavolo non mi prendo nessuna reponsabilità. È colpa vostra.</a> – </span>12/12/19, 6:47</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author"></span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/08/io-di-il-signor-diavolo-non-mi-prendo-nessuna-reponsabilita-e-colpa-vostra/comment-page-2/">Io di Il Signor Diavolo non mi prendo nessuna reponsabilità. È colpa vostra.</a> – </span>12/12/19, 6:42</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Enrico</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/12/dawn-of-the-belli-in-modo-assurdo-la-recensione-di-rabid-il-remake/comment-page-1/">Dawn of the Belli in Modo Assurdo: la recensione di Rabid, il remake</a> – </span>11/12/19, 19:03</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Jaeger</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/12/dawn-of-the-belli-in-modo-assurdo-la-recensione-di-rabid-il-remake/comment-page-1/">Dawn of the Belli in Modo Assurdo: la recensione di Rabid, il remake</a> – </span>11/12/19, 14:11</span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Renato Zerg</span><span class="recent-comment-text">su  <a href="http://www.i400calci.com/2019/12/dawn-of-the-belli-in-modo-assurdo-la-recensione-di-rabid-il-remake/comment-page-1/">Dawn of the Belli in Modo Assurdo: la recensione di Rabid, il remake</a> – </span>11/12/19, 13:40</span></li>
		</ul>
</li><li id="text-4" class="widgetcontainer widget_text"><h3 class="widgettitle">i400Calci</h3>
			<div class="textwidget"><ul>
<li><a href="/2014/04/boom-nanowar-of-steel-i-400-calci-il-video/">Sigla ufficiale</a></li>
<li><a href="/missione/" target="_blank" rel="noopener">Missione</a></li>
<li><a href="http://facebook.com/i400calci">Facebook</a></li>
<li><a href="http://twitter.com/i400calci">Twitter</a></li>
<li><a href="http://www.youtube.com/i400calci">Youtube</a></li>
<li><a href="http://www.i400calci.com/feed/" target="_blank" rel="noopener">Feed RSS</a></li>
<li><a href="/contatti/" target="_blank" rel="noopener">Contatti</a></li>
</ul></div>
		</li><li id="categories-3" class="widgetcontainer widget_categories"><h3 class="widgettitle">Categorie</h3>
		<ul>
				<li class="cat-item cat-item-28560"><a href="http://www.i400calci.com/category/blog/">blog</a>
</li>
	<li class="cat-item cat-item-5943"><a href="http://www.i400calci.com/category/consigli-per-larredamento/">consigli per l&#039;arredamento</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.i400calci.com/category/divagazioni/">divagazioni</a>
</li>
	<li class="cat-item cat-item-4347"><a href="http://www.i400calci.com/category/fight-night/">fight night</a>
</li>
	<li class="cat-item cat-item-1688"><a href="http://www.i400calci.com/category/fermo-immagine/">il fermo-immagine della settimana</a>
</li>
	<li class="cat-item cat-item-2126"><a href="http://www.i400calci.com/category/interviste/">interviste</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.i400calci.com/category/news/">news</a>
</li>
	<li class="cat-item cat-item-356"><a href="http://www.i400calci.com/category/quiz/">quiz</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.i400calci.com/category/recensioni/">recensioni</a>
</li>
	<li class="cat-item cat-item-9086"><a href="http://www.i400calci.com/category/trailerblast/">trailerblast</a>
</li>
	<li class="cat-item cat-item-8501"><a href="http://www.i400calci.com/category/violenza-domestica/">violenza domestica</a>
</li>
		</ul>
			</li><li id="text-3" class="widgetcontainer widget_text"><h3 class="widgettitle">Autori</h3>
			<div class="textwidget"><ul>
<li><a href="/author/toshiro-gifuni">Toshiro Gifuni</a></li>
<li><a href="/author/xena-rowlands">Xena Rowlands</a></li>
<li><a href="/author/s.kubrick">Stanlio Kubrick</a></li>
<li><a href="/author/j-lang/">Jackie Lang</a></li>
<li><a href="/author/bongiornomiike/">Bongiorno Miike</a></li>
<li><a href="/author/l-preminger/">Luotto Preminger</a></li>
<li><a href="/author/g-rohmer">George Rohmer</a></li>
<li><a href="/author/q.tarantino">Quantum Tarantino</a></li>
<li><a href="/author/jc.vangogh/">Jean-Claude Van Gogh</a></li>
<li><a href="/author/darthvontrier">Darth Von Trier</a></li>
<li><a href="/author/c-wertmuller/">Cicciolina Wertmüller</a></li>
<li><a href="/author/cwong/">Casanova Wong Kar-Wai</a></li>
<li><a href="http://www.i400calci.com/author/d-pointfive/">Dolores Point Five</a></li>
<li><a href="http://www.i400calci.com/author/jlmerenda/">Jean-Luc Merenda</a></li>
<li><a href="http://www.i400calci.com/author/wdiesel/">Wim Diesel</a></li>
<li><a href="http://www.i400calci.com/author/b-lugosi/">Belen Lugosi</a></li>
<li><a href="http://www.i400calci.com/author/ncobretti/">Nanni Cobretti</a></li>
</ul></div>
		</li><li id="text-5" class="widgetcontainer widget_text">			<div class="textwidget"><a href="/2012/12/i400calci-com-presenta-la-smorfia-di-dolore/" title="Gioca alla tombola de i400Calci disegnata dal Dr.Pira!"><img loading="lazy" src="/wp-content/themes/annihilationChild/img/rockyday2012.jpg" alt="Gioca alla tombola de i400Calci disegnata dal Dr.Pira!" /></a></div>
		</li><li id="text-6" class="widgetcontainer widget_text">			<div class="textwidget"><a href="/2011/12/i-400-calci-presenta-soluzioni-per-larredamento/" title="Scarica le locandine alternative dei famosi illustratori italiani!"><img loading="lazy" src="/wp-content/themes/annihilationChild/img/rockyday2011.jpg" alt="Scarica le locandine alternative dei famosi illustratori italiani!" /></a></div>
		</li><li id="text-7" class="widgetcontainer widget_text">			<div class="textwidget"><a href="/fightnight2010/" title="Scarica la compilation Fight Night 2010!"><img loading="lazy" src="/wp-content/themes/annihilationChild/img/rockyday2010.jpg" alt="Scarica la compilation Fight Night 2010!" /></a></div>
		</li><li id="text-8" class="widgetcontainer widget_text">			<div class="textwidget"><a href="/2009/12/un-regalo-per-voi-un-regalo-per-tutti/" title="Scarica il Calendario 2010 dei 400 Calci!"><img loading="lazy" src="/wp-content/themes/annihilationChild/img/rockyday2009.jpg" border="0" alt="Scarica il Calendario 2010 dei 400 Calci!" /></a></div>
		</li><li id="tag_cloud-2" class="widgetcontainer widget_tag_cloud"><h3 class="widgettitle">Tag</h3>
<div class="tagcloud"><a href="http://www.i400calci.com/tag/400tv/" class="tag-cloud-link tag-link-17131 tag-link-position-1" style="font-size: 10.032258064516pt;" aria-label="400tv (44 elementi)">400tv</a>
<a href="http://www.i400calci.com/tag/arnold-schwarzenegger/" class="tag-cloud-link tag-link-316 tag-link-position-2" style="font-size: 19.064516129032pt;" aria-label="arnold schwarzenegger (111 elementi)">arnold schwarzenegger</a>
<a href="http://www.i400calci.com/tag/asylum/" class="tag-cloud-link tag-link-772 tag-link-position-3" style="font-size: 13.193548387097pt;" aria-label="asylum (61 elementi)">asylum</a>
<a href="http://www.i400calci.com/tag/batman/" class="tag-cloud-link tag-link-149 tag-link-position-4" style="font-size: 10.032258064516pt;" aria-label="batman (44 elementi)">batman</a>
<a href="http://www.i400calci.com/tag/bruce-lee/" class="tag-cloud-link tag-link-345 tag-link-position-5" style="font-size: 9.8064516129032pt;" aria-label="bruce lee (43 elementi)">bruce lee</a>
<a href="http://www.i400calci.com/tag/bruce-willis/" class="tag-cloud-link tag-link-605 tag-link-position-6" style="font-size: 14.548387096774pt;" aria-label="bruce willis (69 elementi)">bruce willis</a>
<a href="http://www.i400calci.com/tag/cagnacci/" class="tag-cloud-link tag-link-47 tag-link-position-7" style="font-size: 10.709677419355pt;" aria-label="cagnacci (47 elementi)">cagnacci</a>
<a href="http://www.i400calci.com/tag/chuck-norris/" class="tag-cloud-link tag-link-22 tag-link-position-8" style="font-size: 11.612903225806pt;" aria-label="Chuck Norris (51 elementi)">Chuck Norris</a>
<a href="http://www.i400calci.com/tag/danny-trejo/" class="tag-cloud-link tag-link-536 tag-link-position-9" style="font-size: 8.6774193548387pt;" aria-label="danny trejo (38 elementi)">danny trejo</a>
<a href="http://www.i400calci.com/tag/dolph-lundgren/" class="tag-cloud-link tag-link-92 tag-link-position-10" style="font-size: 16.354838709677pt;" aria-label="Dolph Lundgren (85 elementi)">Dolph Lundgren</a>
<a href="http://www.i400calci.com/tag/dvd/" class="tag-cloud-link tag-link-8347 tag-link-position-11" style="font-size: 14.774193548387pt;" aria-label="dvd (71 elementi)">dvd</a>
<a href="http://www.i400calci.com/tag/dwayne-johnson/" class="tag-cloud-link tag-link-146 tag-link-position-12" style="font-size: 8.9032258064516pt;" aria-label="dwayne johnson (39 elementi)">dwayne johnson</a>
<a href="http://www.i400calci.com/tag/frightfest/" class="tag-cloud-link tag-link-1410 tag-link-position-13" style="font-size: 19.516129032258pt;" aria-label="frightfest (117 elementi)">frightfest</a>
<a href="http://www.i400calci.com/tag/horror/" class="tag-cloud-link tag-link-45 tag-link-position-14" style="font-size: 8pt;" aria-label="horror (35 elementi)">horror</a>
<a href="http://www.i400calci.com/tag/jackie-chan/" class="tag-cloud-link tag-link-1010 tag-link-position-15" style="font-size: 8.6774193548387pt;" aria-label="jackie chan (38 elementi)">jackie chan</a>
<a href="http://www.i400calci.com/tag/james-cameron/" class="tag-cloud-link tag-link-1278 tag-link-position-16" style="font-size: 8.6774193548387pt;" aria-label="james cameron (38 elementi)">james cameron</a>
<a href="http://www.i400calci.com/tag/jason-statham/" class="tag-cloud-link tag-link-32 tag-link-position-17" style="font-size: 17.258064516129pt;" aria-label="jason statham (93 elementi)">jason statham</a>
<a href="http://www.i400calci.com/tag/jean-claude-van-damme/" class="tag-cloud-link tag-link-217 tag-link-position-18" style="font-size: 18.838709677419pt;" aria-label="jean-claude van damme (109 elementi)">jean-claude van damme</a>
<a href="http://www.i400calci.com/tag/john-carpenter/" class="tag-cloud-link tag-link-154 tag-link-position-19" style="font-size: 11.612903225806pt;" aria-label="john carpenter (52 elementi)">john carpenter</a>
<a href="http://www.i400calci.com/tag/liam-neeson/" class="tag-cloud-link tag-link-1363 tag-link-position-20" style="font-size: 9.3548387096774pt;" aria-label="liam neeson (41 elementi)">liam neeson</a>
<a href="http://www.i400calci.com/tag/maccosa/" class="tag-cloud-link tag-link-3356 tag-link-position-21" style="font-size: 10.709677419355pt;" aria-label="maccosa (47 elementi)">maccosa</a>
<a href="http://www.i400calci.com/tag/michael-bay/" class="tag-cloud-link tag-link-261 tag-link-position-22" style="font-size: 14.322580645161pt;" aria-label="Michael Bay (68 elementi)">Michael Bay</a>
<a href="http://www.i400calci.com/tag/michael-jai-white/" class="tag-cloud-link tag-link-98 tag-link-position-23" style="font-size: 8pt;" aria-label="michael jai white (35 elementi)">michael jai white</a>
<a href="http://www.i400calci.com/tag/mickey-rourke/" class="tag-cloud-link tag-link-54 tag-link-position-24" style="font-size: 9.8064516129032pt;" aria-label="Mickey Rourke (43 elementi)">Mickey Rourke</a>
<a href="http://www.i400calci.com/tag/mostrologia/" class="tag-cloud-link tag-link-2262 tag-link-position-25" style="font-size: 10.483870967742pt;" aria-label="mostrologia (46 elementi)">mostrologia</a>
<a href="http://www.i400calci.com/tag/nicolas-cage/" class="tag-cloud-link tag-link-431 tag-link-position-26" style="font-size: 13.870967741935pt;" aria-label="nicolas cage (65 elementi)">nicolas cage</a>
<a href="http://www.i400calci.com/tag/premio-jimmy-bobo/" class="tag-cloud-link tag-link-20708 tag-link-position-27" style="font-size: 9.3548387096774pt;" aria-label="premio jimmy bobo (41 elementi)">premio jimmy bobo</a>
<a href="http://www.i400calci.com/tag/quentin-tarantino/" class="tag-cloud-link tag-link-166 tag-link-position-28" style="font-size: 10.935483870968pt;" aria-label="quentin tarantino (48 elementi)">quentin tarantino</a>
<a href="http://www.i400calci.com/tag/remake/" class="tag-cloud-link tag-link-515 tag-link-position-29" style="font-size: 8.4516129032258pt;" aria-label="remake (37 elementi)">remake</a>
<a href="http://www.i400calci.com/tag/robert-rodriguez/" class="tag-cloud-link tag-link-916 tag-link-position-30" style="font-size: 8.6774193548387pt;" aria-label="robert rodriguez (38 elementi)">robert rodriguez</a>
<a href="http://www.i400calci.com/tag/sam-raimi/" class="tag-cloud-link tag-link-527 tag-link-position-31" style="font-size: 8.4516129032258pt;" aria-label="sam raimi (37 elementi)">sam raimi</a>
<a href="http://www.i400calci.com/tag/samuel-l-jackson/" class="tag-cloud-link tag-link-517 tag-link-position-32" style="font-size: 10.935483870968pt;" aria-label="Samuel L. Jackson (48 elementi)">Samuel L. Jackson</a>
<a href="http://www.i400calci.com/tag/scott-adkins/" class="tag-cloud-link tag-link-1080 tag-link-position-33" style="font-size: 13.193548387097pt;" aria-label="scott adkins (60 elementi)">scott adkins</a>
<a href="http://www.i400calci.com/tag/stephen-king/" class="tag-cloud-link tag-link-3275 tag-link-position-34" style="font-size: 8.9032258064516pt;" aria-label="Stephen King (39 elementi)">Stephen King</a>
<a href="http://www.i400calci.com/tag/steven-seagal/" class="tag-cloud-link tag-link-224 tag-link-position-35" style="font-size: 11.838709677419pt;" aria-label="steven seagal (53 elementi)">steven seagal</a>
<a href="http://www.i400calci.com/tag/steven-spielberg/" class="tag-cloud-link tag-link-639 tag-link-position-36" style="font-size: 9.8064516129032pt;" aria-label="steven spielberg (43 elementi)">steven spielberg</a>
<a href="http://www.i400calci.com/tag/sylvester/" class="tag-cloud-link tag-link-3991 tag-link-position-37" style="font-size: 13.870967741935pt;" aria-label="sylvester (65 elementi)">sylvester</a>
<a href="http://www.i400calci.com/tag/sylvester-stallone/" class="tag-cloud-link tag-link-57 tag-link-position-38" style="font-size: 22pt;" aria-label="sylvester stallone (150 elementi)">sylvester stallone</a>
<a href="http://www.i400calci.com/tag/the-expendables/" class="tag-cloud-link tag-link-21 tag-link-position-39" style="font-size: 13.645161290323pt;" aria-label="the expendables (64 elementi)">the expendables</a>
<a href="http://www.i400calci.com/tag/the-rock/" class="tag-cloud-link tag-link-145 tag-link-position-40" style="font-size: 9.8064516129032pt;" aria-label="the rock (43 elementi)">the rock</a>
<a href="http://www.i400calci.com/tag/tony-jaa/" class="tag-cloud-link tag-link-685 tag-link-position-41" style="font-size: 11.612903225806pt;" aria-label="tony jaa (51 elementi)">tony jaa</a>
<a href="http://www.i400calci.com/tag/vin-diesel/" class="tag-cloud-link tag-link-120 tag-link-position-42" style="font-size: 11.612903225806pt;" aria-label="Vin Diesel (52 elementi)">Vin Diesel</a>
<a href="http://www.i400calci.com/tag/violenza-domestica/" class="tag-cloud-link tag-link-30717 tag-link-position-43" style="font-size: 11.612903225806pt;" aria-label="violenza domestica (51 elementi)">violenza domestica</a>
<a href="http://www.i400calci.com/tag/wes-craven/" class="tag-cloud-link tag-link-39 tag-link-position-44" style="font-size: 8.2258064516129pt;" aria-label="wes craven (36 elementi)">wes craven</a>
<a href="http://www.i400calci.com/tag/zack-snyder/" class="tag-cloud-link tag-link-415 tag-link-position-45" style="font-size: 8.9032258064516pt;" aria-label="zack snyder (39 elementi)">zack snyder</a></div>
</li><li id="archives-3" class="widgetcontainer widget_archive"><h3 class="widgettitle">Archivio</h3>
		<label class="screen-reader-text" for="archives-dropdown-3">Archivio</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='http://www.i400calci.com/2019/12/'> Dicembre 2019 </option>
	<option value='http://www.i400calci.com/2019/11/'> Novembre 2019 </option>
	<option value='http://www.i400calci.com/2019/10/'> Ottobre 2019 </option>
	<option value='http://www.i400calci.com/2019/09/'> Settembre 2019 </option>
	<option value='http://www.i400calci.com/2019/08/'> Agosto 2019 </option>
	<option value='http://www.i400calci.com/2019/07/'> Luglio 2019 </option>
	<option value='http://www.i400calci.com/2019/06/'> Giugno 2019 </option>
	<option value='http://www.i400calci.com/2019/05/'> Maggio 2019 </option>
	<option value='http://www.i400calci.com/2019/04/'> Aprile 2019 </option>
	<option value='http://www.i400calci.com/2019/03/'> Marzo 2019 </option>
	<option value='http://www.i400calci.com/2019/02/'> Febbraio 2019 </option>
	<option value='http://www.i400calci.com/2019/01/'> Gennaio 2019 </option>
	<option value='http://www.i400calci.com/2018/12/'> Dicembre 2018 </option>
	<option value='http://www.i400calci.com/2018/11/'> Novembre 2018 </option>
	<option value='http://www.i400calci.com/2018/10/'> Ottobre 2018 </option>
	<option value='http://www.i400calci.com/2018/09/'> Settembre 2018 </option>
	<option value='http://www.i400calci.com/2018/08/'> Agosto 2018 </option>
	<option value='http://www.i400calci.com/2018/07/'> Luglio 2018 </option>
	<option value='http://www.i400calci.com/2018/06/'> Giugno 2018 </option>
	<option value='http://www.i400calci.com/2018/05/'> Maggio 2018 </option>
	<option value='http://www.i400calci.com/2018/04/'> Aprile 2018 </option>
	<option value='http://www.i400calci.com/2018/03/'> Marzo 2018 </option>
	<option value='http://www.i400calci.com/2018/02/'> Febbraio 2018 </option>
	<option value='http://www.i400calci.com/2018/01/'> Gennaio 2018 </option>
	<option value='http://www.i400calci.com/2017/12/'> Dicembre 2017 </option>
	<option value='http://www.i400calci.com/2017/11/'> Novembre 2017 </option>
	<option value='http://www.i400calci.com/2017/10/'> Ottobre 2017 </option>
	<option value='http://www.i400calci.com/2017/09/'> Settembre 2017 </option>
	<option value='http://www.i400calci.com/2017/08/'> Agosto 2017 </option>
	<option value='http://www.i400calci.com/2017/07/'> Luglio 2017 </option>
	<option value='http://www.i400calci.com/2017/06/'> Giugno 2017 </option>
	<option value='http://www.i400calci.com/2017/05/'> Maggio 2017 </option>
	<option value='http://www.i400calci.com/2017/04/'> Aprile 2017 </option>
	<option value='http://www.i400calci.com/2017/03/'> Marzo 2017 </option>
	<option value='http://www.i400calci.com/2017/02/'> Febbraio 2017 </option>
	<option value='http://www.i400calci.com/2017/01/'> Gennaio 2017 </option>
	<option value='http://www.i400calci.com/2016/12/'> Dicembre 2016 </option>
	<option value='http://www.i400calci.com/2016/11/'> Novembre 2016 </option>
	<option value='http://www.i400calci.com/2016/10/'> Ottobre 2016 </option>
	<option value='http://www.i400calci.com/2016/09/'> Settembre 2016 </option>
	<option value='http://www.i400calci.com/2016/08/'> Agosto 2016 </option>
	<option value='http://www.i400calci.com/2016/07/'> Luglio 2016 </option>
	<option value='http://www.i400calci.com/2016/06/'> Giugno 2016 </option>
	<option value='http://www.i400calci.com/2016/05/'> Maggio 2016 </option>
	<option value='http://www.i400calci.com/2016/04/'> Aprile 2016 </option>
	<option value='http://www.i400calci.com/2016/03/'> Marzo 2016 </option>
	<option value='http://www.i400calci.com/2016/02/'> Febbraio 2016 </option>
	<option value='http://www.i400calci.com/2016/01/'> Gennaio 2016 </option>
	<option value='http://www.i400calci.com/2015/12/'> Dicembre 2015 </option>
	<option value='http://www.i400calci.com/2015/11/'> Novembre 2015 </option>
	<option value='http://www.i400calci.com/2015/10/'> Ottobre 2015 </option>
	<option value='http://www.i400calci.com/2015/09/'> Settembre 2015 </option>
	<option value='http://www.i400calci.com/2015/08/'> Agosto 2015 </option>
	<option value='http://www.i400calci.com/2015/07/'> Luglio 2015 </option>
	<option value='http://www.i400calci.com/2015/06/'> Giugno 2015 </option>
	<option value='http://www.i400calci.com/2015/05/'> Maggio 2015 </option>
	<option value='http://www.i400calci.com/2015/04/'> Aprile 2015 </option>
	<option value='http://www.i400calci.com/2015/03/'> Marzo 2015 </option>
	<option value='http://www.i400calci.com/2015/02/'> Febbraio 2015 </option>
	<option value='http://www.i400calci.com/2015/01/'> Gennaio 2015 </option>
	<option value='http://www.i400calci.com/2014/12/'> Dicembre 2014 </option>
	<option value='http://www.i400calci.com/2014/11/'> Novembre 2014 </option>
	<option value='http://www.i400calci.com/2014/10/'> Ottobre 2014 </option>
	<option value='http://www.i400calci.com/2014/09/'> Settembre 2014 </option>
	<option value='http://www.i400calci.com/2014/08/'> Agosto 2014 </option>
	<option value='http://www.i400calci.com/2014/07/'> Luglio 2014 </option>
	<option value='http://www.i400calci.com/2014/06/'> Giugno 2014 </option>
	<option value='http://www.i400calci.com/2014/05/'> Maggio 2014 </option>
	<option value='http://www.i400calci.com/2014/04/'> Aprile 2014 </option>
	<option value='http://www.i400calci.com/2014/03/'> Marzo 2014 </option>
	<option value='http://www.i400calci.com/2014/02/'> Febbraio 2014 </option>
	<option value='http://www.i400calci.com/2014/01/'> Gennaio 2014 </option>
	<option value='http://www.i400calci.com/2013/12/'> Dicembre 2013 </option>
	<option value='http://www.i400calci.com/2013/11/'> Novembre 2013 </option>
	<option value='http://www.i400calci.com/2013/10/'> Ottobre 2013 </option>
	<option value='http://www.i400calci.com/2013/09/'> Settembre 2013 </option>
	<option value='http://www.i400calci.com/2013/08/'> Agosto 2013 </option>
	<option value='http://www.i400calci.com/2013/07/'> Luglio 2013 </option>
	<option value='http://www.i400calci.com/2013/06/'> Giugno 2013 </option>
	<option value='http://www.i400calci.com/2013/05/'> Maggio 2013 </option>
	<option value='http://www.i400calci.com/2013/04/'> Aprile 2013 </option>
	<option value='http://www.i400calci.com/2013/03/'> Marzo 2013 </option>
	<option value='http://www.i400calci.com/2013/02/'> Febbraio 2013 </option>
	<option value='http://www.i400calci.com/2013/01/'> Gennaio 2013 </option>
	<option value='http://www.i400calci.com/2012/12/'> Dicembre 2012 </option>
	<option value='http://www.i400calci.com/2012/11/'> Novembre 2012 </option>
	<option value='http://www.i400calci.com/2012/10/'> Ottobre 2012 </option>
	<option value='http://www.i400calci.com/2012/09/'> Settembre 2012 </option>
	<option value='http://www.i400calci.com/2012/08/'> Agosto 2012 </option>
	<option value='http://www.i400calci.com/2012/07/'> Luglio 2012 </option>
	<option value='http://www.i400calci.com/2012/06/'> Giugno 2012 </option>
	<option value='http://www.i400calci.com/2012/05/'> Maggio 2012 </option>
	<option value='http://www.i400calci.com/2012/04/'> Aprile 2012 </option>
	<option value='http://www.i400calci.com/2012/03/'> Marzo 2012 </option>
	<option value='http://www.i400calci.com/2012/02/'> Febbraio 2012 </option>
	<option value='http://www.i400calci.com/2012/01/'> Gennaio 2012 </option>
	<option value='http://www.i400calci.com/2011/12/'> Dicembre 2011 </option>
	<option value='http://www.i400calci.com/2011/11/'> Novembre 2011 </option>
	<option value='http://www.i400calci.com/2011/10/'> Ottobre 2011 </option>
	<option value='http://www.i400calci.com/2011/09/'> Settembre 2011 </option>
	<option value='http://www.i400calci.com/2011/08/'> Agosto 2011 </option>
	<option value='http://www.i400calci.com/2011/07/'> Luglio 2011 </option>
	<option value='http://www.i400calci.com/2011/06/'> Giugno 2011 </option>
	<option value='http://www.i400calci.com/2011/05/'> Maggio 2011 </option>
	<option value='http://www.i400calci.com/2011/04/'> Aprile 2011 </option>
	<option value='http://www.i400calci.com/2011/03/'> Marzo 2011 </option>
	<option value='http://www.i400calci.com/2011/02/'> Febbraio 2011 </option>
	<option value='http://www.i400calci.com/2011/01/'> Gennaio 2011 </option>
	<option value='http://www.i400calci.com/2010/12/'> Dicembre 2010 </option>
	<option value='http://www.i400calci.com/2010/11/'> Novembre 2010 </option>
	<option value='http://www.i400calci.com/2010/10/'> Ottobre 2010 </option>
	<option value='http://www.i400calci.com/2010/09/'> Settembre 2010 </option>
	<option value='http://www.i400calci.com/2010/08/'> Agosto 2010 </option>
	<option value='http://www.i400calci.com/2010/07/'> Luglio 2010 </option>
	<option value='http://www.i400calci.com/2010/06/'> Giugno 2010 </option>
	<option value='http://www.i400calci.com/2010/05/'> Maggio 2010 </option>
	<option value='http://www.i400calci.com/2010/04/'> Aprile 2010 </option>
	<option value='http://www.i400calci.com/2010/03/'> Marzo 2010 </option>
	<option value='http://www.i400calci.com/2010/02/'> Febbraio 2010 </option>
	<option value='http://www.i400calci.com/2010/01/'> Gennaio 2010 </option>
	<option value='http://www.i400calci.com/2009/12/'> Dicembre 2009 </option>
	<option value='http://www.i400calci.com/2009/11/'> Novembre 2009 </option>
	<option value='http://www.i400calci.com/2009/10/'> Ottobre 2009 </option>
	<option value='http://www.i400calci.com/2009/09/'> Settembre 2009 </option>
	<option value='http://www.i400calci.com/2009/08/'> Agosto 2009 </option>
	<option value='http://www.i400calci.com/2009/07/'> Luglio 2009 </option>
	<option value='http://www.i400calci.com/2009/06/'> Giugno 2009 </option>
	<option value='http://www.i400calci.com/2009/05/'> Maggio 2009 </option>
	<option value='http://www.i400calci.com/2009/04/'> Aprile 2009 </option>
	<option value='http://www.i400calci.com/2009/03/'> Marzo 2009 </option>
	<option value='http://www.i400calci.com/2009/02/'> Febbraio 2009 </option>
	<option value='http://www.i400calci.com/2009/01/'> Gennaio 2009 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</li>
				</ul>

		</div><!-- #primary .aside -->

				
		</div><!-- #main -->
    	
    	<div id="footer">	
        	
        	    
	<div id="siteinfo">        

   		<div id="credits">
		design by <a target="_blank" href="http://www.riseabove.it/">Rise Above</a> | development by <a target="_blank" href="http://www.940.it/wd">940</a> | powered by
		<a target="_blank" href="http://wordpress.org/">WordPress</a>
	</div>
	<div id="copyright">
		<a target="_blank" href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/"><img loading="lazy" src="http://i.creativecommons.org/l/by-nc-nd/2.5/it/80x15.png"></a>
	</div>
	<script type="text/javascript">

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-7099957-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>	<script type="text/javascript" src="http://www.i400calci.com/wp-content/themes/annihilationChild/slick/slick.min.js"></script>
	
	</div><!-- #siteinfo -->
	
   	        	
		</div><!-- #footer -->
    	
	</div><!-- #wrapper .hfeed -->

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://www.i400calci.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script src="//www.i400calci.com/_av_share/master/static/wordpress/js/av/ga-youtube.js?v1553851716"></script><script src="https://www.youtube.com/iframe_api"></script><script type='text/javascript' src='//www.i400calci.com/_av_share/master/static/wordpress/js/av_utils.js?ver=2019.10.02.17.16'></script>
<script type='text/javascript' src='//www.i400calci.com/_av_share/master/static/wordpress/js/social.js?ver=2019.10.02.17.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.i400calci.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.i400calci.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.i400calci.com/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script async="async" type='text/javascript' src='http://www.i400calci.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
            <script type="text/javascript">
                setInterval(function(){
                    __gaTracker('send', 'event', 'HeartBeat', '30s');
                }, 30000);
            </script>
			<p class="av-credit-link" style="font-size:11px;clear:both;text-align:center;padding: 10px 0 !important;width:100%; margin: 0 !important;">
				<a rel="nofollow" href="https://it.altervista.org/">Hosted by AlterVista</a> -
				<a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> -
				<a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a>
												- <a href="https://www.iubenda.com/privacy-policy/319013" rel="noreferrer" target="_blank">Privacy Policy</a>			</p>
			<!-- wpssossb footer javascript begin -->
<!-- generated on 2019-12-13T07:50:30+00:00 -->
<!-- wpssossb footer: facebook script location is header -->
<!-- wpssossb footer: twitter script location is header -->
<!-- wpssossb footer javascript end -->

</body>
</html>